<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Wayne Rooney, DC United ile anlaştı - ingiltere-ligi Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Wayne Rooney MLS ekiplerinden DC United ile anlaşmaya vardı.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Wayne Rooney, DC United ile anlaştı, ingiltere-ligi, ingiltere-ligi haberleri, spor haberleri, ingiltere-ligi haber, son dakika ingiltere-ligi haber, ingiltere-ligi maç sonuçları, ingiltere-ligi maç görüntüleri, ingiltere-ligi maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Wayne Rooney, DC United ile anlaştı - ingiltere-ligi Haberi">
    <meta property="og:description" content="Wayne Rooney MLS ekiplerinden DC United ile anlaşmaya vardı.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/wayne-rooney-dc-united-ile-anlasti-46160">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/05/wayne-rooney-dc-united-ile-anlasti-46160.jpg" /><meta property="og:updated_time" content="1525986389" />
<link rel="canonical" href="http://medyaspor.com/haber/wayne-rooney-dc-united-ile-anlasti-46160" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Wayne Rooney, DC United ile anlaştı, ingiltere-ligi, ingiltere-ligi haberleri, spor haberleri, ingiltere-ligi haber, son dakika ingiltere-ligi haber, ingiltere-ligi maç sonuçları, ingiltere-ligi maç görüntüleri, ingiltere-ligi maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/eljif-elmas-sampiyona-gidiyor-46163'>Eljif Elmas, 'şampiyon'a gidiyor</a></li><li><a href='/haber/adi-galatasarayla-anilan-yildizdan-transfer-aciklamasi-46162'>Adı Galatasaray'la anılan yıldızdan transfer açıklaması</a></li><li><a href='/haber/jeremain-lense-surpriz-talip-46161'>Jeremain Lens'e sürpriz talip</a></li><li><a href='/haber/wayne-rooney-dc-united-ile-anlasti-46160'>Wayne Rooney, DC United ile anlaştı</a></li><li><a href='/haber/mesut-ozil-bombasi-46159'>Mesut Özil bombası</a></li><li><a href='/haber/islaya-gule-gule-iste-yeni-sag-bek-46158'>Isla'ya güle güle! İşte yeni sağ bek</a></li><li><a href='/haber/atiba-ile-yollar-ayriliyor-46157'>Atiba ile yollar ayrılıyor</a></li><li><a href='/haber/burak-yilmaz-hayirli-olsun-46156'>Burak Yılmaz hayırlı olsun</a></li><li><a href='/haber/fatih-terim-super-lige-damga-vuran-yildizi-kapti-46155'>Fatih Terim, Süper Lig'e damga vuran yıldızı kaptı</a></li><li><a href='/haber/yilin-bombasini-fenerbahce-patlatiyor-46154'>Yılın bombasını Fenerbahçe patlatıyor</a></li><li><a href='/haber/okan-buruk-oyuncularima-tesekkur-ediyorum-cok-duygulandim-46153'>Okan Buruk: "Oyuncularıma teşekkür ediyorum. Çok duygulandım"</a></li><li><a href='/haber/futbolun-kaidesi-bu-dedi-ve-46152'>'Futbolun kaidesi bu' dedi ve...</a></li><li><a href='/haber/turkiye-kupasi-akhisarsporun-46151'>Türkiye Kupası Akhisarspor'un</a></li><li><a href='/haber/arda-turana-rekor-ceza-46150'>Arda Turan'a rekor ceza</a></li><li><a href='/haber/kriz-sakatim-dedi-ve-46149'>KRİZ! 'Sakatım' dedi ve...</a></li><li><a href='/haber/taraftarlarin-sevgilisi-geri-donuyor-46148'>Taraftarların sevgilisi geri dönüyor</a></li><li><a href='/haber/besiktastan-ayrilacak-2-futbolcuyu-acikladi-46147'>Beşiktaş'tan ayrılacak 2 futbolcuyu açıkladı</a></li><li><a href='/haber/gomisi-tedirgin-eden-transfer-46146'>Gomis'i tedirgin eden transfer</a></li><li><a href='/haber/seni-istemiyorum-dedi-gladyator-getiriyor-46145'>'Seni istemiyorum' dedi, Gladyatör getiriyor</a></li><li><a href='/haber/sezonun-ilk-bombasi-basaksehirden-46144'>Sezonun ilk bombası Başakşehir'den</a></li><li><a href='/haber/son-2-yilin-yildizi-takimdan-ayriliyor-46143'>Son 2 yılın yıldızı takımdan ayrılıyor</a></li><li><a href='/haber/yeni-takimi-belli-oldu-46142'>Yeni takımı belli oldu</a></li><li><a href='/haber/iste-besiktasin-ilk-transferi-46141'>İşte Beşiktaş'ın ilk transferi</a></li><li><a href='/haber/galatasaray-icin-surpriz-transfer-iddiasi-46140'>Galatasaray için sürpriz transfer iddiası</a></li><li><a href='/haber/canli-yayinda-burak-yilmazin-yeni-takimi-aciklandi-46139'>Canlı yayında Burak Yılmaz'ın yeni takımı açıklandı</a></li><li><a href='/haber/sezon-sonunda-imzayi-atiyor-46138'>Sezon sonunda imzayı atıyor</a></li><li><a href='/haber/kasimpasa-macindan-sonra-yollari-ayirma-karari-alinmis-46137'>Kasımpaşa maçından sonra yolları ayırma kararı alınmış</a></li><li><a href='/haber/galatasaray-fenerbahcenin-elinden-kapiyor-46136'>Galatasaray, Fenerbahçe'nin elinden kapıyor</a></li><li><a href='/haber/fatih-terimin-yeni-prensi-beyaz-atiba-46135'>Fatih Terim'in yeni prensi 'Beyaz Atiba'</a></li><li><a href='/haber/super-ligde-yeni-sezonun-ilk-transferi-46134'>Süper Lig'de yeni sezonun ilk transferi</a></li><li><a href='/haber/iste-yeni-teknik-direktor-46133'>İşte yeni teknik direktör</a></li><li><a href='/haber/24-golle-gol-krali-oldu-sadece-galatasaray-dedi-46132'>24 golle gol kralı oldu, 'sadece Galatasaray' dedi</a></li><li><a href='/haber/cengiz-underden-flas-ayrilik-karari-46131'>Cengiz Ünder'den flaş ayrılık kararı</a></li><li><a href='/haber/arda-turan-pfdkya-sevk-edildi-46130'>Arda Turan PFDK'ya sevk edildi</a></li><li><a href='/haber/galatasarayda-ilk-resmi-ayrilik-46129'>Galatasaray'da ilk resmi ayrılık</a></li><li><a href='/haber/uefanin-galatasaraya-verecegi-ceza-belli-oldu-46128'>UEFA'nın Galatasaray'a vereceği ceza belli oldu</a></li><li><a href='/haber/pfdk-besiktasin-cezasini-acikladi-46127'>PFDK, Beşiktaş'ın cezasını açıkladı</a></li><li><a href='/haber/basaksehir-agir-yarali-46126'>Başakşehir ağır yaralı</a></li><li><a href='/haber/aykut-kocamanin-yuzune-bakmadigi-islaya-3-talip-birden-46125'>Aykut Kocaman'ın yüzüne bakmadığı Isla'ya 3 talip birden</a></li><li><a href='/haber/baskanin-anlastim-dedigi-dunyaca-unlu-isim-ortaya-cikti-46124'>Başkanın 'anlaştım' dediği dünyaca ünlü isim ortaya çıktı</a></li><li><a href='/haber/birakin-galatasaraya-imza-atayim-46123'>"Bırakın Galatasaray'a imza atayım"</a></li><li><a href='/haber/tam-anlamiyla-yaprak-dokumu-46122'>Tam anlamıyla yaprak dökümü</a></li><li><a href='/haber/sok-intihar-etti-46121'>Şok! İntihar etti</a></li><li><a href='/haber/vincent-aboubakar-bombasi-46120'>Vincent Aboubakar bombası</a></li><li><a href='/haber/fenerbahce-onu-istiyor-46119'>Fenerbahçe onu istiyor</a></li><li><a href='/haber/paqueta-transferi-icin-soz-alindi-46118'>Paqueta transferi için söz alındı</a></li><li><a href='/haber/aslan-emre-mor-46117'>Aslan Emre Mor</a></li><li><a href='/haber/besiktasta-oguzhan-ozyakup-krizi-46116'>Beşiktaş'ta Oğuzhan Özyakup krizi</a></li><li><a href='/haber/aziz-yildirim-tek-aday-kalabilir-46115'>Aziz Yıldırım tek aday kalabilir</a></li><li><a href='/haber/fenerbahce-maci-oncesi-buyuk-sok-46114'>Fenerbahçe maçı öncesi büyük şok</a></li><li><a href='/haber/taliscadan-beklenmedik-karar-46113'>Talisca'dan beklenmedik karar</a></li><li><a href='/haber/samuel-bastien-transferi-icin-yapilan-gorusmeler-olumlu-geciyor-46112'>Samuel Bastien transferi için yapılan görüşmeler olumlu geçiyor</a></li><li><a href='/haber/fenerbahce-yilin-transfer-bombasini-patlatmak-uzere-46111'>Fenerbahçe yılın transfer bombasını patlatmak üzere</a></li><li><a href='/haber/teklif-gelirse-neden-olmasin-46110'>"Teklif gelirse neden olmasın"</a></li><li><a href='/haber/besiktastan-surpriz-karar-gelecek-sezon-46109'>Beşiktaş'tan sürpriz karar! Gelecek sezon...</a></li><li><a href='/haber/aziz-yildirim-dunyaca-unlu-bir-isimle-anlastik-46108'>Aziz Yıldırım: "Dünyaca ünlü bir isimle anlaştık"</a></li><li><a href='/haber/giorgio-chiellini-bombasi-46107'>Giorgio Chiellini bombası</a></li><li><a href='/haber/fikret-orman-taraftarlarin-sevgilisini-getiriyor-46106'>Fikret Orman taraftarların sevgilisini getiriyor</a></li><li><a href='/haber/transferde-mutlu-son-21-yillik-sozlesme-46105'>Transferde mutlu son! 2+1 yıllık sözleşme</a></li><li><a href='/haber/milli-yildiz-arsenale-transfer-oluyor-46104'>Milli yıldız Arsenal'e transfer oluyor</a></li><li><a href='/haber/besiktasin-cezasi-belli-oldu-derbiye-cikmazsa-46103'>Beşiktaş'ın cezası belli oldu! Derbiye çıkmazsa...</a></li><li><a href='/haber/alo-maca-cikacak-misiniz-46102'>"Alo, maça çıkacak mısınız?"</a></li><li><a href='/haber/fenerbahceli-yildizin-sozlesmesi-uzatiliyor-46101'>Fenerbahçeli yıldızın sözleşmesi uzatılıyor</a></li><li><a href='/haber/ahmet-nur-cebi-hocamiz-fenerbahce-ve-galatasarayi-kardes-yapti-46100'>Ahmet Nur Çebi: "Hocamız Fenerbahçe ve Galatasaray'ı kardeş yaptı"</a></li><li><a href='/haber/mujde-gelecek-hafta-sahada-46099'>Müjde! Gelecek hafta sahada</a></li><li><a href='/haber/derbilerde-yoklari-oynuyor-46098'>Derbilerde yokları oynuyor</a></li><li><a href='/haber/lig-ikincisine-sampiyonlar-ligi-mujdesi-46097'>Lig ikincisine Şampiyonlar Ligi müjdesi</a></li><li><a href='/haber/galatasaraya-kapi-gibi-stoper-46096'>Galatasaray'a kapı gibi stoper</a></li><li><a href='/haber/aziz-yildirim-kulup-satin-aliyor-46095'>Aziz Yıldırım kulüp satın alıyor</a></li><li><a href='/haber/25-milyon-pound-ucretle-evertonda-46094'>2.5 milyon pound ücretle Everton'da</a></li><li><a href='/haber/iste-mancininin-yeni-takimi-46093'>İşte Mancini'nin yeni takımı</a></li><li><a href='/haber/oguzhanla-ilgili-surpriz-iddia-46092'>Oğuzhan'la ilgili sürpriz iddia</a></li><li><a href='/haber/elia-bombasi-46091'>Elia bombası</a></li><li><a href='/haber/bursaspordan-besiktasa-46090'>Bursaspor'dan Beşiktaş'a</a></li><li><a href='/haber/galatasaraya-piyango-gibi-teklif-46089'>Galatasaray'a piyango gibi teklif</a></li><li><a href='/haber/ibrahim-uzulmez-surprizi-46088'>İbrahim Üzülmez sürprizi</a></li><li><a href='/haber/forvette-dev-kriz-46087'>Forvette dev kriz</a></li><li><a href='/haber/demba-badan-kotu-haber-geldi-46086'>Demba Ba'dan kötü haber geldi</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/atiba-ile-yollar-ayriliyor-46157" title="Atiba ile yollar ayrılıyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/atiba-ile-yollar-ayriliyor-46157.jpg" width="228" height="137" alt="Atiba ile yollar ayrılıyor"/>
                </a>
                <p>
                    <a href="/haber/atiba-ile-yollar-ayriliyor-46157" title="Atiba ile yollar ayrılıyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Atiba ile yollar ayrılıyor</a>
                </p>
                <strong>Beşiktaş, mukavelesi sezon sonu bitecek olan Kanadalı oyuncu Atiba ile devam etmeyecek.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/eljif-elmas-sampiyona-gidiyor-46163" title="Şampiyon takıma gidiyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/eljif-elmas-sampiyona-gidiyor-46163.jpg" width="228" height="137" alt="Şampiyon takıma gidiyor"/>
                </a>
                <p>
                    <a href="/haber/eljif-elmas-sampiyona-gidiyor-46163" title="Şampiyon takıma gidiyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Şampiyon takıma gidiyor</a>
                </p>
                <strong>Makedonya&rsquo;da sezonu şampiyon tamamlayan Skendija, Fenerbah&ccedil;eli Eljif Elmas&rsquo;ı kadrosuna katmaya karar verdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/mesut-ozil-bombasi-46159" title="Mesut &Ouml;zil bombası" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/mesut-ozil-bombasi-46159.jpg" width="228" height="137" alt="Mesut &Ouml;zil bombası"/>
                </a>
                <p>
                    <a href="/haber/mesut-ozil-bombasi-46159" title="Mesut &Ouml;zil bombası"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Mesut &Ouml;zil bombası</a>
                </p>
                <strong>İngiltere Premier Ligi ekiplerinden Arsenal&rsquo;de forma giyen T&uuml;rk asıllı Alman futbolcu Mesut &Ouml;zil ile ilgili bir transfer iddiası ortaya atıldı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/wayne-rooney-dc-united-ile-anlasti-46160" title="Son dakika olarak ge&ccedil;tiler" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/wayne-rooney-dc-united-ile-anlasti-46160.jpg" width="228" height="137" alt="Son dakika olarak ge&ccedil;tiler"/>
                </a>
                <p>
                    <a href="/haber/wayne-rooney-dc-united-ile-anlasti-46160" title="Son dakika olarak ge&ccedil;tiler"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Son dakika olarak ge&ccedil;tiler</a>
                </p>
                <strong>Wayne Rooney MLS ekiplerinden DC United ile anlaşmaya vardı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/sok-intihar-etti-46121" title="Şok! İntihar etti" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/sok-intihar-etti-46121.jpg" width="228" height="137" alt="Şok! İntihar etti"/>
                </a>
                <p>
                    <a href="/haber/sok-intihar-etti-46121" title="Şok! İntihar etti"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Şok! İntihar etti</a>
                </p>
                <strong>Uzun yıllar Sparta Prag forması giyen Pavel Pergl&#039;ın intihar etti. Pergly&#039;in kız arkadaşıyla sorunlar yaşadığı &ouml;ne s&uuml;r&uuml;ld&uuml;.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/teklif-gelirse-neden-olmasin-46110" title="&quot;Teklif gelirse neden olmasın&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/teklif-gelirse-neden-olmasin-46110.jpg" width="228" height="137" alt="&quot;Teklif gelirse neden olmasın&quot;"/>
                </a>
                <p>
                    <a href="/haber/teklif-gelirse-neden-olmasin-46110" title="&quot;Teklif gelirse neden olmasın&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&quot;Teklif gelirse neden olmasın&quot;</a>
                </p>
                <strong>Galatasaray&rsquo;ın başarılı defans oyuncusu Jason Denayer, ligin son ma&ccedil;larının kolay olmadığını belirtti. Denayer, gelecek sezon Galatasaray&rsquo;da kalmak ister mi sorusuna, &quot;Galatasaray&rsquo;dan &ouml;yle bir teklif gelirse neden olmasın&quot; diye cevap verdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/oguzhanla-ilgili-surpriz-iddia-46092" title="Oğuzhan&#039;la ilgili s&uuml;rpriz iddia" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/oguzhanla-ilgili-surpriz-iddia-46092.jpg" width="228" height="137" alt="Oğuzhan&#039;la ilgili s&uuml;rpriz iddia"/>
                </a>
                <p>
                    <a href="/haber/oguzhanla-ilgili-surpriz-iddia-46092" title="Oğuzhan&#039;la ilgili s&uuml;rpriz iddia"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Oğuzhan&#039;la ilgili s&uuml;rpriz iddia</a>
                </p>
                <strong>Son 16 haftada sadece 1-0 kazanılan Alanyaspor ma&ccedil;ında 90 dakika forma giyen Oğuzhan&#039;ın Newcastle&#039;la 3+2 yıllık &ouml;n protokol imzaladığı iddia edildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/iste-mancininin-yeni-takimi-46093" title="İşte Mancini&#039;nin yeni takımı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/05/iste-mancininin-yeni-takimi-46093.jpg" width="228" height="137" alt="İşte Mancini&#039;nin yeni takımı"/>
                </a>
                <p>
                    <a href="/haber/iste-mancininin-yeni-takimi-46093" title="İşte Mancini&#039;nin yeni takımı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İşte Mancini&#039;nin yeni takımı</a>
                </p>
                <strong>Galatasaray&#039;ın eski teknik direkt&ouml;r&uuml; Roberto Mancini, İtalya Milli Takımı teknik direkt&ouml;rl&uuml;ğ&uuml; i&ccedil;in İtalya Futbol Federasyonu&#039;yla anlaştı.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/dunya-futbolu'>Dünya Futbolu</a> <span class='divider'>/</span></li><li><a href='/ingiltere-ligi'>İngiltere Ligi</a> <span class='divider'>/</span></li><li class='active'>Wayne Rooney, DC United ile anlaştı</li></ul>
    <article id="article-46160" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/wayne-rooney-dc-united-ile-anlasti-46160" title="Wayne Rooney, DC United ile anlaştı">Wayne Rooney, DC United ile anlaştı</a>
            </h1>
            <a href="/haber/wayne-rooney-dc-united-ile-anlasti-46160" title="21:06" rel="bookmark" class="muted">
                <time datetime="2018-05-10T21:06:29+00:00">10 Mayıs 2018 Perşembe</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Wayne Rooney MLS ekiplerinden DC United ile anlaşmaya vardı.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/05/wayne-rooney-dc-united-ile-anlasti-46160.jpg" alt="Wayne Rooney, DC United ile anlaştı" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>BBC Sport’un haberine göre, 32 yaşındaki Wayne Rooney MLS ekiplerinden DC United ile anlaşmaya vardı.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/mesut-ozil-bombasi-46159" title="Mesut Özil bombası" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/05/mesut-ozil-bombasi-46159.jpg" width="186" height="117" alt="Mesut Özil bombası" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/mesut-ozil-bombasi-46159" title="Mesut Özil bombası">Mesut Özil bombası</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/milli-yildiz-arsenale-transfer-oluyor-46104" title="Milli yıldız Arsenal'e transfer oluyor" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/05/milli-yildiz-arsenale-transfer-oluyor-46104.jpg" width="186" height="117" alt="Milli yıldız Arsenal'e transfer oluyor" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/milli-yildiz-arsenale-transfer-oluyor-46104" title="Milli yıldız Arsenal'e transfer oluyor">Milli yıldız Arsenal'e transfer oluyor</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009" title="Manchester United yenildi, Manchester City şampiyon oldu" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/04/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009.jpg" width="186" height="117" alt="Manchester United yenildi, Manchester City şampiyon oldu" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009" title="Manchester United yenildi, Manchester City şampiyon oldu">Manchester United yenildi, Manchester City şampiyon oldu</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="46160" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg6964345d91345d91"><defs id="defs6964345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37616964345d91345d91" xlink:href="#linearGradient3755-86964345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-86964345d91345d91"><stop id="stop3757-86964345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-26964345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38426964345d91345d91" xlink:href="#linearGradient3755-86964345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer16964345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29856964345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-16964345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/wayne-rooney-dc-united-ile-anlasti-46160" title="Wayne Rooney, DC United ile anlaştı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/05/wayne-rooney-dc-united-ile-anlasti-46160.jpg" width="302" height="181" alt="Wayne Rooney, DC United ile anlaştı" />
                    <h3>Wayne Rooney, DC United ile anlaştı</h3>
                    <p>Wayne Rooney MLS ekiplerinden DC United ile anlaşmaya vardı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/mesut-ozil-bombasi-46159" title="Mesut Özil bombası">
                    <img src="http://i1.medyaspor.com/news/medium/2018/05/mesut-ozil-bombasi-46159.jpg" width="302" height="181" alt="Mesut Özil bombası" />
                    <h3>Mesut Özil bombası</h3>
                    <p>İngiltere Premier Ligi ekiplerinden Arsenal’de forma giyen Türk asıllı Alman futbolcu Mesut Özil ile ilgili bir transfer iddiası ortaya atıldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/milli-yildiz-arsenale-transfer-oluyor-46104" title="Milli yıldız Arsenale transfer oluyor">
                    <img src="http://i1.medyaspor.com/news/medium/2018/05/milli-yildiz-arsenale-transfer-oluyor-46104.jpg" width="302" height="181" alt="Milli yıldız Arsenale transfer oluyor" />
                    <h3>Milli yıldız Arsenal'e transfer oluyor</h3>
                    <p>Altınordu Başkanı Mehmet Seyit Özkan, Çağlar Söyüncü'nün yeni takımını açıkladı. Özkan Çağlar'ın Arsenal'le anlaşmak üzere olduğunu söyledi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009" title="Manchester United yenildi, Manchester City şampiyon oldu">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009.jpg" width="302" height="181" alt="Manchester United yenildi, Manchester City şampiyon oldu" />
                    <h3>Manchester United yenildi, Manchester City şampiyon oldu</h3>
                    <p>İngiltere Premier Lig'in son sırasındaki West Bromwich, deplasmanda Manchester United'ı 1-0 mağlup etti. Bu sonuçla Manchester City 5 hafta kala şampiyonluğunu ilan etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/terraneonun-yeni-adresi-belli-oldu-45996" title="Terraneonun yeni adresi belli oldu">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/terraneonun-yeni-adresi-belli-oldu-45996.jpg" width="302" height="181" alt="Terraneonun yeni adresi belli oldu" />
                    <h3>Terraneo'nun yeni adresi belli oldu</h3>
                    <p>Fenerbahçe'nin eski futbol direktörü Terraneo, İngiltere'de yeni görevine resmen başlıyor. West Bromwich, İtalyan futbol adamı ile her konuda anlaştı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cilgin-neymar-plani-ortaya-cikti-45955" title="Çılgın Neymar planı ortaya çıktı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/cilgin-neymar-plani-ortaya-cikti-45955.jpg" width="302" height="181" alt="Çılgın Neymar planı ortaya çıktı" />
                    <h3>Çılgın Neymar planı ortaya çıktı</h3>
                    <p>Manchester United'ın Neymar'ı kadrosuna katmak için iki yıldızı ve bir miktar parayı gözden çıkardığı belirtildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/imkansiz-gorunuyor-ama-gelecek-sezon-45939" title="İmkansız görünüyor ama gelecek sezon...">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/imkansiz-gorunuyor-ama-gelecek-sezon-45939.jpg" width="302" height="181" alt="İmkansız görünüyor ama gelecek sezon..." />
                    <h3>"İmkansız görünüyor ama gelecek sezon..."</h3>
                    <p>Everton forması giyen Cenk Tosun, yeni takımı ve Beşiktaş hakkında açıklamalarda bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cenk-tosunu-uzecek-haber-45877" title="Cenk Tosunu üzecek haber">
                    <img src="http://i1.medyaspor.com/news/medium/2018/03/cenk-tosunu-uzecek-haber-45877.jpg" width="302" height="181" alt="Cenk Tosunu üzecek haber" />
                    <h3>Cenk Tosun'u üzecek haber</h3>
                    <p>Everton yeni sezonda yola yeni bir teknik adamla devam edecek.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sky-sports-son-dakika-olarak-gecti-45866" title="Sky Sports son dakika olarak geçti">
                    <img src="http://i1.medyaspor.com/news/medium/2018/03/sky-sports-son-dakika-olarak-gecti-45866.jpg" width="302" height="181" alt="Sky Sports son dakika olarak geçti" />
                    <h3>Sky Sports 'son dakika' olarak geçti</h3>
                    <p>Arsenal’de 1996 yılından beri süren Arsene Wenger döneminde sona gelindi. Sky Sports sıcak gelişmeyi son dakika haberi olarak duyurdu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/zlatan-manuya-veda-etti-yeni-adresi-45849" title="Zlatan ManUya veda etti! Yeni adresi...">
                    <img src="http://i1.medyaspor.com/news/medium/2018/03/zlatan-manuya-veda-etti-yeni-adresi-45849.jpg" width="302" height="181" alt="Zlatan ManUya veda etti! Yeni adresi..." />
                    <h3>Zlatan ManU'ya veda etti! Yeni adresi...</h3>
                    <p>Manchester United ile sözleşmesini fesh eden İsveçli yıldız Zlatan Ibrahimovic'in yeni takımının bir hafta içinde açıklanacağı belirtildi.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/wayne-rooney-dc-united-ile-anlasti-46160" title="Wayne Rooney, DC United ile anlaştı">Wayne Rooney, DC United ile anlaştı</a></li><li><a href="/haber/mesut-ozil-bombasi-46159" title="Mesut Özil bombası">Mesut Özil bombası</a></li><li><a href="/haber/milli-yildiz-arsenale-transfer-oluyor-46104" title="Milli yıldız Arsenale transfer oluyor">Milli yıldız Arsenal'e transfer oluyor</a></li><li><a href="/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009" title="Manchester United yenildi, Manchester City şampiyon oldu">Manchester United yenildi, Manchester City şampiyon oldu</a></li><li><a href="/haber/terraneonun-yeni-adresi-belli-oldu-45996" title="Terraneonun yeni adresi belli oldu">Terraneo'nun yeni adresi belli oldu</a></li><li><a href="/haber/cilgin-neymar-plani-ortaya-cikti-45955" title="Çılgın Neymar planı ortaya çıktı">Çılgın Neymar planı ortaya çıktı</a></li><li><a href="/haber/imkansiz-gorunuyor-ama-gelecek-sezon-45939" title="İmkansız görünüyor ama gelecek sezon...">"İmkansız görünüyor ama gelecek sezon..."</a></li><li><a href="/haber/cenk-tosunu-uzecek-haber-45877" title="Cenk Tosunu üzecek haber">Cenk Tosun'u üzecek haber</a></li><li><a href="/haber/sky-sports-son-dakika-olarak-gecti-45866" title="Sky Sports son dakika olarak geçti">Sky Sports 'son dakika' olarak geçti</a></li><li><a href="/haber/zlatan-manuya-veda-etti-yeni-adresi-45849" title="Zlatan ManUya veda etti! Yeni adresi...">Zlatan ManU'ya veda etti! Yeni adresi...</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/benitezden-besiktasi-yikan-hamle-43959" title="Benitezden Beşiktaşı yıkan hamle" id="benitezden-besiktasi-yikan-hamle-43959" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/benitezden-besiktasi-yikan-hamle-43959.jpg" width="302" height="181" alt="Benitezden Beşiktaşı yıkan hamle" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/benitezden-besiktasi-yikan-hamle-43959" title="Benitezden Beşiktaşı yıkan hamle">
			    Benitez'den Beşiktaş'ı yıkan hamle			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Rennes’in bonservisine 10 milyon euro önerdiği Vincent Aboubakar, için Rafael Benitez'in çalıştırdığı Newcastle United 12 milyon euroyu...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/paralari-sacti-kume-dustu-43746" title="Paraları saçtı, küme düştü!" id="paralari-sacti-kume-dustu-43746" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/paralari-sacti-kume-dustu-43746.jpg" width="302" height="181" alt="Paraları saçtı, küme düştü!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/paralari-sacti-kume-dustu-43746" title="Paraları saçtı, küme düştü!">
			    Paraları saçtı, küme düştü!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İngiltere Premier Ligi’nde küme düşen Sunderland’in, bu sezon en çok maaş ödeyen 22. kulüp olduğu ortaya çıktı....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/lacazettee-iki-dev-talip-43744" title="Lacazettee iki dev talip" id="lacazettee-iki-dev-talip-43744" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/lacazettee-iki-dev-talip-43744.jpg" width="302" height="181" alt="Lacazettee iki dev talip" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/lacazettee-iki-dev-talip-43744" title="Lacazettee iki dev talip">
			    Lacazette'e iki dev talip			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Atletico Madrid ile anlaştığı iddia edilen ancak İspanyol ekibine CAS’tan gelen transfer yasağı nedeniyle planları suya düşen...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/yaya-tourede-son-dakika-43723" title="Yaya Tourede son dakika!" id="yaya-tourede-son-dakika-43723" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/yaya-tourede-son-dakika-43723.jpg" width="302" height="181" alt="Yaya Tourede son dakika!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/yaya-tourede-son-dakika-43723" title="Yaya Tourede son dakika!">
			    Yaya Toure'de son dakika!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İngiliz devi Manchester City'de sözleşmesi sona eren ve takımdan ayrılacağı konuşulan Fildişi'li tecrübeli orta saha Yaya Toure,...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" title="Galatasarayın gözdesi 2 yıllık imzayı attı" id="galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615.jpg" width="302" height="181" alt="Galatasarayın gözdesi 2 yıllık imzayı attı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" title="Galatasarayın gözdesi 2 yıllık imzayı attı">
			    Galatasaray'ın gözdesi 2 yıllık imzayı attı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Slaven Bilic'in menajerliğini yaptığı West Ham United, ismi Galatasaray'la anılan Arjantinli futbolcu Pablo Zabaleta ile 2 yıllık...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sozlesmesi-2019-yilina-kadar-uzatildi-43614" title="Sözleşmesi 2019 yılına kadar uzatıldı!" id="sozlesmesi-2019-yilina-kadar-uzatildi-43614" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/sozlesmesi-2019-yilina-kadar-uzatildi-43614.jpg" width="302" height="181" alt="Sözleşmesi 2019 yılına kadar uzatıldı!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sozlesmesi-2019-yilina-kadar-uzatildi-43614" title="Sözleşmesi 2019 yılına kadar uzatıldı!">
			    Sözleşmesi 2019 yılına kadar uzatıldı!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İngiltere Premier Lig ekiplerinden Manchester United, Ekvadorlu futbolcusu Antonio Valencia'nın sözleşmesini 2019 yılına kadar uzattı....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg966646691a2b570a"><defs id="defs966646691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761966646691a2b570a" xlink:href="#linearGradient3755-8966646691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8966646691a2b570a"><stop id="stop3757-8966646691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2966646691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842966646691a2b570a" xlink:href="#linearGradient3755-8966646691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1966646691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986966646691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1966646691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/adi-galatasarayla-anilan-yildizdan-transfer-aciklamasi-46162" title="Adı Galatasarayla anılan yıldızdan transfer açıklaması">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/adi-galatasarayla-anilan-yildizdan-transfer-aciklamasi-46162.jpg" width="300" height="180" alt="Adı Galatasarayla anılan yıldızdan transfer açıklaması" />
                </a>
                <strong><a href="/haber/adi-galatasarayla-anilan-yildizdan-transfer-aciklamasi-46162" title="Adı Galatasarayla anılan yıldızdan transfer açıklaması">Adı Galatasaray'la anılan yıldızdan transfer açıklaması</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/jeremain-lense-surpriz-talip-46161" title="Jeremain Lense sürpriz talip">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/jeremain-lense-surpriz-talip-46161.jpg" width="300" height="180" alt="Jeremain Lense sürpriz talip" />
                </a>
                <strong><a href="/haber/jeremain-lense-surpriz-talip-46161" title="Jeremain Lense sürpriz talip">Jeremain Lens'e sürpriz talip</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/islaya-gule-gule-iste-yeni-sag-bek-46158" title="Islaya güle güle! İşte yeni sağ bek">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/islaya-gule-gule-iste-yeni-sag-bek-46158.jpg" width="300" height="180" alt="Islaya güle güle! İşte yeni sağ bek" />
                </a>
                <strong><a href="/haber/islaya-gule-gule-iste-yeni-sag-bek-46158" title="Islaya güle güle! İşte yeni sağ bek">Isla'ya güle güle! İşte yeni sağ bek</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/burak-yilmaz-hayirli-olsun-46156" title="Burak Yılmaz hayırlı olsun">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/burak-yilmaz-hayirli-olsun-46156.jpg" width="300" height="180" alt="Burak Yılmaz hayırlı olsun" />
                </a>
                <strong><a href="/haber/burak-yilmaz-hayirli-olsun-46156" title="Burak Yılmaz hayırlı olsun">Burak Yılmaz hayırlı olsun</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terim-super-lige-damga-vuran-yildizi-kapti-46155" title="Fatih Terim, Süper Lige damga vuran yıldızı kaptı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/fatih-terim-super-lige-damga-vuran-yildizi-kapti-46155.jpg" width="300" height="180" alt="Fatih Terim, Süper Lige damga vuran yıldızı kaptı" />
                </a>
                <strong><a href="/haber/fatih-terim-super-lige-damga-vuran-yildizi-kapti-46155" title="Fatih Terim, Süper Lige damga vuran yıldızı kaptı">Fatih Terim, Süper Lig'e damga vuran yıldızı kaptı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yilin-bombasini-fenerbahce-patlatiyor-46154" title="Yılın bombasını Fenerbahçe patlatıyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/yilin-bombasini-fenerbahce-patlatiyor-46154.jpg" width="300" height="180" alt="Yılın bombasını Fenerbahçe patlatıyor" />
                </a>
                <strong><a href="/haber/yilin-bombasini-fenerbahce-patlatiyor-46154" title="Yılın bombasını Fenerbahçe patlatıyor">Yılın bombasını Fenerbahçe patlatıyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/okan-buruk-oyuncularima-tesekkur-ediyorum-cok-duygulandim-46153" title="Okan Buruk: Oyuncularıma teşekkür ediyorum. Çok duygulandım">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/okan-buruk-oyuncularima-tesekkur-ediyorum-cok-duygulandim-46153.jpg" width="300" height="180" alt="Okan Buruk: Oyuncularıma teşekkür ediyorum. Çok duygulandım" />
                </a>
                <strong><a href="/haber/okan-buruk-oyuncularima-tesekkur-ediyorum-cok-duygulandim-46153" title="Okan Buruk: Oyuncularıma teşekkür ediyorum. Çok duygulandım">Okan Buruk: "Oyuncularıma teşekkür ediyorum. Çok duygulandım"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/futbolun-kaidesi-bu-dedi-ve-46152" title="Futbolun kaidesi bu dedi ve...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/futbolun-kaidesi-bu-dedi-ve-46152.jpg" width="300" height="180" alt="Futbolun kaidesi bu dedi ve..." />
                </a>
                <strong><a href="/haber/futbolun-kaidesi-bu-dedi-ve-46152" title="Futbolun kaidesi bu dedi ve...">'Futbolun kaidesi bu' dedi ve...</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg83814d77983d7ea6"><defs id="defs83814d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376183814d77983d7ea6" xlink:href="#linearGradient3755-883814d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-883814d77983d7ea6"><stop id="stop3757-883814d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-283814d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384283814d77983d7ea6" xlink:href="#linearGradient3755-883814d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer183814d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298683814d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-183814d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cengiz-underden-flas-ayrilik-karari-46131" title="Cengiz Ünderden flaş ayrılık kararı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/cengiz-underden-flas-ayrilik-karari-46131.jpg" width="300" height="180" alt="Cengiz Ünderden flaş ayrılık kararı" />
                </a>
                <strong><a href="/haber/cengiz-underden-flas-ayrilik-karari-46131" title="Cengiz Ünderden flaş ayrılık kararı">Cengiz Ünder'den flaş ayrılık kararı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sampiyon-barcelona-46065" title="Şampiyon Barcelona">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/sampiyon-barcelona-46065.jpg" width="300" height="180" alt="Şampiyon Barcelona" />
                </a>
                <strong><a href="/haber/sampiyon-barcelona-46065" title="Şampiyon Barcelona">Şampiyon Barcelona</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/zlatana-buyuk-sok-46053" title="Zlatana büyük şok">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/zlatana-buyuk-sok-46053.jpg" width="300" height="180" alt="Zlatana büyük şok" />
                </a>
                <strong><a href="/haber/zlatana-buyuk-sok-46053" title="Zlatana büyük şok">Zlatan'a büyük şok</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/psv-ajaxi-devirdi-sampiyon-oldu-46012" title="PSV Ajaxı devirdi, şampiyon oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/psv-ajaxi-devirdi-sampiyon-oldu-46012.jpg" width="300" height="180" alt="PSV Ajaxı devirdi, şampiyon oldu" />
                </a>
                <strong><a href="/haber/psv-ajaxi-devirdi-sampiyon-oldu-46012" title="PSV Ajaxı devirdi, şampiyon oldu">PSV Ajax'ı devirdi, şampiyon oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1le geldi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/sampiyonluk-7-1le-geldi-46011.jpg" width="300" height="180" alt="Şampiyonluk 7-1le geldi" />
                </a>
                <strong><a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1le geldi">Şampiyonluk 7-1'le geldi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001" title="Şampiyonlar Ligi ve Avrupa Liginde yarı final eşleşmeleri belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001.jpg" width="300" height="180" alt="Şampiyonlar Ligi ve Avrupa Liginde yarı final eşleşmeleri belli oldu" />
                </a>
                <strong><a href="/haber/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001" title="Şampiyonlar Ligi ve Avrupa Liginde yarı final eşleşmeleri belli oldu">Şampiyonlar Ligi ve Avrupa Ligi'nde yarı final eşleşmeleri belli oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/super-lige-donuyor-ama-besiktasa-degil-45998" title="Süper Lige dönüyor ama Beşiktaşa değil">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/super-lige-donuyor-ama-besiktasa-degil-45998.jpg" width="300" height="180" alt="Süper Lige dönüyor ama Beşiktaşa değil" />
                </a>
                <strong><a href="/haber/super-lige-donuyor-ama-besiktasa-degil-45998" title="Süper Lige dönüyor ama Beşiktaşa değil">Süper Lig'e dönüyor ama Beşiktaş'a değil</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dunya-bu-hareketi-konusuyor-45993" title="Dünya bu hareketi konuşuyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/dunya-bu-hareketi-konusuyor-45993.jpg" width="300" height="180" alt="Dünya bu hareketi konuşuyor!" />
                </a>
                <strong><a href="/haber/dunya-bu-hareketi-konusuyor-45993" title="Dünya bu hareketi konuşuyor!">Dünya bu hareketi konuşuyor!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>