<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Vida transferini Cenk Tosun açıkladı - besiktas Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Geçtiğimiz sezon devre arasında Beşiktaştan Evertona transfer olan milli oyuncu Cenk Tosun, Vidayı Everton istiyor olsaydı, en azından fikrimi alırlardı diye düşünüyorum dedi.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Vida transferini Cenk Tosun açıkladı, besiktas, besiktas haberleri, spor haberleri, besiktas haber, son dakika besiktas haber, besiktas maç sonuçları, besiktas maç görüntüleri, besiktas maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Vida transferini Cenk Tosun açıkladı - besiktas Haberi">
    <meta property="og:description" content="Geçtiğimiz sezon devre arasında Beşiktaştan Evertona transfer olan milli oyuncu Cenk Tosun, Vidayı Everton istiyor olsaydı, en azından fikrimi alırlardı diye düşünüyorum dedi.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/vida-transferini-cenk-tosun-acikladi-46571">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/07/vida-transferini-cenk-tosun-acikladi-46571.jpg" /><meta property="og:updated_time" content="1531773246" />
<link rel="canonical" href="http://medyaspor.com/haber/vida-transferini-cenk-tosun-acikladi-46571" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Vida transferini Cenk Tosun açıkladı, besiktas, besiktas haberleri, spor haberleri, besiktas haber, son dakika besiktas haber, besiktas maç sonuçları, besiktas maç görüntüleri, besiktas maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/amrabatin-yeni-adresi-belli-oldu-46575'>Amrabat'ın yeni adresi belli oldu</a></li><li><a href='/haber/ryan-babel-transferinde-flas-gelisme-46574'>Ryan Babel transferinde flaş gelişme</a></li><li><a href='/haber/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573'>Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"</a></li><li><a href='/haber/herkes-transfer-beklerken-ayrilik-46572'>Herkes transfer beklerken ayrılık</a></li><li><a href='/haber/vida-transferini-cenk-tosun-acikladi-46571'>Vida transferini Cenk Tosun açıkladı</a></li><li><a href='/haber/fatih-terim-tolga-cigerciye-kapiyi-gosterdi-46570'>Fatih Terim Tolga Ciğerci'ye kapıyı gösterdi</a></li><li><a href='/haber/besiktas-ilk-transferini-yapti-46569'>Beşiktaş ilk transferini yaptı</a></li><li><a href='/haber/2018-dunya-kupasinin-krali-harry-kane-oldu-46568'>2018 Dünya Kupası'nın kralı Harry Kane oldu</a></li><li><a href='/haber/emre-akbaba-bombasi-hocasi-resmen-acikladi-46567'>Emre Akbaba bombası! Hocası resmen açıkladı</a></li><li><a href='/haber/galatasaray-bir-transferi-daha-bitirdi-46566'>Galatasaray bir transferi daha bitirdi</a></li><li><a href='/haber/cimbomdan-ses-getirecek-transfer-46565'>Cimbom'dan ses getirecek transfer</a></li><li><a href='/haber/menajerinden-fenerbahce-itirafi-geldi-46564'>Menajerinden Fenerbahçe itirafı geldi</a></li><li><a href='/haber/yanki-erelden-tarihi-basari-46563'>Yankı Erel'den tarihi başarı</a></li><li><a href='/haber/baspehlivanligi-orhan-okulu-kazandi-46562'>Başpehlivanlığı Orhan Okulu kazandı</a></li><li><a href='/haber/didier-deschamps-tarihe-gecti-46561'>Didier Deschamps tarihe geçti</a></li><li><a href='/haber/usta-ve-cirak-sahnede-46560'>Usta ve çırak sahnede</a></li><li><a href='/haber/dunya-kupasi-fransanin-46559'>Dünya Kupası Fransa'nın</a></li><li><a href='/haber/belcika-dunya-ucuncusu-oldu-46558'>Belçika dünya üçüncüsü oldu</a></li><li><a href='/haber/fenerbahceye-bir-genc-yildiz-daha-46557'>Fenerbahçe'ye bir genç yıldız daha</a></li><li><a href='/haber/harun-tekin-bombasi-46556'>Harun Tekin bombası</a></li><li><a href='/haber/max-meyer-bu-hafta-istanbula-gelip-imzayi-atacak-46555'>Max Meyer bu hafta İstanbul'a gelip imzayı atacak</a></li><li><a href='/haber/once-besiktasa-simdi-fenerbahceye-onerildi-46554'>Önce Beşiktaş'a, şimdi Fenerbahçe'ye önerildi</a></li><li><a href='/haber/iki-yildizin-isini-bitirmek-icin-ingiltereye-uctu-46553'>İki yıldızın işini bitirmek için İngiltere'ye uçtu</a></li><li><a href='/haber/fenerbahceden-ayrildi-galatasaraya-mesaj-yolladi-46552'>Fenerbahçe'den ayrıldı, Galatasaray'a mesaj yolladı</a></li><li><a href='/haber/comolli-liverpoolun-yildizini-fenerbahceye-getiriyor-46551'>Comolli, Liverpool'un yıldızını Fenerbahçe'ye getiriyor</a></li><li><a href='/haber/kara-kule-galatasaraya-46550'>Kara kule Galatasaray'a</a></li><li><a href='/haber/comolli-2-transferi-daha-bitirmek-uzere-46549'>Comolli 2 transferi daha bitirmek üzere</a></li><li><a href='/haber/cristiano-ronaldo-gelir-gelmez-kriz-cikardi-46548'>Cristiano Ronaldo gelir gelmez kriz çıkardı</a></li><li><a href='/haber/comolli-asil-bombayi-sona-saklamis-46547'>Comolli asıl bombayı sona saklamış</a></li><li><a href='/haber/galatasarayda-bayram-havasi-transfer-bitmek-uzere-46546'>Galatasaray'da bayram havası! Transfer bitmek üzere</a></li><li><a href='/haber/lazar-markovic-bombasi-46545'>Lazar Markovic bombası</a></li><li><a href='/haber/uc-buyuklerin-gozdesi-emre-akbabayi-super-lig-ekibi-kapiyor-46544'>Üç büyüklerin gözdesi Emre Akbaba'yı Süper Lig ekibi kapıyor</a></li><li><a href='/haber/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543'>Real Madrid, Ronaldo'nun yerine bakın kimi alıyor</a></li><li><a href='/haber/4-futbolcu-cocuyu-buyuledi-46542'>4 futbolcu Cocu'yu büyüledi</a></li><li><a href='/haber/gunay-guvenc-yeniden-besiktasta-46541'>Günay Güvenç yeniden Beşiktaş'ta</a></li><li><a href='/haber/maasini-duyunca-dudaklari-ucukladi-masadan-hemen-kalktilar-46540'>Maaşını duyunca dudakları uçukladı! Masadan hemen kalktılar</a></li><li><a href='/haber/transferde-galatasarayi-yikan-haber-herkes-imza-bekliyordu-46539'>Transferde Galatasaray'ı yıkan haber! Herkes imza bekliyordu</a></li><li><a href='/haber/iste-senol-gunesin-yeni-10-numarasi-46538'>İşte Şenol Güneş'in yeni 10 numarası</a></li><li><a href='/haber/galatasaraya-ilac-gibi-transfer-46537'>Galatasaray'a ilaç gibi transfer</a></li><li><a href='/haber/adi-sir-gibi-saklanan-golcu-ortaya-cikti-46536'>Adı sır gibi saklanan golcü ortaya çıktı</a></li><li><a href='/haber/galatasaray-bir-transferi-daha-bitirmek-uzere-46535'>Galatasaray bir transferi daha bitirmek üzere</a></li><li><a href='/haber/hirvatistan-tarih-yazdi-finale-cikti-46534'>Hırvatistan tarih yazdı, finale çıktı</a></li><li><a href='/haber/fenerbahceden-iki-transfer-birden-46533'>Fenerbahçe'den iki transfer birden</a></li><li><a href='/haber/cristiano-ronaldo-juventusta-46532'>Cristiano Ronaldo Juventus'ta</a></li><li><a href='/haber/galatasaray-musleranin-yedegini-buldu-46531'>Galatasaray Muslera'nın yedeğini buldu</a></li><li><a href='/haber/ilk-finalist-fransa-46530'>İlk finalist Fransa</a></li><li><a href='/haber/vidadan-surpriz-talep-besiktasa-haber-yolladi-46529'>Vida'dan sürpriz talep! Beşiktaş'a haber yolladı</a></li><li><a href='/haber/nani-fenerbahceye-donmek-istedigini-acikladi-46528'>Nani Fenerbahçe'ye dönmek istediğini açıkladı</a></li><li><a href='/haber/fenerbahcede-ilk-imza-46527'>Fenerbahçe'de ilk imza</a></li><li><a href='/haber/ust-uste-2-sampiyonlugu-getirecek-transfer-46526'>Üst üste 2. şampiyonluğu getirecek transfer</a></li><li><a href='/haber/fenerbahceye-piyango-gibi-teklif-46525'>Fenerbahçe'ye piyango gibi teklif</a></li><li><a href='/haber/galatasarayda-mugdat-celikten-sonra-bir-transfer-daha-46524'>Galatasaray'da Muğdat Çelik'ten sonra bir transfer daha</a></li><li><a href='/haber/kulubune-rest-cekti-birakin-gideyim-46523'>Kulübüne rest çekti: "Bırakın gideyim"</a></li><li><a href='/haber/cimbom-rodriguese-gelen-teklifi-begenmedi-46522'>Cimbom Rodrigues'e gelen teklifi beğenmedi</a></li><li><a href='/haber/aranan-sag-bek-bulundu-46521'>Aranan sağ bek bulundu</a></li><li><a href='/haber/trezeguetnin-alternatifi-hazir-46520'>Trezeguet'nin alternatifi hazır</a></li><li><a href='/haber/bast-dost-ve-jack-wilshere-fenerbahcede-46519'>Bast Dost ve Jack Wilshere Fenerbahçe'de</a></li><li><a href='/haber/besiktasta-adriano-depremi-46518'>Beşiktaş'ta Adriano depremi</a></li><li><a href='/haber/aboubakarin-gelecegi-tarih-belli-oldu-46517'>Aboubakar'ın geleceği tarih belli oldu</a></li><li><a href='/haber/andre-ayew-surprizi-46516'>Andre Ayew sürprizi</a></li><li><a href='/haber/nicolai-jorgensen-fenerbahceyi-acikladi-46515'>Nicolai Jorgensen, Fenerbahçe'yi açıkladı</a></li><li><a href='/haber/fellaini-imzayi-atti-46514'>Fellaini imzayı attı</a></li><li><a href='/haber/ersan-gulum-yeniden-besiktasta-46513'>Ersan Gülüm yeniden Beşiktaş'ta</a></li><li><a href='/haber/cocu-4-3-3-sistemi-icin-ilk-transferini-yapiyor-46512'>Cocu, 4-3-3 sistemi için ilk transferini yapıyor</a></li><li><a href='/haber/ryan-donk-galatasarayin-verdigi-parayi-begenmedi-46511'>Ryan Donk Galatasaray'ın verdiği parayı beğenmedi</a></li><li><a href='/haber/besiktasa-negredodan-sok-haber-46510'>Beşiktaş'a Negredo'dan şok haber</a></li><li><a href='/haber/galatasaraydan-trezeguet-icin-son-teklif-46509'>Galatasaray'dan Trezeguet için son teklif</a></li><li><a href='/haber/aboubakarda-tek-bir-puruz-kaldi-46508'>Aboubakar'da tek bir pürüz kaldı</a></li><li><a href='/haber/galatasarayi-uefaya-kimin-sikayet-ettigi-ortaya-cikti-46507'>Galatasaray'ı UEFA'ya kimin şikayet ettiği ortaya çıktı</a></li><li><a href='/haber/mehmet-topalda-beklenmedik-gelisme-46506'>Mehmet Topal'da beklenmedik gelişme</a></li><li><a href='/haber/atiba-ile-neden-hala-anlasilamadi-iste-gercekler-46505'>Atiba ile neden hala anlaşılamadı? İşte gerçekler</a></li><li><a href='/haber/besiktastan-bir-transfer-daha-46504'>Beşiktaş'tan bir transfer daha</a></li><li><a href='/haber/aboubakar-besiktasa-donuyor-46503'>Aboubakar Beşiktaş'a dönüyor</a></li><li><a href='/haber/ozan-tufan-bu-kez-premier-lige-gidiyor-46502'>Ozan Tufan bu kez Premier Lig'e gidiyor</a></li><li><a href='/haber/cinden-besiktasa-gelen-teklif-oyle-boyle-degil-46501'>Çin'den Beşiktaş'a gelen teklif öyle böyle değil</a></li><li><a href='/haber/fenerbahceden-bernarda-reddedilemeyecek-teklif-46500'>Fenerbahçe'den Bernard'a reddedilemeyecek teklif</a></li><li><a href='/haber/galatasaray-uefadan-ceza-alacak-mi-46499'>Galatasaray UEFA'dan ceza alacak mı?</a></li><li><a href='/haber/cocuyla-ilgili-carpici-gercek-daha-gecen-sezon-basinda-46498'>Cocu'yla ilgili çarpıcı gerçek! Daha geçen sezon başında...</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/4-futbolcu-cocuyu-buyuledi-46542" title="4 futbolcu Cocu&#039;yu b&uuml;y&uuml;ledi" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/07/4-futbolcu-cocuyu-buyuledi-46542.jpg" width="228" height="137" alt="4 futbolcu Cocu&#039;yu b&uuml;y&uuml;ledi"/>
                </a>
                <p>
                    <a href="/haber/4-futbolcu-cocuyu-buyuledi-46542" title="4 futbolcu Cocu&#039;yu b&uuml;y&uuml;ledi"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">4 futbolcu Cocu&#039;yu b&uuml;y&uuml;ledi</a>
                </p>
                <strong>İsvi&ccedil;re kampı &ouml;ncesi İstanbul&rsquo;da yapılan hazırlıklarda Hollandalı teknik adamın en fazla dikkatini &ccedil;eken futbolcular Eljif Elmas, Mehmet Ekici, Giuliano ve Josef oldu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/iste-senol-gunesin-yeni-10-numarasi-46538" title="İşte G&uuml;neş&#039;in yeni 10 numarası" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/07/iste-senol-gunesin-yeni-10-numarasi-46538.jpg" width="228" height="137" alt="İşte G&uuml;neş&#039;in yeni 10 numarası"/>
                </a>
                <p>
                    <a href="/haber/iste-senol-gunesin-yeni-10-numarasi-46538" title="İşte G&uuml;neş&#039;in yeni 10 numarası"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İşte G&uuml;neş&#039;in yeni 10 numarası</a>
                </p>
                <strong>Slovakya kampının en iyilerinden biri olarak &ouml;n plana &ccedil;ıkan Oğuzhan &Ouml;zyakup, 10 numarayı kaptı. Başkan Orman&rsquo;ın transferin gecikebileceği bilgisini vermesi &uuml;zerine Şenol G&uuml;neş kadro i&ccedil;i &ccedil;&ouml;z&uuml;mler &uuml;retiyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/ozan-tufan-bu-kez-premier-lige-gidiyor-46502" title="Ozan bu kez Premier Lig&#039;e gidiyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/ozan-tufan-bu-kez-premier-lige-gidiyor-46502.jpg" width="228" height="137" alt="Ozan bu kez Premier Lig&#039;e gidiyor"/>
                </a>
                <p>
                    <a href="/haber/ozan-tufan-bu-kez-premier-lige-gidiyor-46502" title="Ozan bu kez Premier Lig&#039;e gidiyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Ozan bu kez Premier Lig&#039;e gidiyor</a>
                </p>
                <strong>Cocu&rsquo;nun gelişiyle F.Bah&ccedil;e&rsquo;de kalma umudu artan Ozan Tufan&rsquo;a Premier Lig&#039;den talip &ccedil;ıktı. İspanyol ekip Girona&#039;nın bonservis bedeli nedeniyle vazge&ccedil;tiği Ozan i&ccedil;in Crystal Palace&#039;ın kesenin ağzını a&ccedil;tığı belirtildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/vida-bombasi-taraftarlar-bastiriyor-46497" title="Vida bombası! Taraftarlar bastırıyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/vida-bombasi-taraftarlar-bastiriyor-46497.jpg" width="228" height="137" alt="Vida bombası! Taraftarlar bastırıyor"/>
                </a>
                <p>
                    <a href="/haber/vida-bombasi-taraftarlar-bastiriyor-46497" title="Vida bombası! Taraftarlar bastırıyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Vida bombası! Taraftarlar bastırıyor</a>
                </p>
                <strong>Beşiktaş&rsquo;ın 13.2 milyon pound değer bi&ccedil;tiği Vida&rsquo;nın alınması i&ccedil;in Everton taraftarı kul&uuml;be yoğun baskı yapıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/vagner-lovea-super-ligden-talip-var-46494" title="S&uuml;per Lig&#039;den talibi var" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/vagner-lovea-super-ligden-talip-var-46494.jpg" width="228" height="137" alt="S&uuml;per Lig&#039;den talibi var"/>
                </a>
                <p>
                    <a href="/haber/vagner-lovea-super-ligden-talip-var-46494" title="S&uuml;per Lig&#039;den talibi var"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">S&uuml;per Lig&#039;den talibi var</a>
                </p>
                <strong>Devre arasında Alanyaspor&#039;dan Beşiktaş&#039;a transfer olan Vagner Love &Ccedil;aykur Rizespor talip oldu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/sozlesmesi-mecburen-uzatiliyor-46447" title="S&ouml;zleşmesi mecburen uzatılıyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/sozlesmesi-mecburen-uzatiliyor-46447.jpg" width="228" height="137" alt="S&ouml;zleşmesi mecburen uzatılıyor"/>
                </a>
                <p>
                    <a href="/haber/sozlesmesi-mecburen-uzatiliyor-46447" title="S&ouml;zleşmesi mecburen uzatılıyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">S&ouml;zleşmesi mecburen uzatılıyor</a>
                </p>
                <strong>Galatasaray&#039;da Eray İşcan&#039;ın s&ouml;zleşmesi &#039;mecburen&#039; uzatılıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/ismail-koybasina-2-talip-birden-46445" title="İsmail K&ouml;ybaşı&#039;na 2 talip birden" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/ismail-koybasina-2-talip-birden-46445.jpg" width="228" height="137" alt="İsmail K&ouml;ybaşı&#039;na 2 talip birden"/>
                </a>
                <p>
                    <a href="/haber/ismail-koybasina-2-talip-birden-46445" title="İsmail K&ouml;ybaşı&#039;na 2 talip birden"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İsmail K&ouml;ybaşı&#039;na 2 talip birden</a>
                </p>
                <strong>Beşiktaş&#039;tan Fenerbah&ccedil;e&#039;ye transfer olduğu g&uuml;nden beri istediği formu yakalayamayan İsmail K&ouml;ybaşı, Fenerbah&ccedil;e&#039;den ayrılıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/tarik-camdalda-sicak-gelisme-46450" title="Tarık &Ccedil;amdal&#039;da sıcak gelişme" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/tarik-camdalda-sicak-gelisme-46450.jpg" width="228" height="137" alt="Tarık &Ccedil;amdal&#039;da sıcak gelişme"/>
                </a>
                <p>
                    <a href="/haber/tarik-camdalda-sicak-gelisme-46450" title="Tarık &Ccedil;amdal&#039;da sıcak gelişme"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Tarık &Ccedil;amdal&#039;da sıcak gelişme</a>
                </p>
                <strong>Galatasaray&rsquo;da adeta istenmeyen adam olarak ilan edilen Tarık &Ccedil;amdal, y&ouml;netimi harekete ge&ccedil;irdi.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/besiktas'>Beşiktaş</a> <span class='divider'>/</span></li><li class='active'>Vida transferini Cenk Tosun açıkladı</li></ul>
    <article id="article-46571" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/vida-transferini-cenk-tosun-acikladi-46571" title="Vida transferini Cenk Tosun açıkladı">Vida transferini Cenk Tosun açıkladı</a>
            </h1>
            <a href="/haber/vida-transferini-cenk-tosun-acikladi-46571" title="20:34" rel="bookmark" class="muted">
                <time datetime="2018-07-16T20:34:06+00:00">16 Temmuz 2018 Pazartesi</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Geçtiğimiz sezon devre arasında Beşiktaş'tan Everton'a transfer olan milli oyuncu Cenk Tosun, 'Vida'yı Everton istiyor olsaydı, en azından fikrimi alırlardı diye düşünüyorum' dedi.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/07/vida-transferini-cenk-tosun-acikladi-46571.jpg" alt="Vida transferini Cenk Tosun açıkladı" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Beşiktaş'ta üst üste iki şampiyonluk yaşadıktan sonra geçen sezonun devre arasında İngiltere'nin Everton takımına rekor bonservis ücretiyle (22 milyon euro) transfer olan Cenk Tosun açıklamalarda bulundu.</p>
<p>İşte İngiltere'de yaşadıklarından, Dünya Kupası'na; hedeflerinden Beşiktaş'a kadar Cenk'in sorulara verdiği yanıtlar:</p>
<p>Futbolun kalbi bir ay boyunca Rusya'da attı. Biz de sohbetimize onunla başlayalım. Dünya Kupası sana göre nasıl geçti?</p>
<p>Oynanan maçları ve performansları bir kenara koyarak yorum yapacak olursam, Türkiye olarak biz de Rusya'da olmalıydık. İnsan maçları izlerken bir yandan da 'Bayrağımızı orada dalgalandırmalıydık" diye söyleniyor. En çok biz futbolcular üzülüyoruz bu duruma. Çünkü bir milli oyuncu için en ağır şey böylesine büyük ve önemli bir turnuvayı televizyon karşısından izlemek. Dünya Kupası'nı televizyondan izlerken kendi adıma çok acı çektim.</p>
<p><strong>BEŞİKTAŞ ŞAMPİYONLUĞUN EN GÜÇLÜ ADAYI OLACAKTIR</strong></p>
<p>Sen ayrıldıktan sonra özellikle gol sıkıntısı yaşayan bir Beşiktaş vardı, bunu nasıl değerlendiriyorsun?</p>
<p>Son 6 ayda öyle bir sorun yaşadık gerçekten. Şampiyonluk o yüzden gitmiş olabilir ama kimsenin yeri doldurulamaz değil. Cenk gitti şampiyonluk gitti söylemini ağır buluyorum. İlk yarıda ben varken de puanlar kaybettik. Şampiyonlar Ligi maçları sonrası gereksiz ve fazlaca puan kayıpları oldu.</p>
<p>Hem Vagner Love hem de Negredo beklenen performansı veremedi. Bununla ilgili ne söylemek istersin?</p>
<p>Oturmuş bir takımımız vardı gerçekten. Ben, Talisca ve Babel'le birlikte Quaresma'nın ortaları... Oğuzhan, Tolgay, Atiba yıllardır birlikte oynadığımız için birbirimizi çok iyi tanıyorduk. Belki kalsaydım her şey farklı olabilirdi Beşiktaş için ikinci devre. Orasını Allah bilir. Başkanımız Fikret Orman'ın yapacağı transferlerle gelecek yıl da Beşiktaş'ın şampiyonluğun en büyük adayı olacağını düşünüyorum.</p>
<p><strong>"Naibi bana Klaassen'i sordu"</strong></p>
<p>Vida'yı Everton istiyor olsaydı, en azından fikrimi alırlardı diye düşünüyorum. Klaassen çok iyi futbolcu. Beşiktaş'tan Ali Naibi, "Beşiktaş'a gelir mi? diye sordu. Ben de konuştum. "Türkiye'yi düşünmüyorum" dedi. Konu açılmadan kapandı.</p>
<p>Başarının sırrı istikrarlı çalışmak. Türkiye'ye göre hazırlık kampında ve aralarda çok daha ağır çalışıyoruz. Bunun da lige yansıyacağını düşünüyorum.</p>
<p>Burak Yılmaz Türkiye'nin en iyi forveti. Biz de idare ediyoruz işte. (Gülüyor)</p>
<p>Everton'da çok yeniyim. 'Dönersen Beşiktaş'a mı gelirsin' sorularına cevap vermem için çok erken.</p>
<p><strong>O BAKIŞ BENİ DUYGULANDIRDI</strong></p>
<p>Beşiktaş'a veda ederken arkandan baba şefkatiyle bakan bir Şenol Güneş vardı. O fotoğraf için çok yorum yapıldı, sen ne hissettin?</p>
<p>Çok duygusal anlar yaşadım, o fotoğrafı görünce. Şenol Güneş'in kariyerimde çok büyük bir payı var. Beşiktaş'tayken bana bir baba gibi davrandı. Ona ne kadar teşekkür etsem az.</p>
<p><strong>BABEL BEŞİKTAŞ'TA KALSIN</strong></p>
<p>Guti ve İlhan Mansız yardımcı antrenör olarak Beşiktaş'ta. Sence katkıları olur mu?</p>
<p>Ben ikisinin maçlarıyla ve golleriyle büyüdüm. Şenol Hoca'ya çok yardımları olacağını düşünüyorum. İlhan Mansız, Beşiktaşlılığıyla genç arkadaşlarımıza yardımcı olacaktır. Guti de kariyeriyle çok şey katacaktır. Şenol Hoca'nın üzerindeki baskıyı alacaklarını düşünüyorum. Ben çok sevindim o iki efsanenin dönmesine, inşallah Beşiktaş için hayırlısı olur.</p>
<p>Babel'in Flamengo'ya gideceği yönünde transfer iddiaları var. Babel ayrılmalı mı?</p>
<p>Babel iyi arkadaşım. Kendi kararı ama Beşiktaş'ta bildiğim kadarıyla mutlu. Onu Beşiktaş formasıyla görmek güzel. Babel;güçlü, hızlı, şutu iyi… Bazen kendi başına maç aldığı oluyor. O yüzden her yerde başarılı olabileceğini düşünüyorum. Ama biz bu konuyu konuşmadık onunla. İnşallah gitmez. Beşiktaş'a çok faydası olacağını düşünüyorum. Zaten Türkiye Ligi'nin kalitesinin de Brezilya'nın çok daha üstünde olduğunu düşünüyorum.</p>
<p>Babel'in kırmızı saçlarını nasıl buldun?</p>
<p>Güzel buldum. (Gülüyor) Zaten o değişik işlere imza atan bir arkadaşımız genelde. Kendisi crazy (çılgın) olduğu için böyle şeyler yapıyor.</p>
<p><strong>SABIRSIZLIKLA BABA OLMAYI BEKLİYORUM</strong></p>
<p>Rabbim nasip ederse bir evladımız olacak. Sabırsızlıkla bekliyoruz. İnşallah bereketiyle gelir, sağlıklı doğar. Bizim için ayrı bir heyecan ve mutluluk. Allah herkese benimki gibi bir eş, baba ve aile versin. Onların desteği ile hiçbir şeyi özlemiyorum.</p>
<p><strong>15 TEMMUZ BİR DESTANDIR</strong></p>
<p>Cenk Tosun, Türkiye'nin 15 Temmuz Demokrasi ve Milli Birlik Günü'nü şu sözlerle kutladı: "Türk Milleti 15 Temmuz'da vatanı, geleceği ve demokrasi için canını hiçe sayarak tankların karşısına çıkmıştır. Bu millet nasıl korkusuz ve kahraman bir millet olduğunu göstermiştir. Bir destan yazmıştır. Hain kalkışma sonucu hayatını kaybeden başta Ömer Halisdemir olmak üzere kolluk kuvvetlerinize, vatandaşlarımıza Allah'tan rahmet diliyorum. Gazilerimize de şükranlarımı sunuyorum. Allah bir daha bize 15 Temmuz'lar yaşatmasın."</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/ryan-babel-transferinde-flas-gelisme-46574" title="Ryan Babel transferinde flaş gelişme" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/07/ryan-babel-transferinde-flas-gelisme-46574.jpg" width="186" height="117" alt="Ryan Babel transferinde flaş gelişme" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/ryan-babel-transferinde-flas-gelisme-46574" title="Ryan Babel transferinde flaş gelişme">Ryan Babel transferinde flaş gelişme</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573" title="Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/07/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573.jpg" width="186" height="117" alt="Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573" title="Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"">Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/besiktas-ilk-transferini-yapti-46569" title="Beşiktaş ilk transferini yaptı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/07/besiktas-ilk-transferini-yapti-46569.jpg" width="186" height="117" alt="Beşiktaş ilk transferini yaptı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/besiktas-ilk-transferini-yapti-46569" title="Beşiktaş ilk transferini yaptı">Beşiktaş ilk transferini yaptı</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p>
<p> </p>
<p>Sabah</p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="46571" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg7917345d91345d91"><defs id="defs7917345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37617917345d91345d91" xlink:href="#linearGradient3755-87917345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-87917345d91345d91"><stop id="stop3757-87917345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-27917345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38427917345d91345d91" xlink:href="#linearGradient3755-87917345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer17917345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29857917345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-17917345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/ryan-babel-transferinde-flas-gelisme-46574" title="Ryan Babel transferinde flaş gelişme">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/ryan-babel-transferinde-flas-gelisme-46574.jpg" width="302" height="181" alt="Ryan Babel transferinde flaş gelişme" />
                    <h3>Ryan Babel transferinde flaş gelişme</h3>
                    <p>Beşiktaş, Ryan Babel ile yeni sözleşme yapmaya hazırlanıyor. Siyah-beyazlılar Hollandalı futbolcuya 3 yıllık yeni mukavele teklif etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573" title="Ünlü kaleci Beşiktaşı açıkladı: Teklif aldım">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573.jpg" width="302" height="181" alt="Ünlü kaleci Beşiktaşı açıkladı: Teklif aldım" />
                    <h3>Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"</h3>
                    <p>İranlı kaleci Beiranvand, Beşiktaş’tan teklif aldığını açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/vida-transferini-cenk-tosun-acikladi-46571" title="Vida transferini Cenk Tosun açıkladı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/vida-transferini-cenk-tosun-acikladi-46571.jpg" width="302" height="181" alt="Vida transferini Cenk Tosun açıkladı" />
                    <h3>Vida transferini Cenk Tosun açıkladı</h3>
                    <p>Geçtiğimiz sezon devre arasında Beşiktaş'tan Everton'a transfer olan milli oyuncu Cenk Tosun, 'Vida'yı Everton istiyor olsaydı, en azından fikrimi alırlardı diye düşünüyorum' dedi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/besiktas-ilk-transferini-yapti-46569" title="Beşiktaş ilk transferini yaptı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/besiktas-ilk-transferini-yapti-46569.jpg" width="302" height="181" alt="Beşiktaş ilk transferini yaptı" />
                    <h3>Beşiktaş ilk transferini yaptı</h3>
                    <p>BEŞİKTAŞ, Osmanlı’yla sözleşmesini fesheden Umut Nayir’le anlaşma sağladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/harun-tekin-bombasi-46556" title="Harun Tekin bombası">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/harun-tekin-bombasi-46556.jpg" width="302" height="181" alt="Harun Tekin bombası" />
                    <h3>Harun Tekin bombası</h3>
                    <p>Bursaspor Teknik Direktörü Samet Aybaba’nın tekliflerin olduğunu doğrulayarak, “Belki bir değişim olabilir” dediği kaleci Harun Tekin için Beşiktaş’ın da yakından ilgilendiği iddia edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/uc-buyuklerin-gozdesi-emre-akbabayi-super-lig-ekibi-kapiyor-46544" title="Üç büyüklerin gözdesi Emre Akbabayı Süper Lig ekibi kapıyor">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/uc-buyuklerin-gozdesi-emre-akbabayi-super-lig-ekibi-kapiyor-46544.jpg" width="302" height="181" alt="Üç büyüklerin gözdesi Emre Akbabayı Süper Lig ekibi kapıyor" />
                    <h3>Üç büyüklerin gözdesi Emre Akbaba'yı Süper Lig ekibi kapıyor</h3>
                    <p>Aytemiz Alanyaspor Başkanı Hasan Çavuşoğlu, Galatasaray, Fenerbahçe ve Beşiktaş'ın Emre Akbaba'yı transfer etmek istiyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/gunay-guvenc-yeniden-besiktasta-46541" title="Günay Güvenç yeniden Beşiktaşta">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/gunay-guvenc-yeniden-besiktasta-46541.jpg" width="302" height="181" alt="Günay Güvenç yeniden Beşiktaşta" />
                    <h3>Günay Güvenç yeniden Beşiktaş'ta</h3>
                    <p>Beşiktaş, bonservisi elinde olan eski kalecisi Günay Güvenç ile yeniden prensip anlaşmasına vardı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/iste-senol-gunesin-yeni-10-numarasi-46538" title="İşte Şenol Güneşin yeni 10 numarası">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/iste-senol-gunesin-yeni-10-numarasi-46538.jpg" width="302" height="181" alt="İşte Şenol Güneşin yeni 10 numarası" />
                    <h3>İşte Şenol Güneş'in yeni 10 numarası</h3>
                    <p>Slovakya kampının en iyilerinden biri olarak ön plana çıkan Oğuzhan Özyakup, 10 numarayı kaptı. Başkan Orman’ın transferin gecikebileceği bilgisini vermesi üzerine Şenol Güneş kadro içi çözümler üretiyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/vidadan-surpriz-talep-besiktasa-haber-yolladi-46529" title="Vidadan sürpriz talep! Beşiktaşa haber yolladı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/vidadan-surpriz-talep-besiktasa-haber-yolladi-46529.jpg" width="302" height="181" alt="Vidadan sürpriz talep! Beşiktaşa haber yolladı" />
                    <h3>Vida'dan sürpriz talep! Beşiktaş'a haber yolladı</h3>
                    <p>2018 Dünya Kupası’nda, Hırvatistan formasıyla Rusya karşısındaki performansı ile yıldızlaşan Domagoj Vida menajeri aracılığıyla Beşiktaş'a haber yolladı. 29 yaşındaki oyuncu, kendisi için gelen tekliflerin değerlendirilmesini istedi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/kulubune-rest-cekti-birakin-gideyim-46523" title="Kulübüne rest çekti: Bırakın gideyim">
                    <img src="http://i1.medyaspor.com/news/medium/2018/06/kulubune-rest-cekti-birakin-gideyim-46523.jpg" width="302" height="181" alt="Kulübüne rest çekti: Bırakın gideyim" />
                    <h3>Kulübüne rest çekti: "Bırakın gideyim"</h3>
                    <p>Beşiktaş'ın talip olduğu Osmanlıspor'un 26 yaşındaki yıldızı Serdar Gürler, Başkent yönetiminden gitmek için 'izin' istedi.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/ryan-babel-transferinde-flas-gelisme-46574" title="Ryan Babel transferinde flaş gelişme">Ryan Babel transferinde flaş gelişme</a></li><li><a href="/haber/unlu-kaleci-besiktasi-acikladi-teklif-aldim-46573" title="Ünlü kaleci Beşiktaşı açıkladı: Teklif aldım">Ünlü kaleci Beşiktaş'ı açıkladı: "Teklif aldım"</a></li><li><a href="/haber/vida-transferini-cenk-tosun-acikladi-46571" title="Vida transferini Cenk Tosun açıkladı">Vida transferini Cenk Tosun açıkladı</a></li><li><a href="/haber/besiktas-ilk-transferini-yapti-46569" title="Beşiktaş ilk transferini yaptı">Beşiktaş ilk transferini yaptı</a></li><li><a href="/haber/harun-tekin-bombasi-46556" title="Harun Tekin bombası">Harun Tekin bombası</a></li><li><a href="/haber/uc-buyuklerin-gozdesi-emre-akbabayi-super-lig-ekibi-kapiyor-46544" title="Üç büyüklerin gözdesi Emre Akbabayı Süper Lig ekibi kapıyor">Üç büyüklerin gözdesi Emre Akbaba'yı Süper Lig ekibi kapıyor</a></li><li><a href="/haber/gunay-guvenc-yeniden-besiktasta-46541" title="Günay Güvenç yeniden Beşiktaşta">Günay Güvenç yeniden Beşiktaş'ta</a></li><li><a href="/haber/iste-senol-gunesin-yeni-10-numarasi-46538" title="İşte Şenol Güneşin yeni 10 numarası">İşte Şenol Güneş'in yeni 10 numarası</a></li><li><a href="/haber/vidadan-surpriz-talep-besiktasa-haber-yolladi-46529" title="Vidadan sürpriz talep! Beşiktaşa haber yolladı">Vida'dan sürpriz talep! Beşiktaş'a haber yolladı</a></li><li><a href="/haber/kulubune-rest-cekti-birakin-gideyim-46523" title="Kulübüne rest çekti: Bırakın gideyim">Kulübüne rest çekti: "Bırakın gideyim"</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin" id="leipzig-besiktas-maci-kassainin-45220" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/12/leipzig-besiktas-maci-kassainin-45220.jpg" width="302" height="181" alt="Leipzig-Beşiktaş maçı Kassainin" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin">
			    Leipzig-Beşiktaş maçı Kassai'nin			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş’ın Şampiyonlar Ligi grubu son maçında deplasmanda Leipzig ile oynayacağı maçı yönetecek hakem belli oldu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/talisca-attigi-golun-sifresini-verdi-45156" title="Talisca attığı golün şifresini verdi" id="talisca-attigi-golun-sifresini-verdi-45156" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/talisca-attigi-golun-sifresini-verdi-45156.jpg" width="302" height="181" alt="Talisca attığı golün şifresini verdi" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/talisca-attigi-golun-sifresini-verdi-45156" title="Talisca attığı golün şifresini verdi">
			    Talisca attığı golün şifresini verdi			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş'ın beraberlik golünü atarak üst turu getiren Talisca, maç sonunda açıklamalar yaptı....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" title="İkinci yarıda hocamızın talimatlarıyla özümüze döndük" id="ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155.jpg" width="302" height="181" alt="İkinci yarıda hocamızın talimatlarıyla özümüze döndük" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" title="İkinci yarıda hocamızın talimatlarıyla özümüze döndük">
			    "İkinci yarıda hocamızın talimatlarıyla özümüze döndük"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş'ın başarılı defans oyuncusu Pepe, maçın ardından açıklamalar yaptı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/basarinin-yuzde-51i-taraftarin-45153" title="Başarının yüzde 51i taraftarın" id="basarinin-yuzde-51i-taraftarin-45153" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/basarinin-yuzde-51i-taraftarin-45153.jpg" width="302" height="181" alt="Başarının yüzde 51i taraftarın" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/basarinin-yuzde-51i-taraftarin-45153" title="Başarının yüzde 51i taraftarın">
			    "Başarının yüzde 51'i taraftarın"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş İkinci Başkanı Ahmet Nur Çebi, Porto karşılaşmasının ardından açıklamalarda bulundu....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/pepe-oynayacak-mi-45141" title="Pepe oynayacak mı?" id="pepe-oynayacak-mi-45141" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/pepe-oynayacak-mi-45141.jpg" width="302" height="181" alt="Pepe oynayacak mı?" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/pepe-oynayacak-mi-45141" title="Pepe oynayacak mı?">
			    Pepe oynayacak mı?			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Şampiyonlar Ligi'nde Porto'yu Vodafone Park'ta ağırlayacak olan Beşiktaş'ta teknik direktör Şenol Güneş ve tecrübeli kaleci Fabri ile...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/mustafa-pektemeke-talip-var-45057" title="Mustafa Pektemeke talip var" id="mustafa-pektemeke-talip-var-45057" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/mustafa-pektemeke-talip-var-45057.jpg" width="302" height="181" alt="Mustafa Pektemeke talip var" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/mustafa-pektemeke-talip-var-45057" title="Mustafa Pektemeke talip var">
			    Mustafa Pektemek'e talip var			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş’ın kadro rotasyonunda şans bulamayan Mustafa Pektemek’e eski hocası talip oldu....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg418146691a2b570a"><defs id="defs418146691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761418146691a2b570a" xlink:href="#linearGradient3755-8418146691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8418146691a2b570a"><stop id="stop3757-8418146691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2418146691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842418146691a2b570a" xlink:href="#linearGradient3755-8418146691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1418146691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986418146691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1418146691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/amrabatin-yeni-adresi-belli-oldu-46575" title="Amrabatın yeni adresi belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/amrabatin-yeni-adresi-belli-oldu-46575.jpg" width="300" height="180" alt="Amrabatın yeni adresi belli oldu" />
                </a>
                <strong><a href="/haber/amrabatin-yeni-adresi-belli-oldu-46575" title="Amrabatın yeni adresi belli oldu">Amrabat'ın yeni adresi belli oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/herkes-transfer-beklerken-ayrilik-46572" title="Herkes transfer beklerken ayrılık">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/herkes-transfer-beklerken-ayrilik-46572.jpg" width="300" height="180" alt="Herkes transfer beklerken ayrılık" />
                </a>
                <strong><a href="/haber/herkes-transfer-beklerken-ayrilik-46572" title="Herkes transfer beklerken ayrılık">Herkes transfer beklerken ayrılık</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terim-tolga-cigerciye-kapiyi-gosterdi-46570" title="Fatih Terim Tolga Ciğerciye kapıyı gösterdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/fatih-terim-tolga-cigerciye-kapiyi-gosterdi-46570.jpg" width="300" height="180" alt="Fatih Terim Tolga Ciğerciye kapıyı gösterdi" />
                </a>
                <strong><a href="/haber/fatih-terim-tolga-cigerciye-kapiyi-gosterdi-46570" title="Fatih Terim Tolga Ciğerciye kapıyı gösterdi">Fatih Terim Tolga Ciğerci'ye kapıyı gösterdi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/2018-dunya-kupasinin-krali-harry-kane-oldu-46568" title="2018 Dünya Kupasının kralı Harry Kane oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/2018-dunya-kupasinin-krali-harry-kane-oldu-46568.jpg" width="300" height="180" alt="2018 Dünya Kupasının kralı Harry Kane oldu" />
                </a>
                <strong><a href="/haber/2018-dunya-kupasinin-krali-harry-kane-oldu-46568" title="2018 Dünya Kupasının kralı Harry Kane oldu">2018 Dünya Kupası'nın kralı Harry Kane oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/emre-akbaba-bombasi-hocasi-resmen-acikladi-46567" title="Emre Akbaba bombası! Hocası resmen açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/emre-akbaba-bombasi-hocasi-resmen-acikladi-46567.jpg" width="300" height="180" alt="Emre Akbaba bombası! Hocası resmen açıkladı" />
                </a>
                <strong><a href="/haber/emre-akbaba-bombasi-hocasi-resmen-acikladi-46567" title="Emre Akbaba bombası! Hocası resmen açıkladı">Emre Akbaba bombası! Hocası resmen açıkladı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/galatasaray-bir-transferi-daha-bitirdi-46566" title="Galatasaray bir transferi daha bitirdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/galatasaray-bir-transferi-daha-bitirdi-46566.jpg" width="300" height="180" alt="Galatasaray bir transferi daha bitirdi" />
                </a>
                <strong><a href="/haber/galatasaray-bir-transferi-daha-bitirdi-46566" title="Galatasaray bir transferi daha bitirdi">Galatasaray bir transferi daha bitirdi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cimbomdan-ses-getirecek-transfer-46565" title="Cimbomdan ses getirecek transfer">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/cimbomdan-ses-getirecek-transfer-46565.jpg" width="300" height="180" alt="Cimbomdan ses getirecek transfer" />
                </a>
                <strong><a href="/haber/cimbomdan-ses-getirecek-transfer-46565" title="Cimbomdan ses getirecek transfer">Cimbom'dan ses getirecek transfer</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/menajerinden-fenerbahce-itirafi-geldi-46564" title="Menajerinden Fenerbahçe itirafı geldi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/menajerinden-fenerbahce-itirafi-geldi-46564.jpg" width="300" height="180" alt="Menajerinden Fenerbahçe itirafı geldi" />
                </a>
                <strong><a href="/haber/menajerinden-fenerbahce-itirafi-geldi-46564" title="Menajerinden Fenerbahçe itirafı geldi">Menajerinden Fenerbahçe itirafı geldi</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg29784d77983d7ea6"><defs id="defs29784d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376129784d77983d7ea6" xlink:href="#linearGradient3755-829784d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-829784d77983d7ea6"><stop id="stop3757-829784d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-229784d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384229784d77983d7ea6" xlink:href="#linearGradient3755-829784d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer129784d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298629784d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-129784d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/didier-deschamps-tarihe-gecti-46561" title="Didier Deschamps tarihe geçti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/didier-deschamps-tarihe-gecti-46561.jpg" width="300" height="180" alt="Didier Deschamps tarihe geçti" />
                </a>
                <strong><a href="/haber/didier-deschamps-tarihe-gecti-46561" title="Didier Deschamps tarihe geçti">Didier Deschamps tarihe geçti</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/usta-ve-cirak-sahnede-46560" title="Usta ve çırak sahnede">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/usta-ve-cirak-sahnede-46560.jpg" width="300" height="180" alt="Usta ve çırak sahnede" />
                </a>
                <strong><a href="/haber/usta-ve-cirak-sahnede-46560" title="Usta ve çırak sahnede">Usta ve çırak sahnede</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dunya-kupasi-fransanin-46559" title="Dünya Kupası Fransanın">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/dunya-kupasi-fransanin-46559.jpg" width="300" height="180" alt="Dünya Kupası Fransanın" />
                </a>
                <strong><a href="/haber/dunya-kupasi-fransanin-46559" title="Dünya Kupası Fransanın">Dünya Kupası Fransa'nın</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/belcika-dunya-ucuncusu-oldu-46558" title="Belçika dünya üçüncüsü oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/belcika-dunya-ucuncusu-oldu-46558.jpg" width="300" height="180" alt="Belçika dünya üçüncüsü oldu" />
                </a>
                <strong><a href="/haber/belcika-dunya-ucuncusu-oldu-46558" title="Belçika dünya üçüncüsü oldu">Belçika dünya üçüncüsü oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cristiano-ronaldo-gelir-gelmez-kriz-cikardi-46548" title="Cristiano Ronaldo gelir gelmez kriz çıkardı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/cristiano-ronaldo-gelir-gelmez-kriz-cikardi-46548.jpg" width="300" height="180" alt="Cristiano Ronaldo gelir gelmez kriz çıkardı" />
                </a>
                <strong><a href="/haber/cristiano-ronaldo-gelir-gelmez-kriz-cikardi-46548" title="Cristiano Ronaldo gelir gelmez kriz çıkardı">Cristiano Ronaldo gelir gelmez kriz çıkardı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543" title="Real Madrid, Ronaldonun yerine bakın kimi alıyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543.jpg" width="300" height="180" alt="Real Madrid, Ronaldonun yerine bakın kimi alıyor" />
                </a>
                <strong><a href="/haber/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543" title="Real Madrid, Ronaldonun yerine bakın kimi alıyor">Real Madrid, Ronaldo'nun yerine bakın kimi alıyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/hirvatistan-tarih-yazdi-finale-cikti-46534" title="Hırvatistan tarih yazdı, finale çıktı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/hirvatistan-tarih-yazdi-finale-cikti-46534.jpg" width="300" height="180" alt="Hırvatistan tarih yazdı, finale çıktı" />
                </a>
                <strong><a href="/haber/hirvatistan-tarih-yazdi-finale-cikti-46534" title="Hırvatistan tarih yazdı, finale çıktı">Hırvatistan tarih yazdı, finale çıktı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cristiano-ronaldo-juventusta-46532" title="Cristiano Ronaldo Juventusta">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/07/cristiano-ronaldo-juventusta-46532.jpg" width="300" height="180" alt="Cristiano Ronaldo Juventusta" />
                </a>
                <strong><a href="/haber/cristiano-ronaldo-juventusta-46532" title="Cristiano Ronaldo Juventusta">Cristiano Ronaldo Juventus'ta</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>