<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Resmen açıkladı: Fernandaoyu isterim - osmanlispor Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Süper Lig ekiplerinden Osmanlısporun Teknik Direktörü İrfan Buz, gündeme dair önemli açıklamalarda bulundu.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Resmen açıkladı: Fernandaoyu isterim, osmanlispor, osmanlispor haberleri, spor haberleri, osmanlispor haber, son dakika osmanlispor haber, osmanlispor maç sonuçları, osmanlispor maç görüntüleri, osmanlispor maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Resmen açıkladı: Fernandaoyu isterim - osmanlispor Haberi">
    <meta property="og:description" content="Süper Lig ekiplerinden Osmanlısporun Teknik Direktörü İrfan Buz, gündeme dair önemli açıklamalarda bulundu.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/resmen-acikladi-fernandaoyu-isterim-45440">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/01/resmen-acikladi-fernandaoyu-isterim-45440.jpg" /><meta property="og:updated_time" content="1515350111" />
<link rel="canonical" href="http://medyaspor.com/haber/resmen-acikladi-fernandaoyu-isterim-45440" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Resmen açıkladı: Fernandaoyu isterim, osmanlispor, osmanlispor haberleri, spor haberleri, osmanlispor haber, son dakika osmanlispor haber, osmanlispor maç sonuçları, osmanlispor maç görüntüleri, osmanlispor maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/konoplyanka-icin-haftaya-taarruz-var-45448'>Konoplyanka için haftaya taarruz var</a></li><li><a href='/haber/aykut-kocamanin-listesinin-en-tepesinde-o-var-45447'>Aykut Kocaman'ın listesinin en tepesinde o var</a></li><li><a href='/haber/iste-fatih-terimin-ilk-bombasi-45446'>İşte Fatih Terim'in ilk bombası</a></li><li><a href='/haber/fatih-terim-2-futbolcuyu-kadro-disi-birakti-45445'>Fatih Terim 2 futbolcuyu kadro dışı bıraktı</a></li><li><a href='/haber/harry-kane-icin-akillara-zarar-rakam-45444'>Harry Kane için akıllara zarar rakam!</a></li><li><a href='/haber/daniel-sturridge-bombasi-45443'>Daniel Sturridge bombası</a></li><li><a href='/haber/gorusmeler-sona-gelindi-haftaya-bitiyor-45442'>Görüşmeler sona gelindi, haftaya bitiyor</a></li><li><a href='/haber/cenk-tosunun-yerine-o-geliyor-45441'>Cenk Tosun'un yerine o geliyor</a></li><li><a href='/haber/resmen-acikladi-fernandaoyu-isterim-45440'>Resmen açıkladı: Fernandao'yu isterim</a></li><li><a href='/haber/demba-banin-saglik-durumu-belli-oldu-45439'>Demba Ba'nın sağlık durumu belli oldu</a></li><li><a href='/haber/arda-turan-ile-anlasma-saglandi-45438'>Arda Turan ile anlaşma sağlandı</a></li><li><a href='/haber/cenk-tosunun-ismini-yanlis-yazdilar-45437'>Cenk Tosun'un ismini yanlış yazdılar</a></li><li><a href='/haber/bulent-uygunun-ilk-transferi-fenerbahceden-45436'>Bülent Uygun'un ilk transferi Fenerbahçe'den</a></li><li><a href='/haber/lavezzi-ile-prensip-anlasmasina-varildi-45435'>Lavezzi ile prensip anlaşmasına varıldı</a></li><li><a href='/haber/gelir-gelmez-yildiz-golcuyu-acikladi-45434'>Gelir gelmez yıldız golcüyü açıkladı</a></li><li><a href='/haber/fikret-ormandan-kafalari-karistiran-aciklama-45433'>Fikret Orman'dan kafaları karıştıran açıklama</a></li><li><a href='/haber/annem-hasta-diyerek-gitti-82-gundur-kayip-45432'>'Annem hasta' diyerek gitti, 82 gündür kayıp!</a></li><li><a href='/haber/trabzonsporda-ayrilik-45431'>Trabzonspor'da ayrılık</a></li><li><a href='/haber/mustafa-pektemekin-yeni-takimi-belli-gibi-45430'>Mustafa Pektemek'in yeni takımı belli gibi</a></li><li><a href='/haber/jeremy-menezin-yeni-adresi-belli-oldu-45429'>Jeremy Menez'in yeni adresi belli oldu</a></li><li><a href='/haber/orkan-cinarla-ilgilendiklerini-resmen-acikladilar-45428'>Orkan Çınar'la ilgilendiklerini resmen açıkladılar</a></li><li><a href='/haber/jo-akilalmaz-rakama-transfer-oldu-45427'>Jo, akılalmaz rakama transfer oldu</a></li><li><a href='/haber/ve-sonunda-beklenen-oldu-45426'>Ve sonunda beklenen oldu</a></li><li><a href='/haber/ortaligi-karistiran-iddia-45425'>Ortalığı karıştıran iddia</a></li><li><a href='/haber/gsarayda-deprem-istifa-45424'>G.Saray'da deprem! İstifa...</a></li><li><a href='/haber/fatih-terimin-yardimcisi-resmen-belli-oldu-45423'>Fatih Terim'in yardımcısı resmen belli oldu</a></li><li><a href='/haber/galatasaray-dunyaca-unlu-yildiza-kavusuyor-45422'>Galatasaray dünyaca ünlü yıldıza kavuşuyor</a></li><li><a href='/haber/kosa-kosa-gelirim-hocam-45421'>"Koşa koşa gelirim hocam!"</a></li><li><a href='/haber/milli-piyango-robin-van-persieye-cikti-45420'>Milli Piyango Robin van Persie'ye çıktı</a></li><li><a href='/haber/patrice-evra-galatasarayda-oynamaya-hazir-45419'>Patrice Evra Galatasaray'da oynamaya hazır</a></li><li><a href='/haber/ndiaye-icin-akilalmaz-teklif-45418'>Ndiaye için akılalmaz teklif</a></li><li><a href='/haber/cengiz-under-bombasi-3-gun-icinde-45417'>Cengiz Ünder bombası! 3 gün içinde...</a></li><li><a href='/haber/ozan-tufan-icin-muthis-teklif-45416'>Ozan Tufan için müthiş teklif</a></li><li><a href='/haber/fatih-terim-istedi-besiktas-5-yillik-imzayi-attirdi-45415'>Fatih Terim istedi, Beşiktaş 5 yıllık imzayı attırdı</a></li><li><a href='/haber/sola-son-aday-davide-santon-45414'>Sola son aday Davide Santon</a></li><li><a href='/haber/vagner-love-ile-ilk-temas-kuruldu-45413'>Vagner Love ile ilk temas kuruldu</a></li><li><a href='/haber/deniz-kadah-super-lig-devine-45412'>Deniz Kadah Süper Lig devine...</a></li><li><a href='/haber/zieglerin-yeni-adresi-belli-oldu-45411'>Ziegler'in yeni adresi belli oldu</a></li><li><a href='/haber/gundem-yeniden-gignac-45410'>Gündem yeniden Gignac</a></li><li><a href='/haber/12-macta-11-gole-katki-yapan-kanat-geliyor-45409'>12 maçta 11 gole katkı yapan kanat geliyor</a></li><li><a href='/haber/arda-turan-sadece-besiktas-45408'>Arda Turan: "Sadece Beşiktaş"</a></li><li><a href='/haber/floryada-kostebek-avi-45407'>Florya'da köstebek avı</a></li><li><a href='/haber/olivier-giroud-bombasi-45406'>Olivier Giroud bombası</a></li><li><a href='/haber/2-dakika-oynadi-3-talibi-var-45405'>2 dakika oynadı, 3 talibi var</a></li><li><a href='/haber/carvalhal-premier-lig-ekibiyle-anlasti-45404'>Carvalhal Premier Lig ekibiyle anlaştı</a></li><li><a href='/haber/fenerbahce-evinde-real-madride-boyun-egdi-45403'>Fenerbahçe evinde Real Madrid'e boyun eğdi</a></li><li><a href='/haber/senol-gunesten-cenk-tosun-aciklamasi-45402'>Şenol Güneş'ten Cenk Tosun açıklaması</a></li><li><a href='/haber/jackson-martinez-bombasi-45401'>Jackson Martinez bombası</a></li><li><a href='/haber/cenk-tosunun-imzalayacagi-tarih-belli-oldu-45400'>Cenk Tosun'un imzalayacağı tarih belli oldu</a></li><li><a href='/haber/fenerbahceden-domagoj-vida-aciklamasi-45399'>Fenerbahçe'den Domagoj Vida açıklaması</a></li><li><a href='/haber/besiktas-kupada-4ledi-45398'>Beşiktaş kupada 4'ledi</a></li><li><a href='/haber/rekor-bedelle-transfer-oldu-45397'>Rekor bedelle transfer oldu</a></li><li><a href='/haber/transfer-bombasini-basaksehir-patlatiyor-45396'>Transfer bombasını Başakşehir patlatıyor</a></li><li><a href='/haber/atetico-madrid-aboubakari-istiyor-45395'>Atetico Madrid Aboubakar'ı istiyor</a></li><li><a href='/haber/esyalarini-toplayip-sehirden-ayrildi-45394'>Eşyalarını toplayıp şehirden ayrıldı!</a></li><li><a href='/haber/galatasarayda-iki-ismin-bileti-kesildi-45393'>Galatasaray'da iki ismin bileti kesildi</a></li><li><a href='/haber/sozlesmeni-uzatma-seni-alacagim-45392'>"Sözleşmeni uzatma seni alacağım"</a></li><li><a href='/haber/galatasarayin-yeni-transferi-idmana-cikti-45391'>Galatasaray'ın yeni transferi idmana çıktı</a></li><li><a href='/haber/ozan-tufan-neden-yedek-iste-cevabi-45390'>Ozan Tufan neden yedek? İşte cevabı</a></li><li><a href='/haber/igor-tudor-takimdan-ayrilirken-baskan-bana-dedi-ki-45389'>Igor Tudor: "Takımdan ayrılırken başkan bana dedi ki..."</a></li><li><a href='/haber/aykut-kocamandan-mac-sonu-transfer-aciklamasi-45388'>Aykut Kocaman'dan maç sonu transfer açıklaması</a></li><li><a href='/haber/konyada-saha-karisti-kavga-45387'>Konya'da saha karıştı! Kavga...</a></li><li><a href='/haber/ezeli-rakibe-sow-surprizi-45386'>Ezeli rakibe Sow sürprizi</a></li><li><a href='/haber/ebouede-son-dakika-45385'>Eboue'de son dakika</a></li><li><a href='/haber/igor-tudor-geri-donuyor-45384'>Igor Tudor geri dönüyor</a></li><li><a href='/haber/fenerbahce-tur-kapisini-araladi-45383'>Fenerbahçe tur kapısını araladı</a></li><li><a href='/haber/besiktas-vidayi-kapa-bildirdi-45382'>Beşiktaş Vida'yı KAP'a bildirdi</a></li><li><a href='/haber/fatih-terimden-mac-sonrasi-asamoah-aciklamasi-45381'>Fatih Terim'den maç sonrası Asamoah açıklaması</a></li><li><a href='/haber/yedekler-sov-yapti-3-0-45380'>Yedekler şov yaptı: 3-0</a></li><li><a href='/haber/super-ligde-bir-hocayla-daha-yollar-ayrildi-45379'>Süper Lig'de bir hocayla daha yollar ayrıldı</a></li><li><a href='/haber/ozan-tufanin-yeni-adresi-belli-gibi-45378'>Ozan Tufan'ın yeni adresi belli gibi</a></li><li><a href='/haber/bavullarini-topladi-carsamba-gunu-ayriliyor-45377'>Bavullarını topladı, çarşamba günü ayrılıyor</a></li><li><a href='/haber/zlatan-ibrahimovic-bombasi-45376'>Zlatan Ibrahimovic bombası</a></li><li><a href='/haber/hocam-benden-bu-kadar-birakiyorum-45375'>"Hocam benden bu kadar, bırakıyorum"</a></li><li><a href='/haber/yine-emre-yine-olay-45374'>Yine Emre, yine olay!</a></li><li><a href='/haber/fatih-terim-ilk-nesteri-vurdu-yollar-ayriliyor-45373'>Fatih Terim ilk neşteri vurdu! Yollar ayrılıyor</a></li><li><a href='/haber/aykut-kocaman-uc-yildizin-biletini-kesti-45372'>Aykut Kocaman üç yıldızın biletini kesti</a></li><li><a href='/haber/fikret-orman-arda-turani-acikladi-45371'>Fikret Orman Arda Turan'ı açıkladı</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/cenk-tosunun-ismini-yanlis-yazdilar-45437" title="Cenk Tosun&#039;un ismini yanlış yazdılar" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/cenk-tosunun-ismini-yanlis-yazdilar-45437.jpg" width="228" height="137" alt="Cenk Tosun&#039;un ismini yanlış yazdılar"/>
                </a>
                <p>
                    <a href="/haber/cenk-tosunun-ismini-yanlis-yazdilar-45437" title="Cenk Tosun&#039;un ismini yanlış yazdılar"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Cenk Tosun&#039;un ismini yanlış yazdılar</a>
                </p>
                <strong>Cenk Tosun transferi sonrası Everton&#039;lı taraftarlar milli futbolcunun formasını alabilmek i&ccedil;in &#039;Store&#039;lara giderken, bir forma da Cenk Tosun ismi hatalı basıldı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/resmen-acikladi-fernandaoyu-isterim-45440" title="A&ccedil;ıkladı: &quot;Fernandao&#039;yu isterim&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/resmen-acikladi-fernandaoyu-isterim-45440.jpg" width="228" height="137" alt="A&ccedil;ıkladı: &quot;Fernandao&#039;yu isterim&quot;"/>
                </a>
                <p>
                    <a href="/haber/resmen-acikladi-fernandaoyu-isterim-45440" title="A&ccedil;ıkladı: &quot;Fernandao&#039;yu isterim&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">A&ccedil;ıkladı: &quot;Fernandao&#039;yu isterim&quot;</a>
                </p>
                <strong>S&uuml;per Lig ekiplerinden Osmanlıspor&#039;un Teknik Direkt&ouml;r&uuml; İrfan Buz, g&uuml;ndeme dair &ouml;nemli a&ccedil;ıklamalarda bulundu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/jo-akilalmaz-rakama-transfer-oldu-45427" title="Jo, inanılmaz rakama transfer oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/jo-akilalmaz-rakama-transfer-oldu-45427.jpg" width="228" height="137" alt="Jo, inanılmaz rakama transfer oldu"/>
                </a>
                <p>
                    <a href="/haber/jo-akilalmaz-rakama-transfer-oldu-45427" title="Jo, inanılmaz rakama transfer oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Jo, inanılmaz rakama transfer oldu</a>
                </p>
                <strong>Galatasaray&#039;da da bir d&ouml;nem forma giyen 30 yaşındaki Jo, Japonya&#039;nın Nagoya Grampus takımına transfer oldu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/orkan-cinarla-ilgilendiklerini-resmen-acikladilar-45428" title="Orkan &Ccedil;ınar&#039;la ilgilendiklerini resmen a&ccedil;ıkladılar" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/orkan-cinarla-ilgilendiklerini-resmen-acikladilar-45428.jpg" width="228" height="137" alt="Orkan &Ccedil;ınar&#039;la ilgilendiklerini resmen a&ccedil;ıkladılar"/>
                </a>
                <p>
                    <a href="/haber/orkan-cinarla-ilgilendiklerini-resmen-acikladilar-45428" title="Orkan &Ccedil;ınar&#039;la ilgilendiklerini resmen a&ccedil;ıkladılar"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Orkan &Ccedil;ınar&#039;la ilgilendiklerini resmen a&ccedil;ıkladılar</a>
                </p>
                <strong>Atiker Konyaspor, Beşiktaşlı oyuncu Orkan &Ccedil;ınar ve Kardemir Karab&uuml;ksporlu Mustapha Yatabare&#039;yi renklerine bağlamak i&ccedil;in transfer g&ouml;r&uuml;şmelerini s&uuml;rd&uuml;r&uuml;yor. Yeşil- beyazlı kul&uuml;p, Eze ve Manyama ile de yollarını ayırmayı planlıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/jeremy-menezin-yeni-adresi-belli-oldu-45429" title="Menez&#039;in yeni adresi belli oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/jeremy-menezin-yeni-adresi-belli-oldu-45429.jpg" width="228" height="137" alt="Menez&#039;in yeni adresi belli oldu"/>
                </a>
                <p>
                    <a href="/haber/jeremy-menezin-yeni-adresi-belli-oldu-45429" title="Menez&#039;in yeni adresi belli oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Menez&#039;in yeni adresi belli oldu</a>
                </p>
                <strong>Sezon başında b&uuml;y&uuml;k umutlarla Antalyaspor&rsquo;a transfer edilen Jeremy Menez ile Antalyaspor&rsquo;un yolları ayrıldı. Fransız futbolcu, Meksika ekibi Club America&rsquo;ya transfer oldu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/trabzonsporda-ayrilik-45431" title="Trabzonspor&#039;da ayrılık" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/trabzonsporda-ayrilik-45431.jpg" width="228" height="137" alt="Trabzonspor&#039;da ayrılık"/>
                </a>
                <p>
                    <a href="/haber/trabzonsporda-ayrilik-45431" title="Trabzonspor&#039;da ayrılık"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Trabzonspor&#039;da ayrılık</a>
                </p>
                <strong>Trabzonspor&#039;dan ayrılmak isteyen Bongonda kendisine takım buldu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/mustafa-pektemekin-yeni-takimi-belli-gibi-45430" title="Pektemek&#039;in yeni takımı belli gibi" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/mustafa-pektemekin-yeni-takimi-belli-gibi-45430.jpg" width="228" height="137" alt="Pektemek&#039;in yeni takımı belli gibi"/>
                </a>
                <p>
                    <a href="/haber/mustafa-pektemekin-yeni-takimi-belli-gibi-45430" title="Pektemek&#039;in yeni takımı belli gibi"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Pektemek&#039;in yeni takımı belli gibi</a>
                </p>
                <strong>Beşiktaş&#039;ın unutulmaz isimlerinden olan Mehmet &Ouml;zdilek, Mustafa Pektemek&#039;i kadrosuna dahil etmek istiyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/zieglerin-yeni-adresi-belli-oldu-45411" title="Ziegler&#039;in yeni adresi belli oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/zieglerin-yeni-adresi-belli-oldu-45411.jpg" width="228" height="137" alt="Ziegler&#039;in yeni adresi belli oldu"/>
                </a>
                <p>
                    <a href="/haber/zieglerin-yeni-adresi-belli-oldu-45411" title="Ziegler&#039;in yeni adresi belli oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Ziegler&#039;in yeni adresi belli oldu</a>
                </p>
                <strong>Bir d&ouml;nem Fenerbah&ccedil;e forması giyen İsvi&ccedil;reli sol bek Reto Ziegler&#039;in yeni takımı belli oldu.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/fenerbahce'>Fenerbahçe</a> <span class='divider'>/</span></li><li><a href='/osmanlispor'>Osmanlıspor</a> <span class='divider'>/</span></li><li class='active'>Resmen açıkladı: Fernandao'yu isterim</li></ul>
    <article id="article-45440" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/resmen-acikladi-fernandaoyu-isterim-45440" title="Resmen açıkladı: Fernandaoyu isterim">Resmen açıkladı: Fernandao'yu isterim</a>
            </h1>
            <a href="/haber/resmen-acikladi-fernandaoyu-isterim-45440" title="18:35" rel="bookmark" class="muted">
                <time datetime="2018-01-07T18:35:11+00:00">7 Ocak 2018 Pazar</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Süper Lig ekiplerinden Osmanlıspor'un Teknik Direktörü İrfan Buz, gündeme dair önemli açıklamalarda bulundu.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/01/resmen-acikladi-fernandaoyu-isterim-45440.jpg" alt="Resmen açıkladı: Fernandaoyu isterim" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Video hakem uygulamasıyla ilgili konuşan Buz, Fernandao transferi için de flaş sözler sarf etti. Başkent ekibinin lig sonuncusu olduğu dönemde göreve geldiğini hatırlatan Buz, sözlerine şu şekilde devam etti:</p>
<p>"Sonuncu olarak göreve geldik, neleri düzeltebiliriz diye baktık. Futbolcularla görüşmelerimiz oldu. Fiziksel ve taktik açısından düzeltmelerimiz oldu. Fikstür açısından son 3 haftamız oldukça zorluydu. Deplasman karnemiz de iyi değil, bunları düzeltmemiz gerekiyor."</p>
<p><strong>'İstanbul takımlarından alınan puanlar ekstra'</strong></p>
<p>"İstanbul takımlarından aldığınız puanlar ekstra oluyor. Fenerbahçe maçını çok iyi oynadık, haklı bir beraberlik aldık. Moral açısından da çok önemliydi, gelişim açısından da önemliydi."</p>
<p><strong>VAR sistemine destek</strong></p>
<p>"Hepimiz doğruların bulunmasını istiyoruz. VAR sisteminde de hatalar olacaktır, onları da göreceğiz. Bunlar bir süreçtir, uyumu bulmamız açısından önemli bir süreç. Umarım tüm takımlar için hayırlı olacaktır."</p>
<p><strong>SÜPER ORANLAR! HEMEN KUPON YAP</strong></p>
<p>"Cenk Tosun, hep üzerine koyarak bugünlere geldi. Bu rakamların verilmiş olması çok önemliydi. Çıtayı da yükseltiyor. Avrupa platformunda ses getirebiliriz. Bizim açımızdan çok önemliydi. Bizim futbolcu havuzumuz çok iyi ama bunu bir türlü değerlendiremedik. Doğru futbolcuları seçmemiz gerekiyor. Genel anlamda birkaç tane parametreyi bir araya getirip çalışmalıyız. İnsanlara yatırım yapmalıyız. Bunda da hemen sonuç beklemeyeceksiniz. Almanya 7-8 yıl içerisinde buraya geldiyse bunu biz de yapabiliriz ama biraz zaman gerekiyor."</p>
<p><strong>Fernandao itirafı</strong></p>
<p>Öte yandan Ntvspor'a da konuşan Buz, Fernandao'nun transferi için flaş sözler sarf etti:</p>
<p>"Fernandao'yla Bursaspor'da beraber çalıştık, tabii ki onu isterim. Şartları bilmiyorum açıkçası. Sanırım biraz sıkıntılı olur. Futbolcu olarak bize çok verimli olurdu. Fernandao bize gelsin, kiralık olarak alırız. 17 maçtan sonra çok farklı bir Fernandao ortaya çıkabilir. Fenerbahçenin de işine gelir bu."</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/besiktas-kupada-4ledi-45398" title="Beşiktaş kupada 4'ledi" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/12/besiktas-kupada-4ledi-45398.jpg" width="186" height="117" alt="Beşiktaş kupada 4'ledi" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/besiktas-kupada-4ledi-45398" title="Beşiktaş kupada 4'ledi">Beşiktaş kupada 4'ledi</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/besiktas-osmanlispor-karsisinda-zorlanmadi-45291" title="Beşiktaş Osmanlıspor karşısında zorlanmadı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/12/besiktas-osmanlispor-karsisinda-zorlanmadi-45291.jpg" width="186" height="117" alt="Beşiktaş Osmanlıspor karşısında zorlanmadı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/besiktas-osmanlispor-karsisinda-zorlanmadi-45291" title="Beşiktaş Osmanlıspor karşısında zorlanmadı">Beşiktaş Osmanlıspor karşısında zorlanmadı</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/fenerbahce-yine-son-dakikada-yikildi-45003" title="Fenerbahçe yine son dakikada yıkıldı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/11/fenerbahce-yine-son-dakikada-yikildi-45003.jpg" width="186" height="117" alt="Fenerbahçe yine son dakikada yıkıldı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/fenerbahce-yine-son-dakikada-yikildi-45003" title="Fenerbahçe yine son dakikada yıkıldı">Fenerbahçe yine son dakikada yıkıldı</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="45440" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg2934345d91345d91"><defs id="defs2934345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37612934345d91345d91" xlink:href="#linearGradient3755-82934345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-82934345d91345d91"><stop id="stop3757-82934345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-22934345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38422934345d91345d91" xlink:href="#linearGradient3755-82934345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer12934345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29852934345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-12934345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/resmen-acikladi-fernandaoyu-isterim-45440" title="Resmen açıkladı: Fernandaoyu isterim">
                    <img src="http://i1.medyaspor.com/news/medium/2018/01/resmen-acikladi-fernandaoyu-isterim-45440.jpg" width="302" height="181" alt="Resmen açıkladı: Fernandaoyu isterim" />
                    <h3>Resmen açıkladı: Fernandao'yu isterim</h3>
                    <p>Süper Lig ekiplerinden Osmanlıspor'un Teknik Direktörü İrfan Buz, gündeme dair önemli açıklamalarda bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/besiktas-kupada-4ledi-45398" title="Beşiktaş kupada 4ledi">
                    <img src="http://i1.medyaspor.com/news/medium/2017/12/besiktas-kupada-4ledi-45398.jpg" width="302" height="181" alt="Beşiktaş kupada 4ledi" />
                    <h3>Beşiktaş kupada 4'ledi</h3>
                    <p>Ziraat Türkiye Kupası Son 16 Turu ilk maçında Beşiktaş, Osmanlıspor'u 4-1 mağlup etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/besiktas-osmanlispor-karsisinda-zorlanmadi-45291" title="Beşiktaş Osmanlıspor karşısında zorlanmadı">
                    <img src="http://i1.medyaspor.com/news/medium/2017/12/besiktas-osmanlispor-karsisinda-zorlanmadi-45291.jpg" width="302" height="181" alt="Beşiktaş Osmanlıspor karşısında zorlanmadı" />
                    <h3>Beşiktaş Osmanlıspor karşısında zorlanmadı</h3>
                    <p>Süper Lig'in 16. haftasında Beşiktaş, Vodafone Park'ta Osmanlıspor'u konuk etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/fenerbahce-yine-son-dakikada-yikildi-45003" title="Fenerbahçe yine son dakikada yıkıldı">
                    <img src="http://i1.medyaspor.com/news/medium/2017/11/fenerbahce-yine-son-dakikada-yikildi-45003.jpg" width="302" height="181" alt="Fenerbahçe yine son dakikada yıkıldı" />
                    <h3>Fenerbahçe yine son dakikada yıkıldı</h3>
                    <p>Spor Toto Süper Lig'in 11. haftasında Osmanlıspor'a konuk olan Fenerbahçe, 7. dakikada Giuliano'nun golüyle 1-0 öne geçmesine karşın 89. dakikada Umar'ın golüne engel olamadı ve geçtiğimiz hafta olduğu gibi sahadan beraberlikle ayrıldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/super-ligin-yildizina-6-ay-futboldan-men-cezasi-44987" title="Süper Ligin yıldızına 6 ay futboldan men cezası!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/11/super-ligin-yildizina-6-ay-futboldan-men-cezasi-44987.jpg" width="302" height="181" alt="Süper Ligin yıldızına 6 ay futboldan men cezası!" />
                    <h3>Süper Lig'in yıldızına 6 ay futboldan men cezası!</h3>
                    <p>Trabzonspor'dan ayrılarak Akhisar Belediyespor'a imza atan Özer Hurmacı hakkında Türkiye Futbol Federasyonu Uyuşmazlık Çözüm Kurulu kararı verdi. Hurmacı'ya 6 ay futboldan men cezası verildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/bu-cimbom-cok-farkli-44487" title="Bu Cimbom çok farklı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/bu-cimbom-cok-farkli-44487.jpg" width="302" height="181" alt="Bu Cimbom çok farklı!" />
                    <h3>Bu Cimbom çok farklı!</h3>
                    <p>Süper Lig'in ilk haftasında Kayserispor'u 4-1'le geçen Galatasaray, Osmanlıspor deplasmanında da farklı kazandı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cenk-ergun-transferi-bitirmek-icin-ankaraya-gitti-44266" title="Cenk Ergün transferi bitirmek için Ankaraya gitti">
                    <img src="http://i1.medyaspor.com/news/medium/2017/07/cenk-ergun-transferi-bitirmek-icin-ankaraya-gitti-44266.jpg" width="302" height="181" alt="Cenk Ergün transferi bitirmek için Ankaraya gitti" />
                    <h3>Cenk Ergün transferi bitirmek için Ankara'ya gitti</h3>
                    <p>Galatasaray sportif direktörü Cenk Ergün Osmanlısporlu N'Diaye'nin transferi için Ankara'ya gitti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/bilic-super-ligden-bir-yildizi-daha-kapti-44121" title="Bilic Süper Ligden bir yıldızı daha kaptı">
                    <img src="http://i1.medyaspor.com/news/medium/2017/07/bilic-super-ligden-bir-yildizi-daha-kapti-44121.jpg" width="302" height="181" alt="Bilic Süper Ligden bir yıldızı daha kaptı" />
                    <h3>Bilic Süper Lig'den bir yıldızı daha kaptı</h3>
                    <p>Osmanlıspor, son dönemlerde ismi büyük kulüplerle anılan Badou Ndiaye konusunda West Ham United ile anlaşmaya vardı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/prensip-anlasmasina-varilmisti-transferden-vazgecildi-43953" title="Prensip anlaşmasına varılmıştı, transferden vazgeçildi!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/prensip-anlasmasina-varilmisti-transferden-vazgecildi-43953.jpg" width="302" height="181" alt="Prensip anlaşmasına varılmıştı, transferden vazgeçildi!" />
                    <h3>Prensip anlaşmasına varılmıştı, transferden vazgeçildi!</h3>
                    <p>Osmanlıspor, prensip anlaşmasına vardığı ve 3 yıllık sözleşme imzalaması beklenen Bülent Uygun'u takımın başına getirmekten vazgeçti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/350-bin-euroya-geldi-40-milyon-liraya-satildi-43824" title="350 bin Euroya geldi, 40 milyon liraya satıldı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/350-bin-euroya-geldi-40-milyon-liraya-satildi-43824.jpg" width="302" height="181" alt="350 bin Euroya geldi, 40 milyon liraya satıldı!" />
                    <h3>350 bin Euro'ya geldi, 40 milyon liraya satıldı!</h3>
                    <p>Osmanlıspor, Senegalli futbolcusu Badou Ndiaye'nin transferi konusunda İngiltere'den bir kulüple 8 milyon 750 bin sterlin (yaklaşık 40 milyon lira) bonservis bedeli karşılığında ön sözleşme imzaladı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/resmen-acikladi-fernandaoyu-isterim-45440" title="Resmen açıkladı: Fernandaoyu isterim">Resmen açıkladı: Fernandao'yu isterim</a></li><li><a href="/haber/besiktas-kupada-4ledi-45398" title="Beşiktaş kupada 4ledi">Beşiktaş kupada 4'ledi</a></li><li><a href="/haber/besiktas-osmanlispor-karsisinda-zorlanmadi-45291" title="Beşiktaş Osmanlıspor karşısında zorlanmadı">Beşiktaş Osmanlıspor karşısında zorlanmadı</a></li><li><a href="/haber/fenerbahce-yine-son-dakikada-yikildi-45003" title="Fenerbahçe yine son dakikada yıkıldı">Fenerbahçe yine son dakikada yıkıldı</a></li><li><a href="/haber/super-ligin-yildizina-6-ay-futboldan-men-cezasi-44987" title="Süper Ligin yıldızına 6 ay futboldan men cezası!">Süper Lig'in yıldızına 6 ay futboldan men cezası!</a></li><li><a href="/haber/bu-cimbom-cok-farkli-44487" title="Bu Cimbom çok farklı!">Bu Cimbom çok farklı!</a></li><li><a href="/haber/cenk-ergun-transferi-bitirmek-icin-ankaraya-gitti-44266" title="Cenk Ergün transferi bitirmek için Ankaraya gitti">Cenk Ergün transferi bitirmek için Ankara'ya gitti</a></li><li><a href="/haber/bilic-super-ligden-bir-yildizi-daha-kapti-44121" title="Bilic Süper Ligden bir yıldızı daha kaptı">Bilic Süper Lig'den bir yıldızı daha kaptı</a></li><li><a href="/haber/prensip-anlasmasina-varilmisti-transferden-vazgecildi-43953" title="Prensip anlaşmasına varılmıştı, transferden vazgeçildi!">Prensip anlaşmasına varılmıştı, transferden vazgeçildi!</a></li><li><a href="/haber/350-bin-euroya-geldi-40-milyon-liraya-satildi-43824" title="350 bin Euroya geldi, 40 milyon liraya satıldı!">350 bin Euro'ya geldi, 40 milyon liraya satıldı!</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/mustafa-resit-akcaydan-kinayeli-gonderme-42976" title="Mustafa Reşit Akçaydan kinayeli gönderme!" id="mustafa-resit-akcaydan-kinayeli-gonderme-42976" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/mustafa-resit-akcaydan-kinayeli-gonderme-42976.jpg" width="302" height="181" alt="Mustafa Reşit Akçaydan kinayeli gönderme!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/mustafa-resit-akcaydan-kinayeli-gonderme-42976" title="Mustafa Reşit Akçaydan kinayeli gönderme!">
			    Mustafa Reşit Akçay'dan kinayeli gönderme!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Osmanlıspor teknik direktörü Mustafa Reşit Akçay, Fenerbahçe maçı sonrası yaptığı açıklamalarla maçın hakemine ve Mehmet Topal'a tepki...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/haftanin-hakemleri-belli-oldu-ali-palabiyik-42800" title="Haftanın hakemleri belli oldu! Ali Palabıyık..." id="haftanin-hakemleri-belli-oldu-ali-palabiyik-42800" data-comment="1">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/haftanin-hakemleri-belli-oldu-ali-palabiyik-42800.jpg" width="302" height="181" alt="Haftanın hakemleri belli oldu! Ali Palabıyık..." /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/haftanin-hakemleri-belli-oldu-ali-palabiyik-42800" title="Haftanın hakemleri belli oldu! Ali Palabıyık...">
			    Haftanın hakemleri belli oldu! Ali Palabıyık...			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Spor Toto Süper Lig'in 20. haftasında görev alacak hakemler belli oldu....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/aykut-demire-buyuk-sok-42751" title="Aykut Demire büyük şok!" id="aykut-demire-buyuk-sok-42751" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/aykut-demire-buyuk-sok-42751.jpg" width="302" height="181" alt="Aykut Demire büyük şok!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/aykut-demire-buyuk-sok-42751" title="Aykut Demire büyük şok!">
			    Aykut Demir'e büyük şok!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Başkent temsilcisinin UEFA’ya gönderdiği 21 kişilik listede, yeni transferler Thievy Bifouma ve Luiz Carlos da yer aldı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442" title="Riekerinke anında cevap: Bahane üretmesin" id="riekerinke-aninda-cevap-bahane-uretmesin-42442" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/riekerinke-aninda-cevap-bahane-uretmesin-42442.jpg" width="302" height="181" alt="Riekerinke anında cevap: Bahane üretmesin" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442" title="Riekerinke anında cevap: Bahane üretmesin">
			    Riekerink'e anında cevap: "Bahane üretmesin"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Osmanlıspor'ın kurucu başkanı Ahmet Gökçek, Galatasaray teknik direktörü Riekerink'in 'Osmanlıspor bize stadyumda antrenman izni vermedi' sözlerine anında...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/osmanlispor-skora-tutunamadi-42338" title="Osmanlıspor skora tutunamadı" id="osmanlispor-skora-tutunamadi-42338" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/11/osmanlispor-skora-tutunamadi-42338.jpg" width="302" height="181" alt="Osmanlıspor skora tutunamadı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/osmanlispor-skora-tutunamadi-42338" title="Osmanlıspor skora tutunamadı">
			    Osmanlıspor skora tutunamadı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">UEFA Avrupa Ligi L Grubu 5. hafta maçında Steaua Bükreş deplasmanına konuk olan Osmanlıspor, öne geçtiği maçta...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/fenerbahcenin-kabusu-41973" title="Fenerbahçenin kabusu!" id="fenerbahcenin-kabusu-41973" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/10/fenerbahcenin-kabusu-41973.jpg" width="302" height="181" alt="Fenerbahçenin kabusu!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/fenerbahcenin-kabusu-41973" title="Fenerbahçenin kabusu!">
			    Fenerbahçe'nin kabusu!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Sarı-Lacivertliler’le 7 kez karşı karşıya gelen Mustafa Reşit Akçay, rakibini 2 kez devirdi, 2 beraberlik aldı, 2...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg765246691a2b570a"><defs id="defs765246691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761765246691a2b570a" xlink:href="#linearGradient3755-8765246691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8765246691a2b570a"><stop id="stop3757-8765246691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2765246691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842765246691a2b570a" xlink:href="#linearGradient3755-8765246691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1765246691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986765246691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1765246691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/konoplyanka-icin-haftaya-taarruz-var-45448" title="Konoplyanka için haftaya taarruz var">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/konoplyanka-icin-haftaya-taarruz-var-45448.jpg" width="300" height="180" alt="Konoplyanka için haftaya taarruz var" />
                </a>
                <strong><a href="/haber/konoplyanka-icin-haftaya-taarruz-var-45448" title="Konoplyanka için haftaya taarruz var">Konoplyanka için haftaya taarruz var</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/aykut-kocamanin-listesinin-en-tepesinde-o-var-45447" title="Aykut Kocamanın listesinin en tepesinde o var">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/aykut-kocamanin-listesinin-en-tepesinde-o-var-45447.jpg" width="300" height="180" alt="Aykut Kocamanın listesinin en tepesinde o var" />
                </a>
                <strong><a href="/haber/aykut-kocamanin-listesinin-en-tepesinde-o-var-45447" title="Aykut Kocamanın listesinin en tepesinde o var">Aykut Kocaman'ın listesinin en tepesinde o var</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/iste-fatih-terimin-ilk-bombasi-45446" title="İşte Fatih Terimin ilk bombası">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/iste-fatih-terimin-ilk-bombasi-45446.jpg" width="300" height="180" alt="İşte Fatih Terimin ilk bombası" />
                </a>
                <strong><a href="/haber/iste-fatih-terimin-ilk-bombasi-45446" title="İşte Fatih Terimin ilk bombası">İşte Fatih Terim'in ilk bombası</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terim-2-futbolcuyu-kadro-disi-birakti-45445" title="Fatih Terim 2 futbolcuyu kadro dışı bıraktı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/fatih-terim-2-futbolcuyu-kadro-disi-birakti-45445.jpg" width="300" height="180" alt="Fatih Terim 2 futbolcuyu kadro dışı bıraktı" />
                </a>
                <strong><a href="/haber/fatih-terim-2-futbolcuyu-kadro-disi-birakti-45445" title="Fatih Terim 2 futbolcuyu kadro dışı bıraktı">Fatih Terim 2 futbolcuyu kadro dışı bıraktı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/harry-kane-icin-akillara-zarar-rakam-45444" title="Harry Kane için akıllara zarar rakam!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/harry-kane-icin-akillara-zarar-rakam-45444.jpg" width="300" height="180" alt="Harry Kane için akıllara zarar rakam!" />
                </a>
                <strong><a href="/haber/harry-kane-icin-akillara-zarar-rakam-45444" title="Harry Kane için akıllara zarar rakam!">Harry Kane için akıllara zarar rakam!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/daniel-sturridge-bombasi-45443" title="Daniel Sturridge bombası">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/daniel-sturridge-bombasi-45443.jpg" width="300" height="180" alt="Daniel Sturridge bombası" />
                </a>
                <strong><a href="/haber/daniel-sturridge-bombasi-45443" title="Daniel Sturridge bombası">Daniel Sturridge bombası</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/gorusmeler-sona-gelindi-haftaya-bitiyor-45442" title="Görüşmeler sona gelindi, haftaya bitiyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/gorusmeler-sona-gelindi-haftaya-bitiyor-45442.jpg" width="300" height="180" alt="Görüşmeler sona gelindi, haftaya bitiyor" />
                </a>
                <strong><a href="/haber/gorusmeler-sona-gelindi-haftaya-bitiyor-45442" title="Görüşmeler sona gelindi, haftaya bitiyor">Görüşmeler sona gelindi, haftaya bitiyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cenk-tosunun-yerine-o-geliyor-45441" title="Cenk Tosunun yerine o geliyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/cenk-tosunun-yerine-o-geliyor-45441.jpg" width="300" height="180" alt="Cenk Tosunun yerine o geliyor" />
                </a>
                <strong><a href="/haber/cenk-tosunun-yerine-o-geliyor-45441" title="Cenk Tosunun yerine o geliyor">Cenk Tosun'un yerine o geliyor</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg54914d77983d7ea6"><defs id="defs54914d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376154914d77983d7ea6" xlink:href="#linearGradient3755-854914d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-854914d77983d7ea6"><stop id="stop3757-854914d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-254914d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384254914d77983d7ea6" xlink:href="#linearGradient3755-854914d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer154914d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298654914d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-154914d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/arda-turan-sadece-besiktas-45408" title="Arda Turan: Sadece Beşiktaş">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/arda-turan-sadece-besiktas-45408.jpg" width="300" height="180" alt="Arda Turan: Sadece Beşiktaş" />
                </a>
                <strong><a href="/haber/arda-turan-sadece-besiktas-45408" title="Arda Turan: Sadece Beşiktaş">Arda Turan: "Sadece Beşiktaş"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/olivier-giroud-bombasi-45406" title="Olivier Giroud bombası">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/olivier-giroud-bombasi-45406.jpg" width="300" height="180" alt="Olivier Giroud bombası" />
                </a>
                <strong><a href="/haber/olivier-giroud-bombasi-45406" title="Olivier Giroud bombası">Olivier Giroud bombası</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/carvalhal-premier-lig-ekibiyle-anlasti-45404" title="Carvalhal Premier Lig ekibiyle anlaştı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/carvalhal-premier-lig-ekibiyle-anlasti-45404.jpg" width="300" height="180" alt="Carvalhal Premier Lig ekibiyle anlaştı" />
                </a>
                <strong><a href="/haber/carvalhal-premier-lig-ekibiyle-anlasti-45404" title="Carvalhal Premier Lig ekibiyle anlaştı">Carvalhal Premier Lig ekibiyle anlaştı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cenk-tosunun-imzalayacagi-tarih-belli-oldu-45400" title="Cenk Tosunun imzalayacağı tarih belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/cenk-tosunun-imzalayacagi-tarih-belli-oldu-45400.jpg" width="300" height="180" alt="Cenk Tosunun imzalayacağı tarih belli oldu" />
                </a>
                <strong><a href="/haber/cenk-tosunun-imzalayacagi-tarih-belli-oldu-45400" title="Cenk Tosunun imzalayacağı tarih belli oldu">Cenk Tosun'un imzalayacağı tarih belli oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/rekor-bedelle-transfer-oldu-45397" title="Rekor bedelle transfer oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/rekor-bedelle-transfer-oldu-45397.jpg" width="300" height="180" alt="Rekor bedelle transfer oldu" />
                </a>
                <strong><a href="/haber/rekor-bedelle-transfer-oldu-45397" title="Rekor bedelle transfer oldu">Rekor bedelle transfer oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/atetico-madrid-aboubakari-istiyor-45395" title="Atetico Madrid Aboubakarı istiyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/atetico-madrid-aboubakari-istiyor-45395.jpg" width="300" height="180" alt="Atetico Madrid Aboubakarı istiyor" />
                </a>
                <strong><a href="/haber/atetico-madrid-aboubakari-istiyor-45395" title="Atetico Madrid Aboubakarı istiyor">Atetico Madrid Aboubakar'ı istiyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ebouede-son-dakika-45385" title="Ebouede son dakika">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/ebouede-son-dakika-45385.jpg" width="300" height="180" alt="Ebouede son dakika" />
                </a>
                <strong><a href="/haber/ebouede-son-dakika-45385" title="Ebouede son dakika">Eboue'de son dakika</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/simon-kjaer-geri-donuyor-45365" title="Simon Kjaer geri dönüyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/simon-kjaer-geri-donuyor-45365.jpg" width="300" height="180" alt="Simon Kjaer geri dönüyor" />
                </a>
                <strong><a href="/haber/simon-kjaer-geri-donuyor-45365" title="Simon Kjaer geri dönüyor">Simon Kjaer geri dönüyor</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>