<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Oyuna girdi, 1 dakika sonra golünü attı - dunya-futbolu Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Feyenoordun devre arasında Fenerbahçeden transfer ettiği Robin van Persie, yeni takımındaki ilk golünü ligde 3-0 yendikleri Groningen karşısında oyuna girdikten bir dakika sonra attı.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Oyuna girdi, 1 dakika sonra golünü attı, dunya-futbolu, dunya-futbolu haberleri, spor haberleri, dunya-futbolu haber, son dakika dunya-futbolu haber, dunya-futbolu maç sonuçları, dunya-futbolu maç görüntüleri, dunya-futbolu maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Oyuna girdi, 1 dakika sonra golünü attı - dunya-futbolu Haberi">
    <meta property="og:description" content="Feyenoordun devre arasında Fenerbahçeden transfer ettiği Robin van Persie, yeni takımındaki ilk golünü ligde 3-0 yendikleri Groningen karşısında oyuna girdikten bir dakika sonra attı.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/02/oyuna-girdi-1-dakika-sonra-golunu-atti-45634.jpg" /><meta property="og:updated_time" content="1518175270" />
<link rel="canonical" href="http://medyaspor.com/haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Oyuna girdi, 1 dakika sonra golünü attı, dunya-futbolu, dunya-futbolu haberleri, spor haberleri, dunya-futbolu haber, son dakika dunya-futbolu haber, dunya-futbolu maç sonuçları, dunya-futbolu maç görüntüleri, dunya-futbolu maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/gomis-cine-mi-gidiyor-fatih-terim-acikladi-45636'>Gomis Çin'e mi gidiyor? Fatih Terim açıkladı</a></li><li><a href='/haber/senol-gunesten-ozan-tufan-aciklamasi-45635'>Şenol Güneş'ten Ozan Tufan açıklaması</a></li><li><a href='/haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634'>Oyuna girdi, 1 dakika sonra golünü attı</a></li><li><a href='/haber/bafetimbi-gomis-90-satildi-45633'>Bafetimbi Gomis %90 satıldı</a></li><li><a href='/haber/fenerbahcede-buyuk-pismanlik-45632'>Fenerbahçe'de büyük pişmanlık</a></li><li><a href='/haber/messi-icin-700-milyon-euro-odemeye-hazirlar-45631'>Messi için 700 milyon euro ödemeye hazırlar</a></li><li><a href='/haber/talisca-icin-istanbula-geliyorlar-45630'>Talisca için İstanbul'a geliyorlar</a></li><li><a href='/haber/galatasaraya-telles-piyangosu-vurdu-45629'>Galatasaray'a Telles piyangosu vurdu</a></li><li><a href='/haber/arap-messi-super-lig-devine-45628'>Arap Messi Süper Lig devine</a></li><li><a href='/haber/evertonda-cenk-tosun-krizi-45627'>Everton'da Cenk Tosun krizi</a></li><li><a href='/haber/dev-mac-halil-umut-melerin-45626'>Dev maç Halil Umut Meler'in</a></li><li><a href='/haber/arsenal-oguzhan-ozyakupun-aklini-celiyor-45625'>Arsenal Oğuzhan Özyakup'un aklını çeliyor</a></li><li><a href='/haber/luis-enrique-bombasi-45624'>Luis Enrique bombası</a></li><li><a href='/haber/besiktas-benficanin-ocagina-incir-agaci-dikti-45623'>Beşiktaş Benfica'nın ocağına incir ağacı dikti</a></li><li><a href='/haber/fenerbahce-jansseni-sildi-45622'>Fenerbahçe Janssen'i sildi</a></li><li><a href='/haber/fenerbahce-zorlanmadan-yari-finalde-45621'>Fenerbahçe zorlanmadan yarı finalde</a></li><li><a href='/haber/sabri-farkini-ortaya-koydu-45620'>Sabri farkını ortaya koydu</a></li><li><a href='/haber/iste-terimin-yeni-brumasi-45619'>İşte Terim'in yeni Bruması</a></li><li><a href='/haber/fernandonun-donus-tarihi-belli-oldu-45618'>Fernando'nun dönüş tarihi belli oldu</a></li><li><a href='/haber/sivasta-sok-goruntu-ortaya-cikti-45617'>Sivas'ta şok görüntü ortaya çıktı</a></li><li><a href='/haber/arda-turana-havalimaninda-kufurlu-saldiri-45616'>Arda Turan'a havalimanında küfürlü saldırı</a></li><li><a href='/haber/italya-cengiz-underi-konusuyor-45615'>İtalya Cengiz Ünder'i konuşuyor</a></li><li><a href='/haber/iste-besiktasin-yeni-sistemi-45614'>İşte Beşiktaş'ın yeni sistemi</a></li><li><a href='/haber/basaksehire-konyaspordan-celme-45613'>Başakşehir'e Konyaspor'dan çelme</a></li><li><a href='/haber/fatih-terim-bizi-uzen-taraf-su-oldu-45612'>Fatih Terim: "Bizi üzen taraf şu oldu..."</a></li><li><a href='/haber/fatih-terim-ilk-yenilgisini-tatti-45611'>Fatih Terim ilk yenilgisini tattı</a></li><li><a href='/haber/intikam-alir-gibi-siz-kimsiniz-diyen-bir-hakem-45610'>"İntikam alır gibi, siz kimsiniz diyen bir hakem"</a></li><li><a href='/haber/fenerbahceye-genclerbirligi-engeli-45609'>Fenerbahçe'ye Gençlerbirliği engeli</a></li><li><a href='/haber/senol-gunes-ne-bize-ne-bursaspora-yarayan-bir-sonuc-oldu-45608'>Şenol Güneş: "Ne bize, ne Bursaspor'a yarayan bir sonuç oldu"</a></li><li><a href='/haber/besiktas-agir-yarali-45607'>Beşiktaş ağır yaralı</a></li><li><a href='/haber/fatih-terim-paramiz-yok-zamanimiz-yok-emegimiz-cok-45606'>Fatih Terim: "Paramız yok, zamanımız yok, emeğimiz çok"</a></li><li><a href='/haber/cimbom-konyadan-avantajli-donuyor-45605'>Cimbom Konya'dan avantajlı dönüyor</a></li><li><a href='/haber/galatasaray-dernegine-silahli-saldiri-45604'>Galatasaray Derneği'ne silahlı saldırı!</a></li><li><a href='/haber/neredeyse-galatasarayin-transferine-engel-oluyordu-45603'>Neredeyse Galatasaray'ın transferine engel oluyordu</a></li><li><a href='/haber/transferin-son-dakikalarinda-takimdan-gonderildi-45602'>Transferin son dakikalarında takımdan gönderildi</a></li><li><a href='/haber/transferde-son-gun-bombasi-45601'>Transferde son gün bombası</a></li><li><a href='/haber/fenerbahcede-deprem-etkisi-yapan-haber-45600'>Fenerbahçe'de deprem etkisi yapan haber</a></li><li><a href='/haber/besiktas-bir-yildizla-daha-soz-kesti-45599'>Beşiktaş bir yıldızla daha söz kesti</a></li><li><a href='/haber/cenk-tosuna-buyuk-sok-henuz-3-hafta-olmusken-45598'>Cenk Tosun'a büyük şok! Henüz 3 hafta olmuşken...</a></li><li><a href='/haber/galatasaray-dunyaca-unlu-yildizla-4-yillik-sozlesme-imzaladi-45597'>Galatasaray, dünyaca ünlü yıldızla 4 yıllık sözleşme imzaladı</a></li><li><a href='/haber/galatasaray-ve-besiktasa-transferde-buyuk-sok-45596'>Galatasaray ve Beşiktaş'a transferde büyük şok</a></li><li><a href='/haber/galatasaraydan-portekiz-ligine-gitti-45595'>Galatasaray'dan Portekiz ligine gitti</a></li><li><a href='/haber/goztepeden-bir-bomba-daha-45594'>Göztepe'den bir bomba daha</a></li><li><a href='/haber/pogba-super-ligde-imzayi-atti-45593'>Pogba Süper Lig'de! İmzayı attı</a></li><li><a href='/haber/etoo-imzayi-atti-iste-ilk-sozleri-45592'>Eto'o imzayı attı! İşte ilk sözleri</a></li><li><a href='/haber/imza-toreninde-dikkat-ceken-detay-45591'>İmza töreninde dikkat çeken detay</a></li><li><a href='/haber/ozan-tufanda-beklenmedik-gelisme-45590'>Ozan Tufan'da beklenmedik gelişme</a></li><li><a href='/haber/5-aylik-macera-son-buldu-45589'>5 aylık macera son buldu</a></li><li><a href='/haber/galatasaray-nagatomoyu-kapa-bildirdi-45588'>Galatasaray Nagatomo'yu KAP'a bildirdi</a></li><li><a href='/haber/stoke-city-de-transferi-duyurdu-45587'>Stoke City de transferi duyurdu</a></li><li><a href='/haber/demba-ba-transferi-resmen-aciklandi-45586'>Demba Ba transferi resmen açıklandı</a></li><li><a href='/haber/volkan-senin-yeni-adresi-belli-oldu-45585'>Volkan Şen'in yeni adresi belli oldu</a></li><li><a href='/haber/aykut-kocaman-sampiyon-olmamiz-cok-zor-gorunuyor-45584'>Aykut Kocaman: "Şampiyon olmamız çok zor görünüyor"</a></li><li><a href='/haber/fenerbahce-yari-final-kapisini-araladi-45583'>Fenerbahçe yarı final kapısını araladı</a></li><li><a href='/haber/besiktas-tum-sezona-bedel-kritik-viraja-giriyor-45582'>Beşiktaş tüm sezona bedel kritik viraja giriyor</a></li><li><a href='/haber/aykut-kocamanin-vazgecilmezi-oldu-45581'>Aykut Kocaman'ın vazgeçilmezi oldu</a></li><li><a href='/haber/etooda-sicak-gelisme-en-gec-yarin-45580'>Eto'o'da sıcak gelişme! En geç yarın...</a></li><li><a href='/haber/jahovic-imzaladi-45579'>Jahovic imzaladı</a></li><li><a href='/haber/tosice-muthis-teklif-45578'>Tosic'e müthiş teklif</a></li><li><a href='/haber/ndiayeden-gelen-pesin-para-alacakli-oyunculara-gitti-45577'>Ndiaye'den gelen peşin para, alacaklı oyunculara gitti</a></li><li><a href='/haber/fbahce-istedi-imzayi-atti-45576'>F.Bahçe istedi, imzayı attı</a></li><li><a href='/haber/dursun-ozbek-incelemeye-alindi-45575'>Dursun Özbek incelemeye alındı</a></li><li><a href='/haber/besiktasta-mitrovicten-sonra-bir-ayrilik-daha-45574'>Beşiktaş'ta Mitrovic'ten sonra bir ayrılık daha</a></li><li><a href='/haber/iste-sergen-yalcinin-ilk-bombasi-45573'>İşte Sergen Yalçın'ın ilk bombası</a></li><li><a href='/haber/sergen-yalcin-super-lige-geri-dondu-45572'>Sergen Yalçın Süper Lig'e geri döndü</a></li><li><a href='/haber/vagner-love-besiktasta-45571'>Vagner Love Beşiktaş'ta</a></li><li><a href='/haber/ndiaye-transferinde-son-dakika-45570'>Ndiaye transferinde son dakika</a></li><li><a href='/haber/adamsin-adebayor-45569'>Adamsın Adebayor</a></li><li><a href='/haber/basaksehir-ezdi-gecti-45568'>Başakşehir ezdi geçti</a></li><li><a href='/haber/talisca-atmaya-besiktas-kazanmaya-devam-ediyor-45567'>Talisca atmaya, Beşiktaş kazanmaya devam ediyor</a></li><li><a href='/haber/galatasaray-fire-vermedi-45566'>Galatasaray fire vermedi</a></li><li><a href='/haber/trabzonsporun-koreografisi-dikkat-cekti-45565'>Trabzonspor'un koreografisi dikkat çekti</a></li><li><a href='/haber/obradan-melihe-tokat-45564'>Obra'dan Melih'e tokat</a></li><li><a href='/haber/ekselanslarindan-20-sampiyonluk-45563'>Ekselanslarından 20. şampiyonluk</a></li><li><a href='/haber/alper-potuk-mac-sonu-isyan-etti-45562'>Alper Potuk maç sonu isyan etti</a></li><li><a href='/haber/josef-hasan-ali-kendini-asti-45561'>Josef: "Hasan Ali kendini aştı"</a></li><li><a href='/haber/onur-kivraktan-mac-sonu-volkan-demirel-aciklamasi-45560'>Onur Kıvrak'tan maç sonu Volkan Demirel açıklaması</a></li><li><a href='/haber/riza-calimbay-fenerbahceden-olu-toplar-disinda-gol-yeme-sansimiz-yoktu-45559'>Rıza Çalımbay: "Fenerbahçe'den ölü toplar dışında gol yeme şansımız yoktu"</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/5-aylik-macera-son-buldu-45589" title="5 aylık macera son buldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/5-aylik-macera-son-buldu-45589.jpg" width="228" height="137" alt="5 aylık macera son buldu"/>
                </a>
                <p>
                    <a href="/haber/5-aylik-macera-son-buldu-45589" title="5 aylık macera son buldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">5 aylık macera son buldu</a>
                </p>
                <strong>Antalyaspor Basın S&ouml;zc&uuml;s&uuml; Cumhur Arıcı, yıldız oyuncu Samir Nasri&#039;nin s&ouml;zleşmesinin feshedildiğini bildirdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/demba-ba-transferi-resmen-aciklandi-45586" title="Demba Ba resmen a&ccedil;ıklandı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/demba-ba-transferi-resmen-aciklandi-45586.jpg" width="228" height="137" alt="Demba Ba resmen a&ccedil;ıklandı"/>
                </a>
                <p>
                    <a href="/haber/demba-ba-transferi-resmen-aciklandi-45586" title="Demba Ba resmen a&ccedil;ıklandı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Demba Ba resmen a&ccedil;ıklandı</a>
                </p>
                <strong>S&uuml;per Lig ekiplerinden G&ouml;ztepe, Senegalli forvet Demba Ba&#039;yı kadrosuna dahil etti. </strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/volkan-senin-yeni-adresi-belli-oldu-45585" title="Yeni adresi belli oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/volkan-senin-yeni-adresi-belli-oldu-45585.jpg" width="228" height="137" alt="Yeni adresi belli oldu"/>
                </a>
                <p>
                    <a href="/haber/volkan-senin-yeni-adresi-belli-oldu-45585" title="Yeni adresi belli oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Yeni adresi belli oldu</a>
                </p>
                <strong>Atiker Konyaspor, S&uuml;per Lig&#039;in ilk yarısında Trabzonspor&#039;da forma giyen Volkan Şen ile 6 aylığına s&ouml;zleşme imzaladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/goztepeden-bir-bomba-daha-45594" title="G&ouml;ztepe&#039;den bir bomba daha" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/goztepeden-bir-bomba-daha-45594.jpg" width="228" height="137" alt="G&ouml;ztepe&#039;den bir bomba daha"/>
                </a>
                <p>
                    <a href="/haber/goztepeden-bir-bomba-daha-45594" title="G&ouml;ztepe&#039;den bir bomba daha"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">G&ouml;ztepe&#039;den bir bomba daha</a>
                </p>
                <strong>S&uuml;per Lig ekiplerinden G&ouml;ztepe, Brezilya temsilcisi Gremio&#039;dan savunma oyuncusu Wallace Reis Silva&#039;yı kadrosuna dahil etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/besiktas-tum-sezona-bedel-kritik-viraja-giriyor-45582" title="T&uuml;m sezona bedel kritik viraja giriliyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/besiktas-tum-sezona-bedel-kritik-viraja-giriyor-45582.jpg" width="228" height="137" alt="T&uuml;m sezona bedel kritik viraja giriliyor"/>
                </a>
                <p>
                    <a href="/haber/besiktas-tum-sezona-bedel-kritik-viraja-giriyor-45582" title="T&uuml;m sezona bedel kritik viraja giriliyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">T&uuml;m sezona bedel kritik viraja giriliyor</a>
                </p>
                <strong>Beşiktaş &ouml;n&uuml;m&uuml;zdeki 24 g&uuml;n i&ccedil;inde T&uuml;rkiye Kupası, S&uuml;per Lig ve Şampiyonlar Ligi&#039;nde 7 ma&ccedil; oynayacak. Beşiktaş, bu karşılaşmalarda alacağı sonu&ccedil;larla &uuml;&ccedil; kulvarda doludizgin koşabilir veya bazılarını kaybedebilir.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/aykut-kocamanin-vazgecilmezi-oldu-45581" title="Kocaman&#039;ın vazge&ccedil;ilmezi oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/aykut-kocamanin-vazgecilmezi-oldu-45581.jpg" width="228" height="137" alt="Kocaman&#039;ın vazge&ccedil;ilmezi oldu"/>
                </a>
                <p>
                    <a href="/haber/aykut-kocamanin-vazgecilmezi-oldu-45581" title="Kocaman&#039;ın vazge&ccedil;ilmezi oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Kocaman&#039;ın vazge&ccedil;ilmezi oldu</a>
                </p>
                <strong>Trabzonspor deplasmanında Fenerbah&ccedil;e&#039;ye kritik bir gol armağan eden Josef de Souza, takımına katkı sunmayı s&uuml;rd&uuml;r&uuml;yor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/jahovic-imzaladi-45579" title="Jahovic imzaladı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/jahovic-imzaladi-45579.jpg" width="228" height="137" alt="Jahovic imzaladı"/>
                </a>
                <p>
                    <a href="/haber/jahovic-imzaladi-45579" title="Jahovic imzaladı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Jahovic imzaladı</a>
                </p>
                <strong>Atiker Konyaspor, G&ouml;ztepe&#039;nin Makedon golc&uuml;s&uuml; Adis Jahovic ile 1 yılı opsiyonlu olmak &uuml;zere 3.5 yıllık s&ouml;zleşme imzaladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fbahce-istedi-imzayi-atti-45576" title="F.Bah&ccedil;e istedi, imzayı attı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/01/fbahce-istedi-imzayi-atti-45576.jpg" width="228" height="137" alt="F.Bah&ccedil;e istedi, imzayı attı"/>
                </a>
                <p>
                    <a href="/haber/fbahce-istedi-imzayi-atti-45576" title="F.Bah&ccedil;e istedi, imzayı attı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">F.Bah&ccedil;e istedi, imzayı attı</a>
                </p>
                <strong>West Bromwich, Liverpool&#039;dan Daniel Sturridge&#039;i sezon sonuna kadar kiraladığını a&ccedil;ıkladı.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/fenerbahce'>Fenerbahçe</a> <span class='divider'>/</span></li><li><a href='/dunya-futbolu'>Dünya Futbolu</a> <span class='divider'>/</span></li><li class='active'>Oyuna girdi, 1 dakika sonra golünü attı</li></ul>
    <article id="article-45634" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634" title="Oyuna girdi, 1 dakika sonra golünü attı">Oyuna girdi, 1 dakika sonra golünü attı</a>
            </h1>
            <a href="/haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634" title="11:21" rel="bookmark" class="muted">
                <time datetime="2018-02-09T11:21:10+00:00">9 Şubat 2018 Cuma</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Feyenoord'un devre arasında Fenerbahçe'den transfer ettiği Robin van Persie, yeni takımındaki ilk golünü ligde 3-0 yendikleri Groningen karşısında oyuna girdikten bir dakika sonra attı.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/02/oyuna-girdi-1-dakika-sonra-golunu-atti-45634.jpg" alt="Oyuna girdi, 1 dakika sonra golünü attı" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Hollanda Birinci Futbol Ligi'nin (Eredivisie) 22. haftasında Feyenoord sahasında Groningen'i konuk etti.</p>
<p>Feyenoord, maçın ikinci yarısının ilk dakikalarında Bilal Başakçıoğlu'nun yaptığı ortada Jern Toornstra'nın attığı golle 1-0 öne geçti. Daha sonra Jeremiah St. Juste, Feyenoord'u 2-0 üstünlüğe taşıyan golü kaydetti.</p>
<p>Fenerbahçe'den transfer edilen ve bu maçta yedekler arasında yer alan Van Persie, 77. dakikada oyuna girdi. Hemen ardından 78. dakikada takımının 3. golünü kaydeden Van Persie, Feyenoord formasıyla ilk gol sevincini yaşadı. Kalan dakikalarda başka gol olmadı ve maç 3-0 Feyenoord'un üstünlüğüyle tamamlandı.</p>
<p>Feyenoord bu sonuçla Hollanda Birinci Futbol Ligi'nde 39 puanla 4. sırada yer aldı, Groningen ise 22 puanla 13. sırada kaldı.</p>
<p>Fenerbahçe'den ayrılan Robin van Persie, Eredivisie ekiplerinden Feyenoord ile geçen ay sözleşme imzalamıştı.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/messi-icin-700-milyon-euro-odemeye-hazirlar-45631" title="Messi için 700 milyon euro ödemeye hazırlar" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/02/messi-icin-700-milyon-euro-odemeye-hazirlar-45631.jpg" width="186" height="117" alt="Messi için 700 milyon euro ödemeye hazırlar" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/messi-icin-700-milyon-euro-odemeye-hazirlar-45631" title="Messi için 700 milyon euro ödemeye hazırlar">Messi için 700 milyon euro ödemeye hazırlar</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/galatasaraya-telles-piyangosu-vurdu-45629" title="Galatasaray'a Telles piyangosu vurdu" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/02/galatasaraya-telles-piyangosu-vurdu-45629.jpg" width="186" height="117" alt="Galatasaray'a Telles piyangosu vurdu" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/galatasaraya-telles-piyangosu-vurdu-45629" title="Galatasaray'a Telles piyangosu vurdu">Galatasaray'a Telles piyangosu vurdu</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/evertonda-cenk-tosun-krizi-45627" title="Everton'da Cenk Tosun krizi" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/02/evertonda-cenk-tosun-krizi-45627.jpg" width="186" height="117" alt="Everton'da Cenk Tosun krizi" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/evertonda-cenk-tosun-krizi-45627" title="Everton'da Cenk Tosun krizi">Everton'da Cenk Tosun krizi</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="45634" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg9146345d91345d91"><defs id="defs9146345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37619146345d91345d91" xlink:href="#linearGradient3755-89146345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-89146345d91345d91"><stop id="stop3757-89146345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-29146345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38429146345d91345d91" xlink:href="#linearGradient3755-89146345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer19146345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29859146345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-19146345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634" title="Oyuna girdi, 1 dakika sonra golünü attı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/oyuna-girdi-1-dakika-sonra-golunu-atti-45634.jpg" width="302" height="181" alt="Oyuna girdi, 1 dakika sonra golünü attı" />
                    <h3>Oyuna girdi, 1 dakika sonra golünü attı</h3>
                    <p>Feyenoord'un devre arasında Fenerbahçe'den transfer ettiği Robin van Persie, yeni takımındaki ilk golünü ligde 3-0 yendikleri Groningen karşısında oyuna girdikten bir dakika sonra attı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/messi-icin-700-milyon-euro-odemeye-hazirlar-45631" title="Messi için 700 milyon euro ödemeye hazırlar">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/messi-icin-700-milyon-euro-odemeye-hazirlar-45631.jpg" width="302" height="181" alt="Messi için 700 milyon euro ödemeye hazırlar" />
                    <h3>Messi için 700 milyon euro ödemeye hazırlar</h3>
                    <p>Lionel Messi için rekorları altüst edecek bir transfer iddiası geldi. İddiaya göre Çin ekibi Hebei China Fortune, Messi için 1.4 milyar Euro'yu gözden çıkarttı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaraya-telles-piyangosu-vurdu-45629" title="Galatasaraya Telles piyangosu vurdu">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/galatasaraya-telles-piyangosu-vurdu-45629.jpg" width="302" height="181" alt="Galatasaraya Telles piyangosu vurdu" />
                    <h3>Galatasaray'a Telles piyangosu vurdu</h3>
                    <p>Galatasaray'dan ayrılırken sözleşmesine bir sonraki satıştan yüzde 10 pay alınacak maddesi konulan Alex Telles için 30 milyon euroluk fiyat biçildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/evertonda-cenk-tosun-krizi-45627" title="Evertonda Cenk Tosun krizi">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/evertonda-cenk-tosun-krizi-45627.jpg" width="302" height="181" alt="Evertonda Cenk Tosun krizi" />
                    <h3>Everton'da Cenk Tosun krizi</h3>
                    <p>İngiliz taraftarlar, Sam Allardyce tarafından yedek kulübesine çekilen Cenk Tosun’a ilk 11’de forma verilmesi için, twitter üzerinde kampanya başlattı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/luis-enrique-bombasi-45624" title="Luis Enrique bombası">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/luis-enrique-bombasi-45624.jpg" width="302" height="181" alt="Luis Enrique bombası" />
                    <h3>Luis Enrique bombası</h3>
                    <p>İspanyol Sport Gazetesi dün manşetten, ‘Luis Enrique bombası’ başlığıyla verdiği haberde Chelsea’nin, Antonio Conte’nin yerine Barcelona'nın eski hocasıyla 2.5 yıllık anlaşmaya vardığını yazdı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/italya-cengiz-underi-konusuyor-45615" title="İtalya Cengiz Ünderi konuşuyor">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/italya-cengiz-underi-konusuyor-45615.jpg" width="302" height="181" alt="İtalya Cengiz Ünderi konuşuyor" />
                    <h3>İtalya Cengiz Ünder'i konuşuyor</h3>
                    <p>Milli futbolcu Cengiz Ünder'in Roma'ya galibiyeti getiren golü atması, İtalya'da büyük yankı yarattı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cenk-tosuna-buyuk-sok-henuz-3-hafta-olmusken-45598" title="Cenk Tosuna büyük şok! Henüz 3 hafta olmuşken...">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/cenk-tosuna-buyuk-sok-henuz-3-hafta-olmusken-45598.jpg" width="302" height="181" alt="Cenk Tosuna büyük şok! Henüz 3 hafta olmuşken..." />
                    <h3>Cenk Tosun'a büyük şok! Henüz 3 hafta olmuşken...</h3>
                    <p>Beşiktaş'tan rekor bonservis bedeliyle Premier Lig ekibi Everton'a transfer olan Cenk Tosun, dün akşamki maçta adeta şoku yaşadı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/stoke-city-de-transferi-duyurdu-45587" title="Stoke City de transferi duyurdu">
                    <img src="http://i1.medyaspor.com/news/medium/2018/01/stoke-city-de-transferi-duyurdu-45587.jpg" width="302" height="181" alt="Stoke City de transferi duyurdu" />
                    <h3>Stoke City de transferi duyurdu</h3>
                    <p>Stoke City, Galatasaray’dan Badou Ndiaye ile 4.5 yıllık anlaşma sağladığını duyurdu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/fbahce-istedi-imzayi-atti-45576" title="F.Bahçe istedi, imzayı attı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/01/fbahce-istedi-imzayi-atti-45576.jpg" width="302" height="181" alt="F.Bahçe istedi, imzayı attı" />
                    <h3>F.Bahçe istedi, imzayı attı</h3>
                    <p>West Bromwich, Liverpool'dan Daniel Sturridge'i sezon sonuna kadar kiraladığını açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/psgden-surpriz-transfer-45539" title="PSGden sürpriz transfer">
                    <img src="http://i1.medyaspor.com/news/medium/2018/01/psgden-surpriz-transfer-45539.jpg" width="302" height="181" alt="PSGden sürpriz transfer" />
                    <h3>PSG'den sürpriz transfer</h3>
                    <p>Fransa Ligi'nin lideri Paris Saint-Germain, bonservisi elinde bulunan 32 yaşındaki Lassana Diarra'yı kadrosuna kattı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/oyuna-girdi-1-dakika-sonra-golunu-atti-45634" title="Oyuna girdi, 1 dakika sonra golünü attı">Oyuna girdi, 1 dakika sonra golünü attı</a></li><li><a href="/haber/messi-icin-700-milyon-euro-odemeye-hazirlar-45631" title="Messi için 700 milyon euro ödemeye hazırlar">Messi için 700 milyon euro ödemeye hazırlar</a></li><li><a href="/haber/galatasaraya-telles-piyangosu-vurdu-45629" title="Galatasaraya Telles piyangosu vurdu">Galatasaray'a Telles piyangosu vurdu</a></li><li><a href="/haber/evertonda-cenk-tosun-krizi-45627" title="Evertonda Cenk Tosun krizi">Everton'da Cenk Tosun krizi</a></li><li><a href="/haber/luis-enrique-bombasi-45624" title="Luis Enrique bombası">Luis Enrique bombası</a></li><li><a href="/haber/italya-cengiz-underi-konusuyor-45615" title="İtalya Cengiz Ünderi konuşuyor">İtalya Cengiz Ünder'i konuşuyor</a></li><li><a href="/haber/cenk-tosuna-buyuk-sok-henuz-3-hafta-olmusken-45598" title="Cenk Tosuna büyük şok! Henüz 3 hafta olmuşken...">Cenk Tosun'a büyük şok! Henüz 3 hafta olmuşken...</a></li><li><a href="/haber/stoke-city-de-transferi-duyurdu-45587" title="Stoke City de transferi duyurdu">Stoke City de transferi duyurdu</a></li><li><a href="/haber/fbahce-istedi-imzayi-atti-45576" title="F.Bahçe istedi, imzayı attı">F.Bahçe istedi, imzayı attı</a></li><li><a href="/haber/psgden-surpriz-transfer-45539" title="PSGden sürpriz transfer">PSG'den sürpriz transfer</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin" id="leipzig-besiktas-maci-kassainin-45220" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/12/leipzig-besiktas-maci-kassainin-45220.jpg" width="302" height="181" alt="Leipzig-Beşiktaş maçı Kassainin" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin">
			    Leipzig-Beşiktaş maçı Kassai'nin			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş’ın Şampiyonlar Ligi grubu son maçında deplasmanda Leipzig ile oynayacağı maçı yönetecek hakem belli oldu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/talisca-attigi-golun-sifresini-verdi-45156" title="Talisca attığı golün şifresini verdi" id="talisca-attigi-golun-sifresini-verdi-45156" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/talisca-attigi-golun-sifresini-verdi-45156.jpg" width="302" height="181" alt="Talisca attığı golün şifresini verdi" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/talisca-attigi-golun-sifresini-verdi-45156" title="Talisca attığı golün şifresini verdi">
			    Talisca attığı golün şifresini verdi			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş'ın beraberlik golünü atarak üst turu getiren Talisca, maç sonunda açıklamalar yaptı....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" title="İkinci yarıda hocamızın talimatlarıyla özümüze döndük" id="ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155.jpg" width="302" height="181" alt="İkinci yarıda hocamızın talimatlarıyla özümüze döndük" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" title="İkinci yarıda hocamızın talimatlarıyla özümüze döndük">
			    "İkinci yarıda hocamızın talimatlarıyla özümüze döndük"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş'ın başarılı defans oyuncusu Pepe, maçın ardından açıklamalar yaptı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/basarinin-yuzde-51i-taraftarin-45153" title="Başarının yüzde 51i taraftarın" id="basarinin-yuzde-51i-taraftarin-45153" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/basarinin-yuzde-51i-taraftarin-45153.jpg" width="302" height="181" alt="Başarının yüzde 51i taraftarın" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/basarinin-yuzde-51i-taraftarin-45153" title="Başarının yüzde 51i taraftarın">
			    "Başarının yüzde 51'i taraftarın"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş İkinci Başkanı Ahmet Nur Çebi, Porto karşılaşmasının ardından açıklamalarda bulundu....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/pepe-oynayacak-mi-45141" title="Pepe oynayacak mı?" id="pepe-oynayacak-mi-45141" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/pepe-oynayacak-mi-45141.jpg" width="302" height="181" alt="Pepe oynayacak mı?" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/pepe-oynayacak-mi-45141" title="Pepe oynayacak mı?">
			    Pepe oynayacak mı?			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Şampiyonlar Ligi'nde Porto'yu Vodafone Park'ta ağırlayacak olan Beşiktaş'ta teknik direktör Şenol Güneş ve tecrübeli kaleci Fabri ile...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/cuneyt-cakir-icin-flas-karar-45108" title="Cüneyt Çakır için flaş karar" id="cuneyt-cakir-icin-flas-karar-45108" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/cuneyt-cakir-icin-flas-karar-45108.jpg" width="302" height="181" alt="Cüneyt Çakır için flaş karar" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/cuneyt-cakir-icin-flas-karar-45108" title="Cüneyt Çakır için flaş karar">
			    Cüneyt Çakır için flaş karar			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Cüneyt Çakır ve ekibi, 2018 Dünya Kupası'nda Türkiye'yi temsil edecek....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg373746691a2b570a"><defs id="defs373746691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761373746691a2b570a" xlink:href="#linearGradient3755-8373746691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8373746691a2b570a"><stop id="stop3757-8373746691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2373746691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842373746691a2b570a" xlink:href="#linearGradient3755-8373746691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1373746691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986373746691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1373746691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/gomis-cine-mi-gidiyor-fatih-terim-acikladi-45636" title="Gomis Çine mi gidiyor? Fatih Terim açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/gomis-cine-mi-gidiyor-fatih-terim-acikladi-45636.jpg" width="300" height="180" alt="Gomis Çine mi gidiyor? Fatih Terim açıkladı" />
                </a>
                <strong><a href="/haber/gomis-cine-mi-gidiyor-fatih-terim-acikladi-45636" title="Gomis Çine mi gidiyor? Fatih Terim açıkladı">Gomis Çin'e mi gidiyor? Fatih Terim açıkladı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/senol-gunesten-ozan-tufan-aciklamasi-45635" title="Şenol Güneşten Ozan Tufan açıklaması">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/senol-gunesten-ozan-tufan-aciklamasi-45635.jpg" width="300" height="180" alt="Şenol Güneşten Ozan Tufan açıklaması" />
                </a>
                <strong><a href="/haber/senol-gunesten-ozan-tufan-aciklamasi-45635" title="Şenol Güneşten Ozan Tufan açıklaması">Şenol Güneş'ten Ozan Tufan açıklaması</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/bafetimbi-gomis-90-satildi-45633" title="Bafetimbi Gomis %90 satıldı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/bafetimbi-gomis-90-satildi-45633.jpg" width="300" height="180" alt="Bafetimbi Gomis %90 satıldı" />
                </a>
                <strong><a href="/haber/bafetimbi-gomis-90-satildi-45633" title="Bafetimbi Gomis %90 satıldı">Bafetimbi Gomis %90 satıldı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahcede-buyuk-pismanlik-45632" title="Fenerbahçede büyük pişmanlık">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/fenerbahcede-buyuk-pismanlik-45632.jpg" width="300" height="180" alt="Fenerbahçede büyük pişmanlık" />
                </a>
                <strong><a href="/haber/fenerbahcede-buyuk-pismanlik-45632" title="Fenerbahçede büyük pişmanlık">Fenerbahçe'de büyük pişmanlık</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/talisca-icin-istanbula-geliyorlar-45630" title="Talisca için İstanbula geliyorlar">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/talisca-icin-istanbula-geliyorlar-45630.jpg" width="300" height="180" alt="Talisca için İstanbula geliyorlar" />
                </a>
                <strong><a href="/haber/talisca-icin-istanbula-geliyorlar-45630" title="Talisca için İstanbula geliyorlar">Talisca için İstanbul'a geliyorlar</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/arap-messi-super-lig-devine-45628" title="Arap Messi Süper Lig devine">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/arap-messi-super-lig-devine-45628.jpg" width="300" height="180" alt="Arap Messi Süper Lig devine" />
                </a>
                <strong><a href="/haber/arap-messi-super-lig-devine-45628" title="Arap Messi Süper Lig devine">Arap Messi Süper Lig devine</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dev-mac-halil-umut-melerin-45626" title="Dev maç Halil Umut Melerin">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/dev-mac-halil-umut-melerin-45626.jpg" width="300" height="180" alt="Dev maç Halil Umut Melerin" />
                </a>
                <strong><a href="/haber/dev-mac-halil-umut-melerin-45626" title="Dev maç Halil Umut Melerin">Dev maç Halil Umut Meler'in</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/arsenal-oguzhan-ozyakupun-aklini-celiyor-45625" title="Arsenal Oğuzhan Özyakupun aklını çeliyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/02/arsenal-oguzhan-ozyakupun-aklini-celiyor-45625.jpg" width="300" height="180" alt="Arsenal Oğuzhan Özyakupun aklını çeliyor" />
                </a>
                <strong><a href="/haber/arsenal-oguzhan-ozyakupun-aklini-celiyor-45625" title="Arsenal Oğuzhan Özyakupun aklını çeliyor">Arsenal Oğuzhan Özyakup'un aklını çeliyor</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg63134d77983d7ea6"><defs id="defs63134d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376163134d77983d7ea6" xlink:href="#linearGradient3755-863134d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-863134d77983d7ea6"><stop id="stop3757-863134d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-263134d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384263134d77983d7ea6" xlink:href="#linearGradient3755-863134d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer163134d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298663134d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-163134d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/eyvah-henuz-2-hafta-olmusken-45532" title="Eyvah! Henüz 2 hafta olmuşken...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/eyvah-henuz-2-hafta-olmusken-45532.jpg" width="300" height="180" alt="Eyvah! Henüz 2 hafta olmuşken..." />
                </a>
                <strong><a href="/haber/eyvah-henuz-2-hafta-olmusken-45532" title="Eyvah! Henüz 2 hafta olmuşken...">Eyvah! Henüz 2 hafta olmuşken...</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yilin-takasi-gerceklesti-45525" title="Yılın takası gerçekleşti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/yilin-takasi-gerceklesti-45525.jpg" width="300" height="180" alt="Yılın takası gerçekleşti" />
                </a>
                <strong><a href="/haber/yilin-takasi-gerceklesti-45525" title="Yılın takası gerçekleşti">Yılın takası gerçekleşti</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cimbomun-gozdesi-fransada-gol-kralligina-gidiyor-45513" title="Cimbomun gözdesi Fransada gol krallığına gidiyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/cimbomun-gozdesi-fransada-gol-kralligina-gidiyor-45513.jpg" width="300" height="180" alt="Cimbomun gözdesi Fransada gol krallığına gidiyor" />
                </a>
                <strong><a href="/haber/cimbomun-gozdesi-fransada-gol-kralligina-gidiyor-45513" title="Cimbomun gözdesi Fransada gol krallığına gidiyor">Cimbom'un gözdesi Fransa'da gol krallığına gidiyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/la-liga-ekibi-super-lig-devlerinin-elinden-kapti-45512" title="La Liga ekibi, Süper Lig devlerinin elinden kaptı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/la-liga-ekibi-super-lig-devlerinin-elinden-kapti-45512.jpg" width="300" height="180" alt="La Liga ekibi, Süper Lig devlerinin elinden kaptı" />
                </a>
                <strong><a href="/haber/la-liga-ekibi-super-lig-devlerinin-elinden-kapti-45512" title="La Liga ekibi, Süper Lig devlerinin elinden kaptı">La Liga ekibi, Süper Lig devlerinin elinden kaptı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/batshuayi-transferinde-mutlu-son-45510" title="Batshuayi transferinde mutlu son">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/batshuayi-transferinde-mutlu-son-45510.jpg" width="300" height="180" alt="Batshuayi transferinde mutlu son" />
                </a>
                <strong><a href="/haber/batshuayi-transferinde-mutlu-son-45510" title="Batshuayi transferinde mutlu son">Batshuayi transferinde mutlu son</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/everton-cenk-tosundan-sonra-bir-bomba-daha-patlatti-45508" title="Everton Cenk Tosundan sonra bir bomba daha patlattı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/everton-cenk-tosundan-sonra-bir-bomba-daha-patlatti-45508.jpg" width="300" height="180" alt="Everton Cenk Tosundan sonra bir bomba daha patlattı" />
                </a>
                <strong><a href="/haber/everton-cenk-tosundan-sonra-bir-bomba-daha-patlatti-45508" title="Everton Cenk Tosundan sonra bir bomba daha patlattı">Everton Cenk Tosun'dan sonra bir bomba daha patlattı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cenk-tosun-ilk-basin-toplantisini-duzenledi-45507" title="Cenk Tosun ilk basın toplantısını düzenledi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/cenk-tosun-ilk-basin-toplantisini-duzenledi-45507.jpg" width="300" height="180" alt="Cenk Tosun ilk basın toplantısını düzenledi" />
                </a>
                <strong><a href="/haber/cenk-tosun-ilk-basin-toplantisini-duzenledi-45507" title="Cenk Tosun ilk basın toplantısını düzenledi">Cenk Tosun ilk basın toplantısını düzenledi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/la-liga-ekibi-ozan-tufani-acikladi-45505" title="La Liga ekibi Ozan Tufanı açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/01/la-liga-ekibi-ozan-tufani-acikladi-45505.jpg" width="300" height="180" alt="La Liga ekibi Ozan Tufanı açıkladı" />
                </a>
                <strong><a href="/haber/la-liga-ekibi-ozan-tufani-acikladi-45505" title="La Liga ekibi Ozan Tufanı açıkladı">La Liga ekibi Ozan Tufan'ı açıkladı</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>