<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Medipol Başakşehir Avrupa Ligine veda etti - uefa-avrupa-ligi Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="UEFA Avrupa Ligi C Grubu 6. ve son hafta maçında Medipol Başakşehir, Portekiz temsilcisi Bragayı 2-1lik skorla devirdi.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Medipol Başakşehir Avrupa Ligine veda etti, uefa-avrupa-ligi, uefa-avrupa-ligi haberleri, spor haberleri, uefa-avrupa-ligi haber, son dakika uefa-avrupa-ligi haber, uefa-avrupa-ligi maç sonuçları, uefa-avrupa-ligi maç görüntüleri, uefa-avrupa-ligi maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Medipol Başakşehir Avrupa Ligine veda etti - uefa-avrupa-ligi Haberi">
    <meta property="og:description" content="UEFA Avrupa Ligi C Grubu 6. ve son hafta maçında Medipol Başakşehir, Portekiz temsilcisi Bragayı 2-1lik skorla devirdi.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/12/medipol-basaksehir-avrupa-ligine-veda-etti-45248.jpg" /><meta property="og:updated_time" content="1512681445" />
<link rel="canonical" href="http://medyaspor.com/haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Medipol Başakşehir Avrupa Ligine veda etti, uefa-avrupa-ligi, uefa-avrupa-ligi haberleri, spor haberleri, uefa-avrupa-ligi haber, son dakika uefa-avrupa-ligi haber, uefa-avrupa-ligi maç sonuçları, uefa-avrupa-ligi maç görüntüleri, uefa-avrupa-ligi maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/ballon-dor-5-kez-cristiano-ronaldonun-45249'>Ballon d'Or 5. kez Cristiano Ronaldo'nun</a></li><li><a href='/haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248'>Medipol Başakşehir Avrupa Ligi'ne veda etti</a></li><li><a href='/haber/tarih-yazdik-tarih-45247'>TARİH YAZDIK TARİH!</a></li><li><a href='/haber/robin-van-persie-kaliyor-fernandao-gidiyor-45246'>Robin van Persie kalıyor, Fernandao gidiyor!</a></li><li><a href='/haber/tudordan-flas-karar-yasin-ve-selcuk-45245'>Tudor'dan flaş karar! Yasin ve Selçuk...</a></li><li><a href='/haber/dunya-devi-sampiyonlar-ligi-2-turunda-besiktasi-istiyor-45244'>Dünya devi, Şampiyonlar Ligi 2. turunda Beşiktaş'ı istiyor</a></li><li><a href='/haber/resmen-acikladi-yarin-ogleden-sonra-transfer-icin-gorusecegiz-45243'>Resmen açıkladı: "Yarın öğleden sonra transfer için görüşeceğiz"</a></li><li><a href='/haber/italyan-gazeteci-di-marzio-leonardonun-istifa-ettigini-acikladi-45242'>İtalyan gazeteci Di Marzio, Leonardo'nun istifa ettiğini açıkladı</a></li><li><a href='/haber/burak-yilmazdan-olay-yaratan-arda-turan-paylasimi-45241'>Burak Yılmaz'dan olay yaratan Arda Turan paylaşımı</a></li><li><a href='/haber/yardimcisini-tokatladigi-goruntuler-ortaya-cikti-45240'>Yardımcısını tokatladığı görüntüler ortaya çıktı</a></li><li><a href='/haber/galatasaray-idmaninda-dikkat-ceken-detay-45239'>Galatasaray idmanında dikkat çeken detay</a></li><li><a href='/haber/igor-tudorla-yollar-ayriliyor-mu-baskan-acikladi-45238'>Igor Tudor'la yollar ayrılıyor mu? Başkan açıkladı</a></li><li><a href='/haber/oguzhan-ozyakup-icin-reddedilemeyecek-teklif-45237'>Oğuzhan Özyakup için reddedilemeyecek teklif</a></li><li><a href='/haber/aykut-kocaman-2-yildizin-biletini-kesti-45236'>Aykut Kocaman 2 yıldızın biletini kesti</a></li><li><a href='/haber/bir-ilk-muslera-gorusme-odasinda-45235'>Bir ilk! Muslera görüşme odasında</a></li><li><a href='/haber/giuliano-aykut-kocamanla-aralarindaki-anlasmayi-acikladi-45234'>Giuliano, Aykut Kocaman'la aralarındaki anlaşmayı açıkladı</a></li><li><a href='/haber/derbi-sonrasi-yonetimden-flas-karar-45233'>Derbi sonrası yönetimden flaş karar</a></li><li><a href='/haber/trabzonspora-sakatlik-soku-45232'>Trabzonspor'a sakatlık şoku!</a></li><li><a href='/haber/besiktas-leipzige-5-eksikle-uctu-45231'>Beşiktaş Leipzig'e 5 eksikle uçtu</a></li><li><a href='/haber/fener-maci-oncesi-bursayi-yikan-haber-45230'>Fener maçı öncesi Bursa'yı yıkan haber</a></li><li><a href='/haber/sadece-2-milyon-euroya-kapi-gibi-stoper-45229'>Sadece 2 milyon Euro'ya kapı gibi stoper</a></li><li><a href='/haber/hakan-balta-futbolu-galatasarayda-birakiyor-45228'>Hakan Balta futbolu Galatasaray'da bırakıyor</a></li><li><a href='/haber/tesisleri-terk-etti-super-lig-devine-geliyor-45227'>Tesisleri terk etti, Süper Lig devine geliyor</a></li><li><a href='/haber/flas-gelisme-derbiden-sonra-belhanda-45226'>Flaş gelişme! Derbiden sonra Belhanda...</a></li><li><a href='/haber/diego-lugano-futbolu-birakti-45225'>Diego Lugano futbolu bıraktı</a></li><li><a href='/haber/tuncay-sanli-fenerbahce-boyle-oynarsa-45224'>Tuncay Şanlı: "Fenerbahçe böyle oynarsa..."</a></li><li><a href='/haber/fenere-gol-atti-hayali-gercek-oldu-45223'>Fener'e gol attı, hayali gerçek oldu</a></li><li><a href='/haber/taffarel-gitti-muslera-bitti-45222'>Taffarel gitti, Muslera bitti</a></li><li><a href='/haber/besiktas-ve-fenerbahce-onun-icin-kapisiyor-45221'>Beşiktaş ve Fenerbahçe onun için kapışıyor</a></li><li><a href='/haber/leipzig-besiktas-maci-kassainin-45220'>Leipzig-Beşiktaş maçı Kassai'nin</a></li><li><a href='/haber/igor-tudorun-sonunu-getiren-sozler-45219'>Igor Tudor'un sonunu getiren sözler</a></li><li><a href='/haber/fenerbahce-maci-oncesi-ust-uste-kotu-haber-45218'>Fenerbahçe maçı öncesi üst üste kötü haber</a></li><li><a href='/haber/dursun-ozbek-fatih-terimi-acikladi-45217'>Dursun Özbek Fatih Terim'i açıkladı</a></li><li><a href='/haber/aykut-kocaman-mac-sonrasi-isyan-etti-45216'>Aykut Kocaman maç sonrası isyan etti</a></li><li><a href='/haber/fenerbahceden-pasaya-4-gollu-bozgun-45215'>Fenerbahçe'den Paşa'ya 4 gollü bozgun!</a></li><li><a href='/haber/sampiyon-takim-gibi-oynamak-oyun-felsefelerimizden-biri-45214'>"Şampiyon takım gibi oynamak oyun felsefelerimizden biri"</a></li><li><a href='/haber/karsinizda-ligin-yeni-lideri-45213'>Karşınızda ligin yeni lideri</a></li><li><a href='/haber/hangi-kelimeyi-soylesem-o-guzel-oyunu-anlatamam-45212'>"Hangi kelimeyi söylesem o güzel oyunu anlatamam"</a></li><li><a href='/haber/tudor-derbi-sonrasi-konustu-bu-hic-hosuma-gitmedi-45211'>Tudor derbi sonrası konuştu: "Bu hiç hoşuma gitmedi"</a></li><li><a href='/haber/besiktas-galatasarayi-darmaduman-etti-45210'>Beşiktaş Galatasaray'ı darmaduman etti</a></li><li><a href='/haber/var-sistemi-olsaydi-galatasarayi-yenmistik-45209'>"VAR sistemi olsaydı Galatasaray'ı yenmiştik"</a></li><li><a href='/haber/dev-derbinin-hakemi-belli-oldu-45208'>Dev derbinin hakemi belli oldu!</a></li><li><a href='/haber/aykut-kocaman-onu-sildi-45207'>Aykut Kocaman onu sildi!</a></li><li><a href='/haber/dunyaca-unlu-yildiz-galatasarayla-soz-kesti-45206'>Dünyaca ünlü yıldız Galatasaray'la söz kesti</a></li><li><a href='/haber/2145-tarih-oldu-uefa-sampiyonlar-ligi-saatini-degistirdi-45205'>21:45 tarih oldu! UEFA, Şampiyonlar Ligi saatini değiştirdi</a></li><li><a href='/haber/ne-arda-ne-asamoah-iste-cimbomun-ilk-transferi-45204'>Ne Arda, ne Asamoah! İşte Cimbom'un ilk transferi</a></li><li><a href='/haber/lucas-lima-imzayi-atti-45203'>Lucas Lima imzayı attı</a></li><li><a href='/haber/trabzonspor-cok-farkli-45202'>Trabzonspor çok farklı</a></li><li><a href='/haber/mehmet-ekiciden-sok-haber-45201'>Mehmet Ekici'den şok haber!</a></li><li><a href='/haber/fenerbahceden-farkli-tarife-45200'>Fenerbahçe'den farklı tarife</a></li><li><a href='/haber/galatasaray-ter-atti-45199'>Galatasaray ter attı</a></li><li><a href='/haber/besiktastan-tarihi-galibiyet-45198'>Beşiktaş'tan tarihi galibiyet</a></li><li><a href='/haber/besiktas-ve-gsaraydan-bu-2-ismi-istiyor-45197'>Beşiktaş ve G.Saray'dan bu 2 ismi istiyor</a></li><li><a href='/haber/sosanin-paylasimina-ofke-kustular-45196'>Sosa'nın paylaşımına öfke kustular</a></li><li><a href='/haber/dev-derbinin-hakemi-simdiden-belli-gibi-45195'>Dev derbinin hakemi şimdiden belli gibi</a></li><li><a href='/haber/bu-kez-galatasaraya-yazmadilar-45194'>Bu kez Galatasaray'a yazmadılar</a></li><li><a href='/haber/fenerbahce-kenedy-ile-temaslara-basladi-45193'>Fenerbahçe Kenedy ile temaslara başladı</a></li><li><a href='/haber/kiralik-gonderildi-13-macta-10-gol-atti-45192'>Kiralık gönderildi, 13 maçta 10 gol attı</a></li><li><a href='/haber/meger-bu-yuzden-oyundan-cikmis-45191'>Meğer bu yüzden oyundan çıkmış</a></li><li><a href='/haber/lucas-lima-transferi-aralik-ayinda-45190'>Lucas Lima transferi aralık ayında...</a></li><li><a href='/haber/ahmet-cakardan-igor-tudora-cok-sert-sozler-45189'>Ahmet Çakar'dan Igor Tudor'a çok sert sözler</a></li><li><a href='/haber/mehmet-demirkol-fenerbahcenin-2-transferini-acikladi-45188'>Mehmet Demirkol Fenerbahçe'nin 2 transferini açıkladı</a></li><li><a href='/haber/hakem-bariz-golu-yedi-45187'>Hakem bariz golü yedi</a></li><li><a href='/haber/cenk-tosun-icin-yapilan-teklif-kulube-ulasti-45186'>Cenk Tosun için yapılan teklif kulübe ulaştı</a></li><li><a href='/haber/trabzonspor-bu-sezon-deplasmanda-ilk-kez-kazandi-45185'>Trabzonspor bu sezon deplasmanda ilk kez kazandı</a></li><li><a href='/haber/mesut-komiserin-fenerbahce-isyani-45184'>Mesut komiserin Fenerbahçe isyanı</a></li><li><a href='/haber/pepe-derbide-oynayacak-mi-45183'>Pepe derbide oynayacak mı?</a></li><li><a href='/haber/fenerbahceye-2-kotu-haber-birden-45182'>Fenerbahçe'ye 2 kötü haber birden!</a></li><li><a href='/haber/mac-sonrasi-aykut-kocamani-kizdiran-soru-45181'>Maç sonrası Aykut Kocaman'ı kızdıran soru</a></li><li><a href='/haber/fenerbahce-yarisa-geri-dondu-45180'>Fenerbahçe yarışa geri döndü</a></li><li><a href='/haber/igor-tudor-basina-ofke-kustu-45179'>Igor Tudor basına öfke kustu</a></li><li><a href='/haber/aslan-yara-sardi-45178'>Aslan yara sardı</a></li><li><a href='/haber/senol-gunes-takim-kotuydu-oyuncular-beklentilerin-altinda-kaldi-45177'>Şenol Güneş: "Takım kötüydü. Oyuncular beklentilerin altında kaldı"</a></li><li><a href='/haber/besiktas-ligde-yine-kayip-45176'>Beşiktaş ligde yine kayıp</a></li><li><a href='/haber/galatasarayin-yeni-transferi-devre-arasinda-ayriliyor-45175'>Galatasaray'ın yeni transferi devre arasında ayrılıyor</a></li><li><a href='/haber/psg-marouane-fellainiye-4-yillik-anlasma-teklif-etti-45174'>PSG, Marouane Fellaini'ye 4 yıllık anlaşma teklif etti</a></li><li><a href='/haber/fenerbahce-edin-visca-icin-basaksehirin-kapisini-calacak-45173'>Fenerbahçe Edin Visca için Başakşehir'in kapısını çalacak</a></li><li><a href='/haber/aatif-ezeli-rakibe-mi-gidiyor-45172'>Aatif ezeli rakibe mi gidiyor?</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/bir-ilk-muslera-gorusme-odasinda-45235" title="Bir ilk! Muslera g&ouml;r&uuml;şme odasında" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/bir-ilk-muslera-gorusme-odasinda-45235.jpg" width="228" height="137" alt="Bir ilk! Muslera g&ouml;r&uuml;şme odasında"/>
                </a>
                <p>
                    <a href="/haber/bir-ilk-muslera-gorusme-odasinda-45235" title="Bir ilk! Muslera g&ouml;r&uuml;şme odasında"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Bir ilk! Muslera g&ouml;r&uuml;şme odasında</a>
                </p>
                <strong>Cenk Erg&uuml;n, Beşiktaş ma&ccedil;ında yediği hatalı golle tepki &ccedil;eken Uurguaylı kaleciyle g&ouml;r&uuml;şecek ve performans d&uuml;ş&uuml;kl&uuml;ğ&uuml;n&uuml;n nedenlerini soracak.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/giuliano-aykut-kocamanla-aralarindaki-anlasmayi-acikladi-45234" title="Kocaman&#039;la aralarındaki anlaşmayı a&ccedil;ıkladı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/giuliano-aykut-kocamanla-aralarindaki-anlasmayi-acikladi-45234.jpg" width="228" height="137" alt="Kocaman&#039;la aralarındaki anlaşmayı a&ccedil;ıkladı"/>
                </a>
                <p>
                    <a href="/haber/giuliano-aykut-kocamanla-aralarindaki-anlasmayi-acikladi-45234" title="Kocaman&#039;la aralarındaki anlaşmayı a&ccedil;ıkladı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Kocaman&#039;la aralarındaki anlaşmayı a&ccedil;ıkladı</a>
                </p>
                <strong>Sport TV&rsquo;ye konuşan sambacı, &ldquo;Kocaman&rsquo;a forvet arkası oynamak istediğimi s&ouml;yledim. O da benden beklentisini anlattı. Ben gol atıyorum; hocam da beni istediğim yerde oynatıyor&rdquo; dedi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fener-maci-oncesi-bursayi-yikan-haber-45230" title="Fener ma&ccedil;ı &ouml;ncesi Bursa&#039;yı yıkan haber" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/fener-maci-oncesi-bursayi-yikan-haber-45230.jpg" width="228" height="137" alt="Fener ma&ccedil;ı &ouml;ncesi Bursa&#039;yı yıkan haber"/>
                </a>
                <p>
                    <a href="/haber/fener-maci-oncesi-bursayi-yikan-haber-45230" title="Fener ma&ccedil;ı &ouml;ncesi Bursa&#039;yı yıkan haber"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fener ma&ccedil;ı &ouml;ncesi Bursa&#039;yı yıkan haber</a>
                </p>
                <strong>Bursaspor&#039;un yıldız ismi Pablo Martin Batalla&#039;dan zorlu Fenerbah&ccedil;e ma&ccedil;ı &ouml;ncesinde k&ouml;t&uuml; haber.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/besiktas-leipzige-5-eksikle-uctu-45231" title="Beşiktaş Leipzig&#039;e 5 eksikle u&ccedil;tu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/besiktas-leipzige-5-eksikle-uctu-45231.jpg" width="228" height="137" alt="Beşiktaş Leipzig&#039;e 5 eksikle u&ccedil;tu"/>
                </a>
                <p>
                    <a href="/haber/besiktas-leipzige-5-eksikle-uctu-45231" title="Beşiktaş Leipzig&#039;e 5 eksikle u&ccedil;tu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Beşiktaş Leipzig&#039;e 5 eksikle u&ccedil;tu</a>
                </p>
                <strong>UEFA Şampiyonlar Ligi G Grubu son ma&ccedil;ında yarın Leipzig ile Red Bull Arena&#039;da karşılaşacak Beşiktaş, Almanya&#039;nın Leipzig şehrine gitti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/trabzonspora-sakatlik-soku-45232" title="Trabzonspor&#039;a sakatlık şoku!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/trabzonspora-sakatlik-soku-45232.jpg" width="228" height="137" alt="Trabzonspor&#039;a sakatlık şoku!"/>
                </a>
                <p>
                    <a href="/haber/trabzonspora-sakatlik-soku-45232" title="Trabzonspor&#039;a sakatlık şoku!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Trabzonspor&#039;a sakatlık şoku!</a>
                </p>
                <strong>S&uuml;per Lig&#039;de d&uuml;n akşam evinde Antalyaspor&#039;u konuk eden Trabzonspor&#039;da sakatlanıp oyuna devam edemeyen Jan Durica&#039;dan k&ouml;t&uuml; haber geldi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/tuncay-sanli-fenerbahce-boyle-oynarsa-45224" title="&quot;F.Bah&ccedil;e b&ouml;yle oynarsa...&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/tuncay-sanli-fenerbahce-boyle-oynarsa-45224.jpg" width="228" height="137" alt="&quot;F.Bah&ccedil;e b&ouml;yle oynarsa...&quot;"/>
                </a>
                <p>
                    <a href="/haber/tuncay-sanli-fenerbahce-boyle-oynarsa-45224" title="&quot;F.Bah&ccedil;e b&ouml;yle oynarsa...&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&quot;F.Bah&ccedil;e b&ouml;yle oynarsa...&quot;</a>
                </p>
                <strong>Fenerbah&ccedil;e&#039;nin unutulmaz futbolcularından biri olan Tuncay Şanlı, Sarı Lacivertliler&#039;in Kasımpaşa&#039;ya karşı aldığı 4-2&#039;lik galibiyeti değerlendirdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/taffarel-gitti-muslera-bitti-45222" title="Taffarel gitti, Muslera bitti" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/taffarel-gitti-muslera-bitti-45222.jpg" width="228" height="137" alt="Taffarel gitti, Muslera bitti"/>
                </a>
                <p>
                    <a href="/haber/taffarel-gitti-muslera-bitti-45222" title="Taffarel gitti, Muslera bitti"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Taffarel gitti, Muslera bitti</a>
                </p>
                <strong>Beşiktaş karşısında yediği hatalı gol ile tepki &ccedil;eken Muslera&rsquo;da kaleci antren&ouml;r&uuml; Taffarel&rsquo;in gidişi sonrası yaşanan d&uuml;ş&uuml;ş rakamlara da yansıdı. Uruguaylı bu d&ouml;nemde neredeyse her &uuml;&ccedil; şutun birine gol izni veriyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fenere-gol-atti-hayali-gercek-oldu-45223" title="Fener&#039;e gol attı, hayali ger&ccedil;ek oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/12/fenere-gol-atti-hayali-gercek-oldu-45223.jpg" width="228" height="137" alt="Fener&#039;e gol attı, hayali ger&ccedil;ek oldu"/>
                </a>
                <p>
                    <a href="/haber/fenere-gol-atti-hayali-gercek-oldu-45223" title="Fener&#039;e gol attı, hayali ger&ccedil;ek oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fener&#039;e gol attı, hayali ger&ccedil;ek oldu</a>
                </p>
                <strong>Kasımpaşa&#039;nın Ganalı yıldızı Bernard Mensah, Fenerbah&ccedil;e ma&ccedil;ından &uuml;&ccedil; g&uuml;n &ouml;nce yaptığı a&ccedil;ıklamada &#039;Fenerbah&ccedil;e&#039;ye gol atmak benim hayalim&#039; demişti. Mensah, d&uuml;n akşam bunu başarırken, takımının 2. gol&uuml;ne de katkı yaptı.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/ibb'>İstanbul Başakşehir</a> <span class='divider'>/</span></li><li><a href='/dunya-futbolu'>Dünya Futbolu</a> <span class='divider'>/</span></li><li><a href='/uefa-avrupa-ligi'>UEFA Avrupa Ligi</a> <span class='divider'>/</span></li><li class='active'>Medipol Başakşehir Avrupa Ligi'ne veda etti</li></ul>
    <article id="article-45248" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248" title="Medipol Başakşehir Avrupa Ligine veda etti">Medipol Başakşehir Avrupa Ligi'ne veda etti</a>
            </h1>
            <a href="/haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248" title="21:17" rel="bookmark" class="muted">
                <time datetime="2017-12-07T21:17:25+00:00">7 Aralık 2017 Perşembe</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">UEFA Avrupa Ligi C Grubu 6. ve son hafta maçında Medipol Başakşehir, Portekiz temsilcisi Braga'yı 2-1'lik skorla devirdi.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/12/medipol-basaksehir-avrupa-ligine-veda-etti-45248.jpg" alt="Medipol Başakşehir Avrupa Ligine veda etti" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>UEFA Avrupa Ligi C Grubu 6. ve son hafta maçında Medipol Başakşehir, Portekiz temsilcisi Braga'yı kendi sahasında ağırladı. Mücadeleye hızlı başlayan temsilcimiz 10. dakikada Medipol Başakşehir öne geçti. İrfan Can Kahveci’nin sol kanattan yaptığı ortada, arka direkte topla buluşan Visca, gelişine bir vuruşla topu ağlara gönderdi: 1-0</p>
<p>Mücadelenin ilk yarısı bu skorla sona erdi.</p>
<p>Karşılaşamnın 2. yarısında dakikalar 55'i gösterdiğinde Raul Silva'nın attığı golle Braga skoru 1-1 yaptı. Jefferson Nascimento'nun ortası ile arka direkte buluşan Bruno Viana topu kafayla altıpas içerisinde bulunan Raul Silva'ya indirdi. Raul Silva'nın kafa vuruşunda top ağlarımızla buluştu.</p>
<p>77'de Emre Belözoğlu'nun penaltıdan attığı golle karşılaşmada bir kez daha öne geçtik. Bruno Viana'nın Marcio Mossoro'ya ceza sahası içerisinde kayarak yaptığı müdahale sonrasında hakem John Beaton, Medipol Başakşehir lehine penaltı kararı verdi. Kazanılan penaltı vuruşunda topun başına geçen Emre Belözoğlu, yerden düzgün bir vuruşla topu kaleci Matheus Magalhaes'in sağından ağlarla buluşturdu.</p>
<p>Mücadele bu sonuçla sona erdi ve temsilcimiz Başakşehir grupta 8 puan toplayarak 3. oldu. Son dakikaya kadar mücadelesini bırakmayan Başakşehir'in Avrupa macerası sona erdi.</p>
<p><strong>11'LER</strong></p>
<p><strong>Başakşehir: </strong>Mert, Caiçara, Attamah, Epureanu, Clichy, Gökhan İnler, İrfan Can, Visca, Mossoro, Kerim Frei, Mevlü</p>
<p><strong>Braga: </strong>Matheus, Esgaio, Viana, Silva, Jefferson, Horta, Danilo, Vukcevic, Xadas, Sousa, Martins</p>
<p><strong>Medipol Başakşehir’de önemli eksikler</strong></p>
<p>Medipol Başakşehir’de takımın önemli isimlerinden olan ve sakatlıkları bulunan kaleci Volkan Babacan ile Elia’nın yanı sıra riske edilmeyen Adebayor, kadroda yer almadı.</p>
<p>Turuncu-lacivertli ekipte uzun süredir sakatlıkları bulunan Aurelien Chedjou ve Egemen Korkmaz da maç kadrosunda bulunmadı.</p>
<p><strong>Bakan Bak da karşılaşmayı takip etti</strong></p>
<p>Medipol Başakşehir ile Braga arasında oynanan karşılaşmayı Gençlik ve Spor Bakanı Osman Aşkın Bak da takip etti. Karşılaşma öncesinde stada gelen Bakan Bak, mücadeleyi İstanbul Başakşehir Futbol Kulübü Başkanı Göksel Gümüşdağ ile protokol tribününden izledi.</p>
<p>Müsabakayı, A Milli Futbol Takımı Teknik Direktörü Mircea Lucescu ve yardımcısı Tayfur Havutçu ile Türkiye Futbol Federasyonu (TFF) Futbol Gelişim Direktörü ve Genç Milli Takımlar Sorumlusu Tolunay Kafkas da tribünden takip etti.</p>
<p><strong>Kudüs tepkisi</strong></p>
<p>ABD Başkanı Donald Trump’ın, Kudüs’ü İsrail’in başkenti olarak tanıma ve Tel Aviv’deki büyükelçiliklerini Kudüs’e taşıma kararı, Medipol Başakşehir-Braga maçı öncesinde protesto edildi.</p>
<p>Turuncu-lacivertli taraftarlar, "Katil İsrail" tezahüratları yaparken, kale arkası tribününde de "We are with you 90 minutes with Quds forever (Seninle 90 dakika, Kudüs ile sonsuza dek birlikteyiz." yazılı pankart açıldı.</p>
<p>Taraftarlar ayrıca, ellerindeki Filistin bayraklarını salladı.</p>
<p><strong>Braga’da 5 değişiklik</strong></p>
<p>Portekiz ekibinde teknik direktör Abel Ferreira, UEFA Avrupa Ligi’nde son oynadıkları Hoffenheim mücadelesinin ilk 11’inde 5 değişikliğe gitti. Portekizli teknik adam, Ricardo Ferreira, Goiano, Teixeira, Fransergio ve Paulinho’nun yerine Bruno Viana, Xadas, Horta, Sousa ve Martins’e ilk 11’de şans verdi. Ferreira, takımını sahaya Matheus, Esgaio, Bruno Viana, Raul Silva, Jefferson, Horta, Danilo, Vukcevic, Xadas, Martins ve Sousa ilk 11’iyle çıkardı.</p>
<p><strong>Taraftarlar fazla ilgi göstermedi</strong></p>
<p>Medipol Başakşehir ile Braga arasında oynanan maça taraftarlar fazla ilgi göstermedi. Toplam 17 bin 500 seyirci kapasiteli 3. İstanbul Başakşehir Fatih Terim Stadı’nda yaklaşık 7 bin turuncu-lacivertli taraftar, tribündeki yerini aldı. Karşılaşmayı yaklaşık 100 Portekizli taraftar da tribünden takip etti.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/basaksehir-yoklari-oynadi-44891" title="Başakşehir yokları oynadı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/10/basaksehir-yoklari-oynadi-44891.jpg" width="186" height="117" alt="Başakşehir yokları oynadı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/basaksehir-yoklari-oynadi-44891" title="Başakşehir yokları oynadı">Başakşehir yokları oynadı</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/konyaspor-salzburga-boyun-egdi-44890" title="Konyaspor Salzburg'a boyun eğdi" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/10/konyaspor-salzburga-boyun-egdi-44890.jpg" width="186" height="117" alt="Konyaspor Salzburg'a boyun eğdi" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/konyaspor-salzburga-boyun-egdi-44890" title="Konyaspor Salzburg'a boyun eğdi">Konyaspor Salzburg'a boyun eğdi</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/basaksehir-son-dakikada-yikildi-44749" title="Başakşehir son dakikada yıkıldı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/09/basaksehir-son-dakikada-yikildi-44749.jpg" width="186" height="117" alt="Başakşehir son dakikada yıkıldı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/basaksehir-son-dakikada-yikildi-44749" title="Başakşehir son dakikada yıkıldı">Başakşehir son dakikada yıkıldı</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="45248" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg1265345d91345d91"><defs id="defs1265345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37611265345d91345d91" xlink:href="#linearGradient3755-81265345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-81265345d91345d91"><stop id="stop3757-81265345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-21265345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38421265345d91345d91" xlink:href="#linearGradient3755-81265345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer11265345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29851265345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-11265345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248" title="Medipol Başakşehir Avrupa Ligine veda etti">
                    <img src="http://i1.medyaspor.com/news/medium/2017/12/medipol-basaksehir-avrupa-ligine-veda-etti-45248.jpg" width="302" height="181" alt="Medipol Başakşehir Avrupa Ligine veda etti" />
                    <h3>Medipol Başakşehir Avrupa Ligi'ne veda etti</h3>
                    <p>UEFA Avrupa Ligi C Grubu 6. ve son hafta maçında Medipol Başakşehir, Portekiz temsilcisi Braga'yı 2-1'lik skorla devirdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/basaksehir-yoklari-oynadi-44891" title="Başakşehir yokları oynadı">
                    <img src="http://i1.medyaspor.com/news/medium/2017/10/basaksehir-yoklari-oynadi-44891.jpg" width="302" height="181" alt="Başakşehir yokları oynadı" />
                    <h3>Başakşehir yokları oynadı</h3>
                    <p>Medipol Başakşehir, UEFA Avrupa Ligi'nde deplasmanda Hoffenheim ile karşı karşıya geldi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/konyaspor-salzburga-boyun-egdi-44890" title="Konyaspor Salzburga boyun eğdi">
                    <img src="http://i1.medyaspor.com/news/medium/2017/10/konyaspor-salzburga-boyun-egdi-44890.jpg" width="302" height="181" alt="Konyaspor Salzburga boyun eğdi" />
                    <h3>Konyaspor Salzburg'a boyun eğdi</h3>
                    <p>Atiker Konyaspor, UEFA Avrupa Ligi I Grubu'ndaki üçüncü maçında sahasında Avusturya temsilcisi Salzburg ile karşılaştı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/basaksehir-son-dakikada-yikildi-44749" title="Başakşehir son dakikada yıkıldı">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/basaksehir-son-dakikada-yikildi-44749.jpg" width="302" height="181" alt="Başakşehir son dakikada yıkıldı" />
                    <h3>Başakşehir son dakikada yıkıldı</h3>
                    <p>UEFA Avrupa Ligi C grubu ikinci maçında temsilcimiz Medipol Başakşehir deplasmanda Braga'ya son dakika golüyle 2-1 mağlup oldu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/kendimizi-astik-44747" title="Kendimizi aştık">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/kendimizi-astik-44747.jpg" width="302" height="181" alt="Kendimizi aştık" />
                    <h3>"Kendimizi aştık"</h3>
                    <p>Atiker Konyaspor’un teknik direktörü Mustafa Reşit Akçay, "Oyuncularımızın taraftarımızın katkısı ile kendilerini aşan, çok daha iyi ifade eden oyuncu anlayışı ortaya çıktı" dedi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/konyaspordan-muthis-zafer-44744" title="Konyaspordan müthiş zafer">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/konyaspordan-muthis-zafer-44744.jpg" width="302" height="181" alt="Konyaspordan müthiş zafer" />
                    <h3>Konyaspor'dan müthiş zafer</h3>
                    <p>Atiker Konyaspor, UEFA Avrupa Ligi I Grubu ikinci maçında Atiker Konyaspor, UEFA Avrupa Ligi I Grubu mücadelesinde Vitoria’yı 2-1 mağlup etti ve tarihindeki ilk Avrupa galibiyetine imza attı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/konyaspordan-tatsiz-baslangic-44645" title="Konyaspordan tatsız başlangıç">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/konyaspordan-tatsiz-baslangic-44645.jpg" width="302" height="181" alt="Konyaspordan tatsız başlangıç" />
                    <h3>Konyaspor'dan tatsız başlangıç</h3>
                    <p>Temsilcimiz Atiker Konyaspor UEFA Avrupa Ligi I grubu ilk maçında deplasmanda Olympique Marsilya'ya 1-0 mağlup oldu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/abdullah-avci-bu-alti-maclik-bir-kisa-film-44644" title="Abdullah Avcı: Bu altı maçlık bir kısa film">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/abdullah-avci-bu-alti-maclik-bir-kisa-film-44644.jpg" width="302" height="181" alt="Abdullah Avcı: Bu altı maçlık bir kısa film" />
                    <h3>Abdullah Avcı: "Bu altı maçlık bir kısa film"</h3>
                    <p>Medipol Başakşehir Teknik Direktörü Abdullah Avcı, UEFA Avrupa Ligi C Grubu ilk maçında Ludogorets ile 0-0 kaldıkları maçta aldıkları bir puanın ilerleyen dönemde önemli olabileceğini söyledi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/ludogoretsi-salladik-ama-yikamadik-44643" title="Ludogoretsi salladık ama yıkamadık">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/ludogoretsi-salladik-ama-yikamadik-44643.jpg" width="302" height="181" alt="Ludogoretsi salladık ama yıkamadık" />
                    <h3>Ludogorets'i salladık ama yıkamadık</h3>
                    <p>Temsilcimiz Medipol Başakşehir, UEFA Avrupa Ligi C grubu ilk maçında evinde Bulgaristan temsilcisi Ludogorets ile 0-0 berabere kaldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/kadikoyde-2-isme-buyuk-tepki-44528" title="Kadıköyde 2 isme büyük tepki!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/kadikoyde-2-isme-buyuk-tepki-44528.jpg" width="302" height="181" alt="Kadıköyde 2 isme büyük tepki!" />
                    <h3>Kadıköy'de 2 isme büyük tepki!</h3>
                    <p>Fenerbahçe-Vardar mücadelesinde Van Persie ve Ozan Tufan, sık sık pozisyonları değerlendirememesi nedeniyle taraftarlar tarafından ıslıklandı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/medipol-basaksehir-avrupa-ligine-veda-etti-45248" title="Medipol Başakşehir Avrupa Ligine veda etti">Medipol Başakşehir Avrupa Ligi'ne veda etti</a></li><li><a href="/haber/basaksehir-yoklari-oynadi-44891" title="Başakşehir yokları oynadı">Başakşehir yokları oynadı</a></li><li><a href="/haber/konyaspor-salzburga-boyun-egdi-44890" title="Konyaspor Salzburga boyun eğdi">Konyaspor Salzburg'a boyun eğdi</a></li><li><a href="/haber/basaksehir-son-dakikada-yikildi-44749" title="Başakşehir son dakikada yıkıldı">Başakşehir son dakikada yıkıldı</a></li><li><a href="/haber/kendimizi-astik-44747" title="Kendimizi aştık">"Kendimizi aştık"</a></li><li><a href="/haber/konyaspordan-muthis-zafer-44744" title="Konyaspordan müthiş zafer">Konyaspor'dan müthiş zafer</a></li><li><a href="/haber/konyaspordan-tatsiz-baslangic-44645" title="Konyaspordan tatsız başlangıç">Konyaspor'dan tatsız başlangıç</a></li><li><a href="/haber/abdullah-avci-bu-alti-maclik-bir-kisa-film-44644" title="Abdullah Avcı: Bu altı maçlık bir kısa film">Abdullah Avcı: "Bu altı maçlık bir kısa film"</a></li><li><a href="/haber/ludogoretsi-salladik-ama-yikamadik-44643" title="Ludogoretsi salladık ama yıkamadık">Ludogorets'i salladık ama yıkamadık</a></li><li><a href="/haber/kadikoyde-2-isme-buyuk-tepki-44528" title="Kadıköyde 2 isme büyük tepki!">Kadıköy'de 2 isme büyük tepki!</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/tribunler-ozan-tufani-islikladi-44341" title="Tribünler Ozan Tufanı ıslıkladı" id="tribunler-ozan-tufani-islikladi-44341" data-comment="1">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/08/tribunler-ozan-tufani-islikladi-44341.jpg" width="302" height="181" alt="Tribünler Ozan Tufanı ıslıkladı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/tribunler-ozan-tufani-islikladi-44341" title="Tribünler Ozan Tufanı ıslıkladı">
			    Tribünler Ozan Tufan'ı ıslıkladı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Fenerbahçe'nin genç futbolcusu Ozan Tufan, kenara gelirken ıslıklandı. Bazı taraftarlar ise alkışlayarak Tufan'a destek oldu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/strum-grazdan-fenerbahceye-gozdagi-44231" title="Strum Grazdan Fenerbahçeye gözdağı" id="strum-grazdan-fenerbahceye-gozdagi-44231" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/07/strum-grazdan-fenerbahceye-gozdagi-44231.jpg" width="302" height="181" alt="Strum Grazdan Fenerbahçeye gözdağı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/strum-grazdan-fenerbahceye-gozdagi-44231" title="Strum Grazdan Fenerbahçeye gözdağı">
			    Strum Graz'dan Fenerbahçe'ye gözdağı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Fenerbahçe’nin UEFA Avrupa Ligi’ndeki rakibi Sturm Graz, Avusturya liginde karşılaştığı Sankt Pölten’i 2-0 geriden gelerek 3-2 yendi....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayin-avrupa-ligindeki-rakibi-belli-oluyor-43915" title="Galatasarayın Avrupa Ligindeki rakibi belli oluyor" id="galatasarayin-avrupa-ligindeki-rakibi-belli-oluyor-43915" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/galatasarayin-avrupa-ligindeki-rakibi-belli-oluyor-43915.jpg" width="302" height="181" alt="Galatasarayın Avrupa Ligindeki rakibi belli oluyor" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayin-avrupa-ligindeki-rakibi-belli-oluyor-43915" title="Galatasarayın Avrupa Ligindeki rakibi belli oluyor">
			    Galatasaray'ın Avrupa Ligi'ndeki rakibi belli oluyor			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">UEFA Avrupa Ligi 1. ve 2. ön eleme turu kura çekimi yarın yapılacak. Galatasaray'ın rakibinin de hangi...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/besiktasta-quaresma-sevinci-43337" title="Beşiktaşta Quaresma sevinci" id="besiktasta-quaresma-sevinci-43337" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/04/besiktasta-quaresma-sevinci-43337.jpg" width="302" height="181" alt="Beşiktaşta Quaresma sevinci" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/besiktasta-quaresma-sevinci-43337" title="Beşiktaşta Quaresma sevinci">
			    Beşiktaş'ta Quaresma sevinci			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş, UEFA Avrupa Ligi Çeyrek Final 2. maçında Lyon ile Perşembe akşamı oynayacağı maçın hazırlıklarına bu akşam...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/lyonun-besiktas-kadrosu-belli-oldu-43330" title="Lyonun Beşiktaş kadrosu belli oldu!" id="lyonun-besiktas-kadrosu-belli-oldu-43330" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/04/lyonun-besiktas-kadrosu-belli-oldu-43330.jpg" width="302" height="181" alt="Lyonun Beşiktaş kadrosu belli oldu!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/lyonun-besiktas-kadrosu-belli-oldu-43330" title="Lyonun Beşiktaş kadrosu belli oldu!">
			    Lyon'un Beşiktaş kadrosu belli oldu!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Perşembe günü Beşiktaş'la karşılaşacak olan Olympique Lyon'un Beşiktaş kadrosu belli oldu. İlk maçta forma giyen Arjantinli savunmacı...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/biletler-5-dakika-icinde-tukendi-43327" title="Biletler 5 dakika içinde tükendi!" id="biletler-5-dakika-icinde-tukendi-43327" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/04/biletler-5-dakika-icinde-tukendi-43327.jpg" width="302" height="181" alt="Biletler 5 dakika içinde tükendi!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/biletler-5-dakika-icinde-tukendi-43327" title="Biletler 5 dakika içinde tükendi!">
			    Biletler 5 dakika içinde tükendi!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş taraftarı, perşembe günü oynanacak olan Olympique Lyon maçının biletlerini satışa çıkar çıkmaz tüketti!...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg222346691a2b570a"><defs id="defs222346691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761222346691a2b570a" xlink:href="#linearGradient3755-8222346691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8222346691a2b570a"><stop id="stop3757-8222346691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2222346691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842222346691a2b570a" xlink:href="#linearGradient3755-8222346691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1222346691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986222346691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1222346691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ballon-dor-5-kez-cristiano-ronaldonun-45249" title="Ballon dOr 5. kez Cristiano Ronaldonun">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/ballon-dor-5-kez-cristiano-ronaldonun-45249.jpg" width="300" height="180" alt="Ballon dOr 5. kez Cristiano Ronaldonun" />
                </a>
                <strong><a href="/haber/ballon-dor-5-kez-cristiano-ronaldonun-45249" title="Ballon dOr 5. kez Cristiano Ronaldonun">Ballon d'Or 5. kez Cristiano Ronaldo'nun</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/tarih-yazdik-tarih-45247" title="TARİH YAZDIK TARİH!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/tarih-yazdik-tarih-45247.jpg" width="300" height="180" alt="TARİH YAZDIK TARİH!" />
                </a>
                <strong><a href="/haber/tarih-yazdik-tarih-45247" title="TARİH YAZDIK TARİH!">TARİH YAZDIK TARİH!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/robin-van-persie-kaliyor-fernandao-gidiyor-45246" title="Robin van Persie kalıyor, Fernandao gidiyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/robin-van-persie-kaliyor-fernandao-gidiyor-45246.jpg" width="300" height="180" alt="Robin van Persie kalıyor, Fernandao gidiyor!" />
                </a>
                <strong><a href="/haber/robin-van-persie-kaliyor-fernandao-gidiyor-45246" title="Robin van Persie kalıyor, Fernandao gidiyor!">Robin van Persie kalıyor, Fernandao gidiyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/tudordan-flas-karar-yasin-ve-selcuk-45245" title="Tudordan flaş karar! Yasin ve Selçuk...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/tudordan-flas-karar-yasin-ve-selcuk-45245.jpg" width="300" height="180" alt="Tudordan flaş karar! Yasin ve Selçuk..." />
                </a>
                <strong><a href="/haber/tudordan-flas-karar-yasin-ve-selcuk-45245" title="Tudordan flaş karar! Yasin ve Selçuk...">Tudor'dan flaş karar! Yasin ve Selçuk...</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dunya-devi-sampiyonlar-ligi-2-turunda-besiktasi-istiyor-45244" title="Dünya devi, Şampiyonlar Ligi 2. turunda Beşiktaşı istiyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/dunya-devi-sampiyonlar-ligi-2-turunda-besiktasi-istiyor-45244.jpg" width="300" height="180" alt="Dünya devi, Şampiyonlar Ligi 2. turunda Beşiktaşı istiyor" />
                </a>
                <strong><a href="/haber/dunya-devi-sampiyonlar-ligi-2-turunda-besiktasi-istiyor-45244" title="Dünya devi, Şampiyonlar Ligi 2. turunda Beşiktaşı istiyor">Dünya devi, Şampiyonlar Ligi 2. turunda Beşiktaş'ı istiyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/resmen-acikladi-yarin-ogleden-sonra-transfer-icin-gorusecegiz-45243" title="Resmen açıkladı: Yarın öğleden sonra transfer için görüşeceğiz">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/resmen-acikladi-yarin-ogleden-sonra-transfer-icin-gorusecegiz-45243.jpg" width="300" height="180" alt="Resmen açıkladı: Yarın öğleden sonra transfer için görüşeceğiz" />
                </a>
                <strong><a href="/haber/resmen-acikladi-yarin-ogleden-sonra-transfer-icin-gorusecegiz-45243" title="Resmen açıkladı: Yarın öğleden sonra transfer için görüşeceğiz">Resmen açıkladı: "Yarın öğleden sonra transfer için görüşeceğiz"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/italyan-gazeteci-di-marzio-leonardonun-istifa-ettigini-acikladi-45242" title="İtalyan gazeteci Di Marzio, Leonardonun istifa ettiğini açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/italyan-gazeteci-di-marzio-leonardonun-istifa-ettigini-acikladi-45242.jpg" width="300" height="180" alt="İtalyan gazeteci Di Marzio, Leonardonun istifa ettiğini açıkladı" />
                </a>
                <strong><a href="/haber/italyan-gazeteci-di-marzio-leonardonun-istifa-ettigini-acikladi-45242" title="İtalyan gazeteci Di Marzio, Leonardonun istifa ettiğini açıkladı">İtalyan gazeteci Di Marzio, Leonardo'nun istifa ettiğini açıkladı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/burak-yilmazdan-olay-yaratan-arda-turan-paylasimi-45241" title="Burak Yılmazdan olay yaratan Arda Turan paylaşımı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/burak-yilmazdan-olay-yaratan-arda-turan-paylasimi-45241.jpg" width="300" height="180" alt="Burak Yılmazdan olay yaratan Arda Turan paylaşımı" />
                </a>
                <strong><a href="/haber/burak-yilmazdan-olay-yaratan-arda-turan-paylasimi-45241" title="Burak Yılmazdan olay yaratan Arda Turan paylaşımı">Burak Yılmaz'dan olay yaratan Arda Turan paylaşımı</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg19414d77983d7ea6"><defs id="defs19414d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376119414d77983d7ea6" xlink:href="#linearGradient3755-819414d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-819414d77983d7ea6"><stop id="stop3757-819414d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-219414d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384219414d77983d7ea6" xlink:href="#linearGradient3755-819414d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer119414d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298619414d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-119414d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/tesisleri-terk-etti-super-lig-devine-geliyor-45227" title="Tesisleri terk etti, Süper Lig devine geliyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/tesisleri-terk-etti-super-lig-devine-geliyor-45227.jpg" width="300" height="180" alt="Tesisleri terk etti, Süper Lig devine geliyor" />
                </a>
                <strong><a href="/haber/tesisleri-terk-etti-super-lig-devine-geliyor-45227" title="Tesisleri terk etti, Süper Lig devine geliyor">Tesisleri terk etti, Süper Lig devine geliyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/12/leipzig-besiktas-maci-kassainin-45220.jpg" width="300" height="180" alt="Leipzig-Beşiktaş maçı Kassainin" />
                </a>
                <strong><a href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin">Leipzig-Beşiktaş maçı Kassai'nin</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/2145-tarih-oldu-uefa-sampiyonlar-ligi-saatini-degistirdi-45205" title="21:45 tarih oldu! UEFA, Şampiyonlar Ligi saatini değiştirdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/11/2145-tarih-oldu-uefa-sampiyonlar-ligi-saatini-degistirdi-45205.jpg" width="300" height="180" alt="21:45 tarih oldu! UEFA, Şampiyonlar Ligi saatini değiştirdi" />
                </a>
                <strong><a href="/haber/2145-tarih-oldu-uefa-sampiyonlar-ligi-saatini-degistirdi-45205" title="21:45 tarih oldu! UEFA, Şampiyonlar Ligi saatini değiştirdi">21:45 tarih oldu! UEFA, Şampiyonlar Ligi saatini değiştirdi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/hakem-bariz-golu-yedi-45187" title="Hakem bariz golü yedi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/11/hakem-bariz-golu-yedi-45187.jpg" width="300" height="180" alt="Hakem bariz golü yedi" />
                </a>
                <strong><a href="/haber/hakem-bariz-golu-yedi-45187" title="Hakem bariz golü yedi">Hakem bariz golü yedi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/psg-marouane-fellainiye-4-yillik-anlasma-teklif-etti-45174" title="PSG, Marouane Fellainiye 4 yıllık anlaşma teklif etti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/11/psg-marouane-fellainiye-4-yillik-anlasma-teklif-etti-45174.jpg" width="300" height="180" alt="PSG, Marouane Fellainiye 4 yıllık anlaşma teklif etti" />
                </a>
                <strong><a href="/haber/psg-marouane-fellainiye-4-yillik-anlasma-teklif-etti-45174" title="PSG, Marouane Fellainiye 4 yıllık anlaşma teklif etti">PSG, Marouane Fellaini'ye 4 yıllık anlaşma teklif etti</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/tum-dunya-bunu-konusuyor-messi-depremi-45169" title="Tüm dünya bunu konuşuyor! Messi depremi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/11/tum-dunya-bunu-konusuyor-messi-depremi-45169.jpg" width="300" height="180" alt="Tüm dünya bunu konuşuyor! Messi depremi" />
                </a>
                <strong><a href="/haber/tum-dunya-bunu-konusuyor-messi-depremi-45169" title="Tüm dünya bunu konuşuyor! Messi depremi">Tüm dünya bunu konuşuyor! Messi depremi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mesut-ozil-ile-anlasma-saglandi-yeni-takimi-45168" title="Mesut Özil ile anlaşma sağlandı! Yeni takımı...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/11/mesut-ozil-ile-anlasma-saglandi-yeni-takimi-45168.jpg" width="300" height="180" alt="Mesut Özil ile anlaşma sağlandı! Yeni takımı..." />
                </a>
                <strong><a href="/haber/mesut-ozil-ile-anlasma-saglandi-yeni-takimi-45168" title="Mesut Özil ile anlaşma sağlandı! Yeni takımı...">Mesut Özil ile anlaşma sağlandı! Yeni takımı...</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/tum-avrupa-besiktasi-konusuyor-bu-besiktas-korkutuyor-45166" title="Tüm Avrupa Beşiktaşı konuşuyor: Bu Beşiktaş korkutuyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/11/tum-avrupa-besiktasi-konusuyor-bu-besiktas-korkutuyor-45166.jpg" width="300" height="180" alt="Tüm Avrupa Beşiktaşı konuşuyor: Bu Beşiktaş korkutuyor" />
                </a>
                <strong><a href="/haber/tum-avrupa-besiktasi-konusuyor-bu-besiktas-korkutuyor-45166" title="Tüm Avrupa Beşiktaşı konuşuyor: Bu Beşiktaş korkutuyor">Tüm Avrupa Beşiktaş'ı konuşuyor: "Bu Beşiktaş korkutuyor"</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>