<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık - trabzonspor Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Milan Sportif Direktörü Massimiliano Mirabelli, Jose Josa konusunda Trabzonsporla anlaşmaya vardıklarını söyledi.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık, trabzonspor, trabzonspor haberleri, spor haberleri, trabzonspor haber, son dakika trabzonspor haber, trabzonspor maç sonuçları, trabzonspor maç görüntüleri, trabzonspor maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık - trabzonspor Haberi">
    <meta property="og:description" content="Milan Sportif Direktörü Massimiliano Mirabelli, Jose Josa konusunda Trabzonsporla anlaşmaya vardıklarını söyledi.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/09/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598.jpg" /><meta property="og:updated_time" content="1504772981" />
<link rel="canonical" href="http://medyaspor.com/haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık, trabzonspor, trabzonspor haberleri, spor haberleri, trabzonspor haber, son dakika trabzonspor haber, trabzonspor maç sonuçları, trabzonspor maç görüntüleri, trabzonspor maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/bir-transfer-daha-kapa-bildirildi-44606'>Bir transfer daha KAP'a bildirildi!</a></li><li><a href='/haber/ingiliz-basinindan-danny-ings-iddiasi-44605'>İngiliz basınından Danny İngs iddiası!</a></li><li><a href='/haber/ve-vida-transferi-resmiyet-kazandi-45-yillik-imza-44604'>Ve Vida transferi resmiyet kazandı! 4.5 yıllık imza</a></li><li><a href='/haber/cenk-tosundan-olay-itiraf-teklif-bir-hafta-once-gelmis-olsa-44603'>Cenk Tosun'dan olay itiraf: "Teklif bir hafta önce gelmiş olsa..."</a></li><li><a href='/haber/diego-costanin-menajeri-istanbulda-44602'>Diego Costa'nın menajeri İstanbul'da!</a></li><li><a href='/haber/yonetim-robin-van-persieye-cezayi-kesti-44601'>Yönetim Robin van Persie'ye cezayı kesti</a></li><li><a href='/haber/pedro-franconun-yeni-takimi-belli-oldu-44600'>Pedro Franco'nun yeni takımı belli oldu</a></li><li><a href='/haber/etoo-mesaji-gonderdi-beni-alin-44599'>Eto'o mesajı gönderdi: "Beni alın"</a></li><li><a href='/haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598'>İtalyanlar müjdeyi verdi: "Biz Türklerle anlaştık"</a></li><li><a href='/haber/futbolda-sike-depremi-mac-tekrar-edilecek-44597'>Futbolda şike depremi! Maç tekrar edilecek</a></li><li><a href='/haber/vidadan-turkiye-itirafi-44596'>Vida'dan Türkiye itirafı</a></li><li><a href='/haber/diego-costa-besiktasa-transfer-olabilir-44595'>Diego Costa Beşiktaş'a transfer olabilir!</a></li><li><a href='/haber/sol-bekin-babasi-geliyor-44594'>Sol bekin Baba'sı geliyor</a></li><li><a href='/haber/milli-takimimiz-altin-degerinde-3-puani-kapti-44593'>Milli Takımımız altın değerinde 3 puanı kaptı!</a></li><li><a href='/haber/lichtsteiner-besiktasa-cevap-verdi-44592'>Lichtsteiner Beşiktaş'a cevap verdi</a></li><li><a href='/haber/messi-imzayi-atiyor-44591'>Messi imzayı atıyor</a></li><li><a href='/haber/adem-buyuk-bombasi-44590'>Adem Büyük bombası</a></li><li><a href='/haber/jose-sosa-transferi-bitiyor-44589'>Jose Sosa transferi bitiyor!</a></li><li><a href='/haber/ilhan-mansiz-surprizi-44588'>İlhan Mansız sürprizi</a></li><li><a href='/haber/dudu-icin-kiran-kirana-pazarlik-44587'>Dudu için kıran kırana pazarlık</a></li><li><a href='/haber/italyan-basinindan-flas-lichtsteiner-iddiasi-44586'>İtalyan basınından flaş Lichtsteiner iddiası!</a></li><li><a href='/haber/biri-en-gec-cuma-gunu-aciklanabilir-44585'>Biri en geç cuma günü açıklanabilir!</a></li><li><a href='/haber/lazar-markovic-geri-donuyor-44584'>Lazar Markovic geri dönüyor!</a></li><li><a href='/haber/ocak-ayinda-imzayi-atacak-44583'>Ocak ayında imzayı atacak!</a></li><li><a href='/haber/besiktas-vida-ile-on-protokol-imzaladi-44582'>Beşiktaş Vida ile ön protokol imzaladı</a></li><li><a href='/haber/fenerbahceye-kotu-haber-capraz-baglari-yirtildi-44581'>Fenerbahçe'ye kötü haber! Çapraz bağları yırtıldı</a></li><li><a href='/haber/pierre-webo-imzayi-atiyor-44580'>Pierre Webo imzayı atıyor</a></li><li><a href='/haber/tomas-hubocan-bombasi-44579'>Tomas Hubocan bombası</a></li><li><a href='/haber/igor-tudordan-olay-karar-44578'>Igor Tudor'dan olay karar!</a></li><li><a href='/haber/galatasaray-itirafi-evet-teklif-aldim-44577'>Galatasaray itirafı: "Evet, teklif aldım"</a></li><li><a href='/haber/fransizlar-sokta-44576'>Fransızlar şokta!</a></li><li><a href='/haber/fenerbahcede-baris-harekati-44575'>Fenerbahçe'de barış harekatı</a></li><li><a href='/haber/iste-galatasarayin-3-forveti-44574'>İşte Galatasaray'ın 3. forveti</a></li><li><a href='/haber/menajerler-onerdi-yoneticiler-fiyatini-sordu-44573'>Menajerler önerdi, yöneticiler fiyatını sordu</a></li><li><a href='/haber/besiktas-istedi-fenerbahce-kapiyor-44572'>Beşiktaş istedi, Fenerbahçe kapıyor!</a></li><li><a href='/haber/yeni-transfer-maci-tribunden-izledi-44571'>Yeni transfer maçı tribünden izledi!</a></li><li><a href='/haber/asamoah-transferinde-sicak-saatler-44570'>Asamoah transferinde sıcak saatler!</a></li><li><a href='/haber/josa-sosanin-transfer-belgesi-ortaya-cikti-iddiasi-44569'>'Josa Sosa'nın transfer belgesi ortaya çıktı' iddiası!</a></li><li><a href='/haber/besiktasa-vida-transferinde-dev-rakip-44568'>Beşiktaş'a Vida transferinde dev rakip!</a></li><li><a href='/haber/oguzhan-ozyakup-milli-takima-davet-edildi-44567'>Oğuzhan Özyakup Milli Takım'a davet edildi</a></li><li><a href='/haber/sinan-gumus-milli-arada-gidebilir-44566'>Sinan Gümüş milli arada gidebilir</a></li><li><a href='/haber/dembelenin-yeni-yarmolenko-ile-doluyor-44565'>Dembele'nin yeni Yarmolenko ile doluyor</a></li><li><a href='/haber/denayer-icin-yeni-girisim-44564'>Denayer için yeni girişim</a></li><li><a href='/haber/trabzonspor-bu-haberle-yikildi-44563'>Trabzonspor bu haberle yıkıldı</a></li><li><a href='/haber/tam-80-milyon-euro-teklif-ettiler-44562'>Tam 80 milyon euro teklif ettiler</a></li><li><a href='/haber/tosicten-yonetime-mesaj-44561'>Tosic'ten yönetime mesaj</a></li><li><a href='/haber/fenerbahce-josef-de-souza-icin-gelen-super-teklifi-reddetti-44560'>Fenerbahçe Josef de Souza için gelen süper teklifi reddetti</a></li><li><a href='/haber/senol-gunes-zaman-istedi-44559'>Şenol Güneş zaman istedi</a></li><li><a href='/haber/moussa-sow-mujdesi-44558'>Moussa Sow müjdesi</a></li><li><a href='/haber/harun-tekin-bombasi-44557'>Harun Tekin bombası!</a></li><li><a href='/haber/menajeri-netoyu-resmen-acikladi-44556'>Menajeri Neto'yu resmen açıkladı</a></li><li><a href='/haber/galatasaraya-bayram-mujdesi-transfer-bitiyor-44555'>Galatasaray'a bayram müjdesi! Transfer bitiyor</a></li><li><a href='/haber/iste-fenerbahcenin-yeni-stoperi-44554'>İşte Fenerbahçe'nin yeni stoperi</a></li><li><a href='/haber/besiktas-4-futbolcusunu-u21e-gonderdi-44553'>Beşiktaş 4 futbolcusunu U21'e gönderdi</a></li><li><a href='/haber/ridvan-dilmen-penalti-pozisyonu-icin-ne-dedi-44552'>Rıdvan Dilmen penaltı pozisyonu için ne dedi?</a></li><li><a href='/haber/fenerbahceye-transferde-kotu-haber-44551'>Fenerbahçe'ye transferde kötü haber!</a></li><li><a href='/haber/vidada-son-dakika-resmen-aciklandi-44550'>Vida'da son dakika! Resmen açıklandı</a></li><li><a href='/haber/besiktasin-rakibi-14-yasindaki-yildizi-transfer-etti-44549'>Beşiktaş'ın rakibi 14 yaşındaki yıldızı transfer etti</a></li><li><a href='/haber/milli-takimda-surpriz-44548'>Milli Takım'da sürpriz</a></li><li><a href='/haber/besiktasa-buyuk-mujde-44547'>Beşiktaş'a büyük müjde!</a></li><li><a href='/haber/fenerbahce-ligdeki-ilk-galibiyetini-aldi-44546'>Fenerbahçe ligdeki ilk galibiyetini aldı</a></li><li><a href='/haber/kartal-timsahi-avladi-44545'>Kartal Timsah'ı avladı</a></li><li><a href='/haber/hocasindan-arda-turan-aciklamasi-geldi-ayrilabilir-44544'>Hocasından Arda Turan açıklaması geldi: "Ayrılabilir"</a></li><li><a href='/haber/milli-takimimizin-aday-kadrosu-belli-oldu-44543'>Milli Takımımızın aday kadrosu belli oldu</a></li><li><a href='/haber/josef-de-souza-icin-premier-ligden-10-milyon-euroluk-teklif-44542'>Josef de Souza için Premier Lig'den 10 milyon Euro'luk teklif</a></li><li><a href='/haber/bafetimbi-gomise-buyuk-destek-44541'>Bafetimbi Gomis'e büyük destek</a></li><li><a href='/haber/besiktaslilara-super-haber-44540'>Beşiktaşlılara süper haber</a></li><li><a href='/haber/igor-tudor-rakiplerimiz-calisacaklar-ve-bizden-puan-almaya-calisacaklar-44539'>Igor Tudor: "Rakiplerimiz çalışacaklar ve bizden puan almaya çalışacaklar"</a></li><li><a href='/haber/ridvan-dilmen-son-bolumde-isyan-var-takim-sonuna-kadar-istiyor-44538'>Rıdvan Dilmen: "Son bölümde isyan var. Takım sonuna kadar istiyor"</a></li><li><a href='/haber/birakin-galatasaraya-gideyim-44537'>'Bırakın Galatasaray'a gideyim'</a></li><li><a href='/haber/fenerbahceli-yildizin-yeni-takimi-resmen-aciklandi-44536'>Fenerbahçeli yıldızın yeni takımı resmen açıklandı</a></li><li><a href='/haber/aslan-avini-yine-parcaladi-44535'>Aslan avını yine parçaladı!</a></li><li><a href='/haber/iki-ayrilik-birden-resmen-aciklandi-44534'>İki ayrılık birden resmen açıklandı!</a></li><li><a href='/haber/zlatan-geri-dondu-44533'>Zlatan geri döndü!</a></li><li><a href='/haber/besiktasin-sampiyonlar-ligi-fiksturu-belli-oldu-44532'>Beşiktaş'ın Şampiyonlar Ligi fikstürü belli oldu</a></li><li><a href='/haber/fikret-ormandan-kuraya-ilk-yorum-cantada-keklik-degiliz-44531'>Fikret Orman'dan kuraya ilk yorum: Çantada keklik değiliz</a></li><li><a href='/haber/besiktasin-sampiyonlar-ligindeki-rakipleri-belli-oldu-44530'>Beşiktaş'ın Şampiyonlar Ligi'ndeki rakipleri belli oldu</a></li><li><a href='/haber/besiktasli-taraftarlardan-mbappeye-cagri-44529'>Beşiktaşlı taraftarlardan Mbappe'ye çağrı</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/vidadan-turkiye-itirafi-44596" title="Vida&#039;dan T&uuml;rkiye itirafı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/vidadan-turkiye-itirafi-44596.jpg" width="228" height="137" alt="Vida&#039;dan T&uuml;rkiye itirafı"/>
                </a>
                <p>
                    <a href="/haber/vidadan-turkiye-itirafi-44596" title="Vida&#039;dan T&uuml;rkiye itirafı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Vida&#039;dan T&uuml;rkiye itirafı</a>
                </p>
                <strong>Gelecek sezon Beşiktaş formasıyla S&uuml;per Lig&rsquo;de g&ouml;rmeyi beklediğimiz, Hırvat Milli Takımı&rsquo;nın yıldızlarından Vida, karşılaşma sonunda &ccedil;arpıcı itiraflarda bulundu. </strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/pedro-franconun-yeni-takimi-belli-oldu-44600" title="Pedro Franco&#039;nun yeni takımı belli oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/pedro-franconun-yeni-takimi-belli-oldu-44600.jpg" width="228" height="137" alt="Pedro Franco&#039;nun yeni takımı belli oldu"/>
                </a>
                <p>
                    <a href="/haber/pedro-franconun-yeni-takimi-belli-oldu-44600" title="Pedro Franco&#039;nun yeni takımı belli oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Pedro Franco&#039;nun yeni takımı belli oldu</a>
                </p>
                <strong>Beşiktaş&#039;ın &#039;kendine kul&uuml;p bul&#039; dediği Kolombiyalı futbolcusu Pedro Franco, 1 yıllığına Boluspor&#039;a kiralandı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/yonetim-robin-van-persieye-cezayi-kesti-44601" title="Y&ouml;netim Robin van Persie&#039;ye cezayı kesti" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/yonetim-robin-van-persieye-cezayi-kesti-44601.jpg" width="228" height="137" alt="Y&ouml;netim Robin van Persie&#039;ye cezayı kesti"/>
                </a>
                <p>
                    <a href="/haber/yonetim-robin-van-persieye-cezayi-kesti-44601" title="Y&ouml;netim Robin van Persie&#039;ye cezayı kesti"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Y&ouml;netim Robin van Persie&#039;ye cezayı kesti</a>
                </p>
                <strong>Fenerbah&ccedil;e&#039;nin yaptığı sakatlık a&ccedil;ıklamasının ardından sosyal medya hesabından &quot;Benim iznim ve rızam olmadan a&ccedil;ıklama yapılması &uuml;zd&uuml;&quot; diyen Robin van Persie, y&ouml;netimin hedefindeki isim.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/lichtsteiner-besiktasa-cevap-verdi-44592" title="Lichtsteiner Beşiktaş&#039;a cevap verdi" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/lichtsteiner-besiktasa-cevap-verdi-44592.jpg" width="228" height="137" alt="Lichtsteiner Beşiktaş&#039;a cevap verdi"/>
                </a>
                <p>
                    <a href="/haber/lichtsteiner-besiktasa-cevap-verdi-44592" title="Lichtsteiner Beşiktaş&#039;a cevap verdi"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Lichtsteiner Beşiktaş&#039;a cevap verdi</a>
                </p>
                <strong>Beşiktaş&#039;ın ilgilendiği İsvi&ccedil;reli sağ bek Stephan Lichtsteiner, kendisine yapılan teklifi reddederek Juventus&#039;ta kalmaya karar verdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/adem-buyuk-bombasi-44590" title="Adem B&uuml;y&uuml;k bombası" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/adem-buyuk-bombasi-44590.jpg" width="228" height="137" alt="Adem B&uuml;y&uuml;k bombası"/>
                </a>
                <p>
                    <a href="/haber/adem-buyuk-bombasi-44590" title="Adem B&uuml;y&uuml;k bombası"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Adem B&uuml;y&uuml;k bombası</a>
                </p>
                <strong>Kadrosuna Burak Yılmaz dışında bir yerli forvet daha katmak isteyen Trabzonspor, rotasını Adem B&uuml;y&uuml;k&rsquo;e &ccedil;evirdi. Kasımpaşa&rsquo;da kadro dışı kalan tecr&uuml;beli oyuncunun transferi ger&ccedil;ekleşirse, Dame N&rsquo;Doye ile yollar ayrılacak.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/messi-imzayi-atiyor-44591" title="Messi imzayı atıyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/messi-imzayi-atiyor-44591.jpg" width="228" height="137" alt="Messi imzayı atıyor"/>
                </a>
                <p>
                    <a href="/haber/messi-imzayi-atiyor-44591" title="Messi imzayı atıyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Messi imzayı atıyor</a>
                </p>
                <strong>Neymar&rsquo;ı PSG&rsquo;ye kaptıran Barcelona, takımın efsanesi haline gelen Lionel Messi&rsquo;nin s&ouml;zleşmesini sonunda uzatıyor. Katalan devi, Arjantinli yıldıza imzayı attırarak hakkında &ccedil;ıkan ayrılık dedikodularına da son vermek istiyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/iste-galatasarayin-3-forveti-44574" title="İşte Galatasaray&#039;ın 3. forveti" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/iste-galatasarayin-3-forveti-44574.jpg" width="228" height="137" alt="İşte Galatasaray&#039;ın 3. forveti"/>
                </a>
                <p>
                    <a href="/haber/iste-galatasarayin-3-forveti-44574" title="İşte Galatasaray&#039;ın 3. forveti"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İşte Galatasaray&#039;ın 3. forveti</a>
                </p>
                <strong>Avrupa hayallerini ger&ccedil;ekleştiremeyen Sinan G&uuml;m&uuml;ş, Galatasaray&rsquo;ın &uuml;&ccedil;&uuml;nc&uuml; golc&uuml;s&uuml; olacak. Tudor ve Erg&uuml;n, gen&ccedil; futbolcuyu yeniden kazanmak i&ccedil;in adeta terapiye aldı. Sinan da tam konsantrasyonla &ccedil;alışacağının s&ouml;z&uuml;n&uuml; verdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/pierre-webo-imzayi-atiyor-44580" title="Pierre Webo imzayı atıyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/09/pierre-webo-imzayi-atiyor-44580.jpg" width="228" height="137" alt="Pierre Webo imzayı atıyor"/>
                </a>
                <p>
                    <a href="/haber/pierre-webo-imzayi-atiyor-44580" title="Pierre Webo imzayı atıyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Pierre Webo imzayı atıyor</a>
                </p>
                <strong>Bir d&ouml;nem Fenerbah&ccedil;e&#039;de forma giyen ve yeniden eski takımına d&ouml;nmesi g&uuml;ndemde olan Pierre Webo&#039;nun Gazişehir Gaziantep ile s&ouml;zleşme imzalayacağı &ouml;ğrenildi.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/trabzonspor'>Trabzonspor</a> <span class='divider'>/</span></li><li class='active'>İtalyanlar müjdeyi verdi: "Biz Türklerle anlaştık"</li></ul>
    <article id="article-44598" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598" title="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık">İtalyanlar müjdeyi verdi: "Biz Türklerle anlaştık"</a>
            </h1>
            <a href="/haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598" title="08:29" rel="bookmark" class="muted">
                <time datetime="2017-09-07T08:29:41+00:00">7 Eylül 2017 Perşembe</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Milan Sportif Direktörü Massimiliano Mirabelli, Jose Josa konusunda Trabzonspor'la anlaşmaya vardıklarını söyledi.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/09/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598.jpg" alt="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Yaz transfer döneminde Kamil Ahmet Çörekçi, Theo Bongonda, Burak Yılmaz ve Juraj Kucka gibi isimleri kadrosuna katan Trabzonspor, transferin bitmesine 2 gün kala en büyük bombayı patlatmaya hazırlanıyor.</p>
<p>Uzun süredir bir orta saha transferi için uğraş veren başkan Muharrem Usta, Jose Sosa'ya Bordo-Mavili formayı giydirmeye kararlı.</p>
<p>Dün Gianluca Di Marzio'nun 5 milyon euro'dan 3 yıllık sözleşme teklifine Sosa'nın sıcak baktığını belirtmesinin ardından, bugün Milan cephesi de transferin kendi açılarından bittiğini duyurdu.</p>
<p>Milan Sportif Direktörü Massimiliano Mirabelli, Premium Sport'a yaptığı açıklamada, Trabzonsporlulara Sosa müjdesini verdi.</p>
<p>Mirabelli, ''Biz Trabzonspor'la anlaşma sağladık. Artık karar vermesi gereken kişi Sosa'' dedi.</p>
<p>Bu gelişmelerin ardından bir dönem ülkemizde Beşiktaş forması giyen Jose Sosa'nın, en genç cuma gününe kadar Türkiye'ye gelip, kendisini 3 yıllığına Trabzonspor'a bağlayacak sözleşmeye imza atması bekleniyor.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/bir-transfer-daha-kapa-bildirildi-44606" title="Bir transfer daha KAP'a bildirildi!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/09/bir-transfer-daha-kapa-bildirildi-44606.jpg" width="186" height="117" alt="Bir transfer daha KAP'a bildirildi!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/bir-transfer-daha-kapa-bildirildi-44606" title="Bir transfer daha KAP'a bildirildi!">Bir transfer daha KAP'a bildirildi!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/adem-buyuk-bombasi-44590" title="Adem Büyük bombası" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/09/adem-buyuk-bombasi-44590.jpg" width="186" height="117" alt="Adem Büyük bombası" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/adem-buyuk-bombasi-44590" title="Adem Büyük bombası">Adem Büyük bombası</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/jose-sosa-transferi-bitiyor-44589" title="Jose Sosa transferi bitiyor!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/09/jose-sosa-transferi-bitiyor-44589.jpg" width="186" height="117" alt="Jose Sosa transferi bitiyor!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/jose-sosa-transferi-bitiyor-44589" title="Jose Sosa transferi bitiyor!">Jose Sosa transferi bitiyor!</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="44598" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg7052345d91345d91"><defs id="defs7052345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37617052345d91345d91" xlink:href="#linearGradient3755-87052345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-87052345d91345d91"><stop id="stop3757-87052345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-27052345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38427052345d91345d91" xlink:href="#linearGradient3755-87052345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer17052345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29857052345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-17052345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/bir-transfer-daha-kapa-bildirildi-44606" title="Bir transfer daha KAPa bildirildi!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/bir-transfer-daha-kapa-bildirildi-44606.jpg" width="302" height="181" alt="Bir transfer daha KAPa bildirildi!" />
                    <h3>Bir transfer daha KAP'a bildirildi!</h3>
                    <p>Transfer döneminin kapanmasına 1 gün kala Fırtına’da çalışmalar hızlandı. Stoper bölgesi için Tomas Hubocan ile anlaşan Bordo- Mavililer, Slovak futbolcuyu KAP'a bildirdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598" title="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598.jpg" width="302" height="181" alt="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık" />
                    <h3>İtalyanlar müjdeyi verdi: "Biz Türklerle anlaştık"</h3>
                    <p>Milan Sportif Direktörü Massimiliano Mirabelli, Jose Josa konusunda Trabzonspor'la anlaşmaya vardıklarını söyledi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/adem-buyuk-bombasi-44590" title="Adem Büyük bombası">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/adem-buyuk-bombasi-44590.jpg" width="302" height="181" alt="Adem Büyük bombası" />
                    <h3>Adem Büyük bombası</h3>
                    <p>Kadrosuna Burak Yılmaz dışında bir yerli forvet daha katmak isteyen Trabzonspor, rotasını Adem Büyük’e çevirdi. Kasımpaşa’da kadro dışı kalan tecrübeli oyuncunun transferi gerçekleşirse, Dame N’Doye ile yollar ayrılacak.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/jose-sosa-transferi-bitiyor-44589" title="Jose Sosa transferi bitiyor!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/jose-sosa-transferi-bitiyor-44589.jpg" width="302" height="181" alt="Jose Sosa transferi bitiyor!" />
                    <h3>Jose Sosa transferi bitiyor!</h3>
                    <p>Bordo-Mavililer’in uzun süre peşinden koştuğu Jose Sosa hakkında yeni bir iddia ortaya atıldı. İtalyan gazeteci Gianluca Di Marzio, Trabzonspor’un Arjantinli oyuncu ile anlaşmaya yakın olduğunu yazdı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/tomas-hubocan-bombasi-44579" title="Tomas Hubocan bombası">
                    <img src="http://i1.medyaspor.com/news/medium/2017/09/tomas-hubocan-bombasi-44579.jpg" width="302" height="181" alt="Tomas Hubocan bombası" />
                    <h3>Tomas Hubocan bombası</h3>
                    <p>Trabzponspor, Durica, Bero ve Kucka’dan sonra 4. Slovak oyuncuyu da kadrosuna katmak üzere. Marsilya'nın 31 yaşındaki stoper için yapılan teklife sıcak baktığı öğrenildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/josa-sosanin-transfer-belgesi-ortaya-cikti-iddiasi-44569" title="Josa Sosanın transfer belgesi ortaya çıktı iddiası!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/josa-sosanin-transfer-belgesi-ortaya-cikti-iddiasi-44569.jpg" width="302" height="181" alt="Josa Sosanın transfer belgesi ortaya çıktı iddiası!" />
                    <h3>'Josa Sosa'nın transfer belgesi ortaya çıktı' iddiası!</h3>
                    <p>Trabzonspor yeni sezon transfer çalışmalarına ara vermeden devam ediyor. Sosa ile transfer görüşmelerinin belgesinin ortaya çıktığı iddia edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/trabzonspor-bu-haberle-yikildi-44563" title="Trabzonspor bu haberle yıkıldı">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/trabzonspor-bu-haberle-yikildi-44563.jpg" width="302" height="181" alt="Trabzonspor bu haberle yıkıldı" />
                    <h3>Trabzonspor bu haberle yıkıldı</h3>
                    <p>İtalyan devi Inter, Trabzonspor'un da kadrosuna katmak istediği Moussa Sissoko için Tottenham'la görüşmelere başladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/iki-ayrilik-birden-resmen-aciklandi-44534" title="İki ayrılık birden resmen açıklandı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/iki-ayrilik-birden-resmen-aciklandi-44534.jpg" width="302" height="181" alt="İki ayrılık birden resmen açıklandı!" />
                    <h3>İki ayrılık birden resmen açıklandı!</h3>
                    <p>Trabzonspor, Sefa Yılmaz ve Carl Medjani ile yollarını ayırdığını resmen açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/serdar-tasci-hasreti-bitiyor-44519" title="Serdar Taşçı hasreti bitiyor">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/serdar-tasci-hasreti-bitiyor-44519.jpg" width="302" height="181" alt="Serdar Taşçı hasreti bitiyor" />
                    <h3>Serdar Taşçı hasreti bitiyor</h3>
                    <p>Birkaç haftadır Serdar Taşçı’dan yanıt bekleyen Fırtına, 30 yaşındaki futbolcu için artık gün sayıyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504" title="Trabzonspordan Burak Yılmaz açıklaması geldi">
                    <img src="http://i1.medyaspor.com/news/medium/2017/08/trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504.jpg" width="302" height="181" alt="Trabzonspordan Burak Yılmaz açıklaması geldi" />
                    <h3>Trabzonspor'dan Burak Yılmaz açıklaması geldi</h3>
                    <p>Trabzonspor Kulübü, Burak Yılmaz'ın sağ kasık tendon bileşkesinde 1-2. derece yırtık olduğunu açıkladı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/bir-transfer-daha-kapa-bildirildi-44606" title="Bir transfer daha KAPa bildirildi!">Bir transfer daha KAP'a bildirildi!</a></li><li><a href="/haber/italyanlar-mujdeyi-verdi-biz-turklerle-anlastik-44598" title="İtalyanlar müjdeyi verdi: Biz Türklerle anlaştık">İtalyanlar müjdeyi verdi: "Biz Türklerle anlaştık"</a></li><li><a href="/haber/adem-buyuk-bombasi-44590" title="Adem Büyük bombası">Adem Büyük bombası</a></li><li><a href="/haber/jose-sosa-transferi-bitiyor-44589" title="Jose Sosa transferi bitiyor!">Jose Sosa transferi bitiyor!</a></li><li><a href="/haber/tomas-hubocan-bombasi-44579" title="Tomas Hubocan bombası">Tomas Hubocan bombası</a></li><li><a href="/haber/josa-sosanin-transfer-belgesi-ortaya-cikti-iddiasi-44569" title="Josa Sosanın transfer belgesi ortaya çıktı iddiası!">'Josa Sosa'nın transfer belgesi ortaya çıktı' iddiası!</a></li><li><a href="/haber/trabzonspor-bu-haberle-yikildi-44563" title="Trabzonspor bu haberle yıkıldı">Trabzonspor bu haberle yıkıldı</a></li><li><a href="/haber/iki-ayrilik-birden-resmen-aciklandi-44534" title="İki ayrılık birden resmen açıklandı!">İki ayrılık birden resmen açıklandı!</a></li><li><a href="/haber/serdar-tasci-hasreti-bitiyor-44519" title="Serdar Taşçı hasreti bitiyor">Serdar Taşçı hasreti bitiyor</a></li><li><a href="/haber/trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504" title="Trabzonspordan Burak Yılmaz açıklaması geldi">Trabzonspor'dan Burak Yılmaz açıklaması geldi</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436" title="Ersun Yanaldan maç sonu Burak Yılmaz açıklaması" id="ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/08/ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436.jpg" width="302" height="181" alt="Ersun Yanaldan maç sonu Burak Yılmaz açıklaması" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436" title="Ersun Yanaldan maç sonu Burak Yılmaz açıklaması">
			    Ersun Yanal'dan maç sonu Burak Yılmaz açıklaması			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Trabzonspor Teknik Direktörü Ersun Yanal, Konyaspor'u 2-1 yendikleri maçın ardından açıklamalarda bulundu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/moussa-sissoko-transferi-bitmek-uzere-44409" title="Moussa Sissoko transferi bitmek üzere" id="moussa-sissoko-transferi-bitmek-uzere-44409" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/08/moussa-sissoko-transferi-bitmek-uzere-44409.jpg" width="302" height="181" alt="Moussa Sissoko transferi bitmek üzere" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/moussa-sissoko-transferi-bitmek-uzere-44409" title="Moussa Sissoko transferi bitmek üzere">
			    Moussa Sissoko transferi bitmek üzere			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İngiliz basını, Tottenham forması giyen Moussa Sissoko için en ciddi teklifi Bordo-Mavililer’in yaptığını iddia etti. Çıkan haberlerde...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/edin-visca-tranferinde-flas-gelisme-44208" title="Edin Visca tranferinde flaş gelişme" id="edin-visca-tranferinde-flas-gelisme-44208" data-comment="1">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/07/edin-visca-tranferinde-flas-gelisme-44208.jpg" width="302" height="181" alt="Edin Visca tranferinde flaş gelişme" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/edin-visca-tranferinde-flas-gelisme-44208" title="Edin Visca tranferinde flaş gelişme">
			    Edin Visca tranferinde flaş gelişme			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Trabzonspor, uzun süredir ilgilendiği Edin Visca transferinde geri adım attı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/choupo-moting-ozel-filmle-ikna-edilecek-43689" title="Choupo-Moting özel filmle ikna edilecek!" id="choupo-moting-ozel-filmle-ikna-edilecek-43689" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/choupo-moting-ozel-filmle-ikna-edilecek-43689.jpg" width="302" height="181" alt="Choupo-Moting özel filmle ikna edilecek!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/choupo-moting-ozel-filmle-ikna-edilecek-43689" title="Choupo-Moting özel filmle ikna edilecek!">
			    Choupo-Moting özel filmle ikna edilecek!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Ersun Yanal’ın da transferi için onay verdiği Choupo-Moting’in menajerine; kulübü ve Trabzon’u anlatan tanıtım filmi gönderildi....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/zoran-tosic-ile-on-protokol-imzalaniyor-43569" title="Zoran Tosic ile ön protokol imzalanıyor!" id="zoran-tosic-ile-on-protokol-imzalaniyor-43569" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/zoran-tosic-ile-on-protokol-imzalaniyor-43569.jpg" width="302" height="181" alt="Zoran Tosic ile ön protokol imzalanıyor!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/zoran-tosic-ile-on-protokol-imzalaniyor-43569" title="Zoran Tosic ile ön protokol imzalanıyor!">
			    Zoran Tosic ile ön protokol imzalanıyor!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Başakşehir maçından sonra Başkan Muharrem Usta ile teknik direktör Ersun Yanal, yeni bir transfer zirvesi yaptı. Görüşmede...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/trabzonspordan-flas-karar-rodallega-43562" title="Trabzonspordan flaş karar! Rodallega..." id="trabzonspordan-flas-karar-rodallega-43562" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/trabzonspordan-flas-karar-rodallega-43562.jpg" width="302" height="181" alt="Trabzonspordan flaş karar! Rodallega..." /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/trabzonspordan-flas-karar-rodallega-43562" title="Trabzonspordan flaş karar! Rodallega...">
			    Trabzonspor'dan flaş karar! Rodallega...			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Kayserispor maçında Ersun Yanal'ın oyundan çıkarmasına tepki gösteren Hugo Rodallega, Başakşehir maçında da korner bayrağını yumrukladı. Kolombiyalı...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg152346691a2b570a"><defs id="defs152346691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761152346691a2b570a" xlink:href="#linearGradient3755-8152346691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8152346691a2b570a"><stop id="stop3757-8152346691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2152346691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842152346691a2b570a" xlink:href="#linearGradient3755-8152346691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1152346691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986152346691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1152346691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ingiliz-basinindan-danny-ings-iddiasi-44605" title="İngiliz basınından Danny İngs iddiası!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/ingiliz-basinindan-danny-ings-iddiasi-44605.jpg" width="300" height="180" alt="İngiliz basınından Danny İngs iddiası!" />
                </a>
                <strong><a href="/haber/ingiliz-basinindan-danny-ings-iddiasi-44605" title="İngiliz basınından Danny İngs iddiası!">İngiliz basınından Danny İngs iddiası!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ve-vida-transferi-resmiyet-kazandi-45-yillik-imza-44604" title="Ve Vida transferi resmiyet kazandı! 4.5 yıllık imza">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/ve-vida-transferi-resmiyet-kazandi-45-yillik-imza-44604.jpg" width="300" height="180" alt="Ve Vida transferi resmiyet kazandı! 4.5 yıllık imza" />
                </a>
                <strong><a href="/haber/ve-vida-transferi-resmiyet-kazandi-45-yillik-imza-44604" title="Ve Vida transferi resmiyet kazandı! 4.5 yıllık imza">Ve Vida transferi resmiyet kazandı! 4.5 yıllık imza</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cenk-tosundan-olay-itiraf-teklif-bir-hafta-once-gelmis-olsa-44603" title="Cenk Tosundan olay itiraf: Teklif bir hafta önce gelmiş olsa...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/cenk-tosundan-olay-itiraf-teklif-bir-hafta-once-gelmis-olsa-44603.jpg" width="300" height="180" alt="Cenk Tosundan olay itiraf: Teklif bir hafta önce gelmiş olsa..." />
                </a>
                <strong><a href="/haber/cenk-tosundan-olay-itiraf-teklif-bir-hafta-once-gelmis-olsa-44603" title="Cenk Tosundan olay itiraf: Teklif bir hafta önce gelmiş olsa...">Cenk Tosun'dan olay itiraf: "Teklif bir hafta önce gelmiş olsa..."</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/diego-costanin-menajeri-istanbulda-44602" title="Diego Costanın menajeri İstanbulda!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/diego-costanin-menajeri-istanbulda-44602.jpg" width="300" height="180" alt="Diego Costanın menajeri İstanbulda!" />
                </a>
                <strong><a href="/haber/diego-costanin-menajeri-istanbulda-44602" title="Diego Costanın menajeri İstanbulda!">Diego Costa'nın menajeri İstanbul'da!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/etoo-mesaji-gonderdi-beni-alin-44599" title="Etoo mesajı gönderdi: Beni alın">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/etoo-mesaji-gonderdi-beni-alin-44599.jpg" width="300" height="180" alt="Etoo mesajı gönderdi: Beni alın" />
                </a>
                <strong><a href="/haber/etoo-mesaji-gonderdi-beni-alin-44599" title="Etoo mesajı gönderdi: Beni alın">Eto'o mesajı gönderdi: "Beni alın"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/futbolda-sike-depremi-mac-tekrar-edilecek-44597" title="Futbolda şike depremi! Maç tekrar edilecek">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/futbolda-sike-depremi-mac-tekrar-edilecek-44597.jpg" width="300" height="180" alt="Futbolda şike depremi! Maç tekrar edilecek" />
                </a>
                <strong><a href="/haber/futbolda-sike-depremi-mac-tekrar-edilecek-44597" title="Futbolda şike depremi! Maç tekrar edilecek">Futbolda şike depremi! Maç tekrar edilecek</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/diego-costa-besiktasa-transfer-olabilir-44595" title="Diego Costa Beşiktaşa transfer olabilir!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/diego-costa-besiktasa-transfer-olabilir-44595.jpg" width="300" height="180" alt="Diego Costa Beşiktaşa transfer olabilir!" />
                </a>
                <strong><a href="/haber/diego-costa-besiktasa-transfer-olabilir-44595" title="Diego Costa Beşiktaşa transfer olabilir!">Diego Costa Beşiktaş'a transfer olabilir!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sol-bekin-babasi-geliyor-44594" title="Sol bekin Babası geliyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/sol-bekin-babasi-geliyor-44594.jpg" width="300" height="180" alt="Sol bekin Babası geliyor" />
                </a>
                <strong><a href="/haber/sol-bekin-babasi-geliyor-44594" title="Sol bekin Babası geliyor">Sol bekin Baba'sı geliyor</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg23334d77983d7ea6"><defs id="defs23334d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376123334d77983d7ea6" xlink:href="#linearGradient3755-823334d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-823334d77983d7ea6"><stop id="stop3757-823334d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-223334d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384223334d77983d7ea6" xlink:href="#linearGradient3755-823334d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer123334d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298623334d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-123334d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fransizlar-sokta-44576" title="Fransızlar şokta!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/09/fransizlar-sokta-44576.jpg" width="300" height="180" alt="Fransızlar şokta!" />
                </a>
                <strong><a href="/haber/fransizlar-sokta-44576" title="Fransızlar şokta!">Fransızlar şokta!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dembelenin-yeni-yarmolenko-ile-doluyor-44565" title="Dembelenin yeni Yarmolenko ile doluyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/dembelenin-yeni-yarmolenko-ile-doluyor-44565.jpg" width="300" height="180" alt="Dembelenin yeni Yarmolenko ile doluyor" />
                </a>
                <strong><a href="/haber/dembelenin-yeni-yarmolenko-ile-doluyor-44565" title="Dembelenin yeni Yarmolenko ile doluyor">Dembele'nin yeni Yarmolenko ile doluyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/tam-80-milyon-euro-teklif-ettiler-44562" title="Tam 80 milyon euro teklif ettiler">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/tam-80-milyon-euro-teklif-ettiler-44562.jpg" width="300" height="180" alt="Tam 80 milyon euro teklif ettiler" />
                </a>
                <strong><a href="/haber/tam-80-milyon-euro-teklif-ettiler-44562" title="Tam 80 milyon euro teklif ettiler">Tam 80 milyon euro teklif ettiler</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktasin-rakibi-14-yasindaki-yildizi-transfer-etti-44549" title="Beşiktaşın rakibi 14 yaşındaki yıldızı transfer etti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/besiktasin-rakibi-14-yasindaki-yildizi-transfer-etti-44549.jpg" width="300" height="180" alt="Beşiktaşın rakibi 14 yaşındaki yıldızı transfer etti" />
                </a>
                <strong><a href="/haber/besiktasin-rakibi-14-yasindaki-yildizi-transfer-etti-44549" title="Beşiktaşın rakibi 14 yaşındaki yıldızı transfer etti">Beşiktaş'ın rakibi 14 yaşındaki yıldızı transfer etti</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktasa-buyuk-mujde-44547" title="Beşiktaşa büyük müjde!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/besiktasa-buyuk-mujde-44547.jpg" width="300" height="180" alt="Beşiktaşa büyük müjde!" />
                </a>
                <strong><a href="/haber/besiktasa-buyuk-mujde-44547" title="Beşiktaşa büyük müjde!">Beşiktaş'a büyük müjde!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahceli-yildizin-yeni-takimi-resmen-aciklandi-44536" title="Fenerbahçeli yıldızın yeni takımı resmen açıklandı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/fenerbahceli-yildizin-yeni-takimi-resmen-aciklandi-44536.jpg" width="300" height="180" alt="Fenerbahçeli yıldızın yeni takımı resmen açıklandı" />
                </a>
                <strong><a href="/haber/fenerbahceli-yildizin-yeni-takimi-resmen-aciklandi-44536" title="Fenerbahçeli yıldızın yeni takımı resmen açıklandı">Fenerbahçeli yıldızın yeni takımı resmen açıklandı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/zlatan-geri-dondu-44533" title="Zlatan geri döndü!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/zlatan-geri-dondu-44533.jpg" width="300" height="180" alt="Zlatan geri döndü!" />
                </a>
                <strong><a href="/haber/zlatan-geri-dondu-44533" title="Zlatan geri döndü!">Zlatan geri döndü!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktasin-sampiyonlar-ligi-fiksturu-belli-oldu-44532" title="Beşiktaşın Şampiyonlar Ligi fikstürü belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/08/besiktasin-sampiyonlar-ligi-fiksturu-belli-oldu-44532.jpg" width="300" height="180" alt="Beşiktaşın Şampiyonlar Ligi fikstürü belli oldu" />
                </a>
                <strong><a href="/haber/besiktasin-sampiyonlar-ligi-fiksturu-belli-oldu-44532" title="Beşiktaşın Şampiyonlar Ligi fikstürü belli oldu">Beşiktaş'ın Şampiyonlar Ligi fikstürü belli oldu</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>