<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Galatasarayda deprem! Bir ayrılık daha... - galatasaray Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Alanyaspor deplasmanında iki gol atıp, Cim-Bom’un galibiyetine önemli katkı sağlayan Sinan Gümüş, iki yıl daha sözleşmesi bulunmasına rağmen ayrılmayı kafasına koydu.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Galatasarayda deprem! Bir ayrılık daha..., galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Galatasarayda deprem! Bir ayrılık daha... - galatasaray Haberi">
    <meta property="og:description" content="Alanyaspor deplasmanında iki gol atıp, Cim-Bom’un galibiyetine önemli katkı sağlayan Sinan Gümüş, iki yıl daha sözleşmesi bulunmasına rağmen ayrılmayı kafasına koydu.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/galatasarayda-deprem-bir-ayrilik-daha-43674">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/05/galatasarayda-deprem-bir-ayrilik-daha-43674.jpg" /><meta property="og:updated_time" content="1496225538" />
<link rel="canonical" href="http://medyaspor.com/haber/galatasarayda-deprem-bir-ayrilik-daha-43674" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Galatasarayda deprem! Bir ayrılık daha..., galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/fenerbahce-galatasaray-ve-antalyasporin-kaderi-bu-aksam-belli-oluyor-43679'>Fenerbahçe, Galatasaray ve Antalyaspor'ın kaderi bu akşam belli oluyor!</a></li><li><a href='/haber/bulent-korkmaz-super-lige-geri-donuyor-43678'>Bülent Korkmaz Süper Lig'e geri dönüyor!</a></li><li><a href='/haber/enes-unalin-yeni-takimi-belli-oldu-43677'>Enes Ünal'ın yeni takımı belli oldu!</a></li><li><a href='/haber/fikret-orman-portekiz-seferine-cikiyor-43676'>Fikret Orman Portekiz seferine çıkıyor</a></li><li><a href='/haber/sag-kanada-yildiz-isim-jese-rodriguez-43675'>Sağ kanada yıldız isim: Jese Rodriguez</a></li><li><a href='/haber/galatasarayda-deprem-bir-ayrilik-daha-43674'>Galatasaray'da deprem! Bir ayrılık daha...</a></li><li><a href='/haber/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673'>İnanılmaz teklif: 70 milyon € + 3 futbolcu!</a></li><li><a href='/haber/senol-gunesten-jeremain-lens-aciklamasi-43672'>Şenol Güneş'ten Jeremain Lens açıklaması!</a></li><li><a href='/haber/fenerbahceye-super-golcu-ilk-gorusme-yapildi-43671'>Fenerbahçe'ye süper golcü! İlk görüşme yapıldı</a></li><li><a href='/haber/atibadan-transfer-aciklamasi-43670'>Atiba'dan transfer açıklaması!</a></li><li><a href='/haber/besiktasa-yilin-transfer-calimi-43669'>Beşiktaş'a yılın transfer çalımı!</a></li><li><a href='/haber/quaresma-uyardi-hazir-olun-43668'>Quaresma uyardı: "Hazır olun..."</a></li><li><a href='/haber/jeremain-lens-besiktasta-oynamak-isterim-43667'>Jeremain Lens: "Beşiktaş'ta oynamak isterim"</a></li><li><a href='/haber/senol-gunes-az-once-transfer-mujdesini-verdi-43666'>Şenol Güneş az önce transfer müjdesini verdi!</a></li><li><a href='/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665'>Süper Lig devi Jeremy Mathieu'un fiyatını sordu</a></li><li><a href='/haber/volkan-demirelde-sok-gelisme-43664'>Volkan Demirel'de şok gelişme!</a></li><li><a href='/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663'>Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."</a></li><li><a href='/haber/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662'>Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"</a></li><li><a href='/haber/talisca-kim-giderse-gitsin-ama-o-kalsin-43661'>Talisca: Kim giderse gitsin ama o kalsın</a></li><li><a href='/haber/galatasarayin-ucunculuk-inadi-43660'>Galatasaray'ın üçüncülük inadı!</a></li><li><a href='/haber/dick-advocaat-giderayak-bombayi-patlatti-43659'>Dick Advocaat giderayak bombayı patlattı!</a></li><li><a href='/haber/babelden-dick-advocaata-sitem-43658'>Babel'den Dick Advocaat'a sitem!</a></li><li><a href='/haber/besiktasta-sicak-gelisme-senol-gunes-43657'>Beşiktaş'ta sıcak gelişme! Şenol Güneş...</a></li><li><a href='/haber/iste-besiktasin-ilk-transferi-meger-transfer-aylar-once-bitmis-43656'>İşte Beşiktaş'ın ilk transferi! Meğer transfer aylar önce bitmiş!</a></li><li><a href='/haber/final-macinin-hakemi-belli-oldu-43655'>Final maçının hakemi belli oldu</a></li><li><a href='/haber/mehmet-demirkol-besiktasin-20-sampiyonlugu-var-43654'>Mehmet Demirkol: "Beşiktaş'ın 20 şampiyonluğu var"</a></li><li><a href='/haber/besiktasta-ilk-ayrilik-resmen-gerceklesti-43653'>Beşiktaş'ta ilk ayrılık resmen gerçekleşti!</a></li><li><a href='/haber/simdi-imza-zamani-43652'>Şimdi imza zamanı!</a></li><li><a href='/haber/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651'>De Jong'un neden kadroya giremediği ortaya çıktı!</a></li><li><a href='/haber/galatasaray-198lik-stoperle-anlasmaya-vardi-43650'>Galatasaray 1.98'lik stoperle anlaşmaya vardı!</a></li><li><a href='/haber/gokhan-gonul-taraftara-oynamadim-43649'>Gökhan Gönül: "Taraftara oynamadım"</a></li><li><a href='/haber/quaresma-taraftar-bana-asik-ben-de-onlara-43648'>Quaresma: "Taraftar bana aşık, ben de onlara"</a></li><li><a href='/haber/francesco-totti-veda-etti-43647'>Francesco Totti veda etti!</a></li><li><a href='/haber/abdullah-avcidan-besiktas-aciklamasi-43646'>Abdullah Avcı'dan Beşiktaş açıklaması</a></li><li><a href='/haber/sampiyonlar-liginden-besiktas-paylasimi-43645'>Şampiyonlar Ligi'nden Beşiktaş paylaşımı</a></li><li><a href='/haber/taliscadan-transfer-aciklamasi-yarin-3-yillik-43644'>Talisca'dan transfer açıklaması: "Yarın 3 yıllık..."</a></li><li><a href='/haber/senol-gunes-acikladi-gidiyor-mu-kaliyor-mu-43643'>Şenol Güneş açıkladı! Gidiyor mu, kalıyor mu?</a></li><li><a href='/haber/caner-ve-gokhandan-fenerbahceye-nispet-43642'>Caner ve Gökhan'dan Fenerbahçe'ye nispet!</a></li><li><a href='/haber/tosicten-robin-van-persieye-olay-gonderme-43641'>Tosic'ten Robin van Persie'ye olay gönderme!</a></li><li><a href='/haber/oguzhan-ozyakupun-aciklamasi-kafalari-karistirdi-43640'>Oğuzhan Özyakup'un açıklaması kafaları karıştırdı!</a></li><li><a href='/haber/besiktastan-iki-imza-birden-43639'>Beşiktaş'tan iki imza birden!</a></li><li><a href='/haber/ridvan-dilmen-turkiyenin-barcelonasi-sampiyon-oldu-43638'>Rıdvan Dilmen: "Türkiye'nin Barcelona'sı şampiyon oldu"</a></li><li><a href='/haber/mircea-lucescu-resmen-aciklandi-43637'>Mircea Lucescu resmen açıklandı!</a></li><li><a href='/haber/yildizli-sampiyon-besiktas-43636'>Yıldızlı şampiyon Beşiktaş!</a></li><li><a href='/haber/basaksehir-besiktasin-sampiyonlugunu-bir-gun-erteledi-43635'>Başakşehir, Beşiktaş'ın şampiyonluğunu bir gün erteledi</a></li><li><a href='/haber/kadikoyde-kazanan-yok-1-1-43634'>Kadıköy'de kazanan yok: 1-1</a></li><li><a href='/haber/sportif-direktor-sok-etti-galatasaraya-gitme-43633'>Sportif direktör şok etti: "Galatasaray'a gitme"</a></li><li><a href='/haber/sok-sneijderden-erken-veda-43632'>ŞOK! Sneijder'den erken veda!</a></li><li><a href='/haber/fenerbahce-ozan-tufani-gozden-cikardi-43631'>Fenerbahçe Ozan Tufan'ı gözden çıkardı!</a></li><li><a href='/haber/galatasaray-ilk-transferini-yapti-43630'>Galatasaray ilk transferini yaptı!</a></li><li><a href='/haber/italyan-devinden-tolgaya-5-milyon-euro-43629'>İtalyan devinden Tolgay'a 5 milyon euro</a></li><li><a href='/haber/lensin-yerine-o-geliyor-hem-de-bedava-43628'>Lens'in yerine o geliyor! Hem de bedava</a></li><li><a href='/haber/fenerbahce-yeni-gokhan-gonulunu-buldu-43627'>Fenerbahçe yeni Gökhan Gönül'ünü buldu!</a></li><li><a href='/haber/galatasarayin-yildizi-ayrilmak-istiyor-birakin-gideyim-43626'>Galatasaray'ın yıldızı ayrılmak istiyor: "Bırakın gideyim"</a></li><li><a href='/haber/tt-arenanin-ismi-degisti-43625'>TT Arena'nın ismi değişti!</a></li><li><a href='/haber/wayne-rooney-bombasi-43624'>Wayne Rooney bombası!</a></li><li><a href='/haber/durdurulamaz-denilen-futbolcu-fenerbahceye-43623'>'Durdurulamaz' denilen futbolcu Fenerbahçe'ye!</a></li><li><a href='/haber/galatasaraydan-teklif-aldim-besiktasta-oynamak-istiyorum-43622'>"Galatasaray'dan teklif aldım, Beşiktaş'ta oynamak istiyorum"</a></li><li><a href='/haber/oguzhan-ozyakupta-flas-gelisme-43621'>Oğuzhan Özyakup'ta flaş gelişme!</a></li><li><a href='/haber/fenerbahceye-yilin-mujdesi-43620'>Fenerbahçe'ye yılın müjdesi!</a></li><li><a href='/haber/kjaerin-menajerinden-inter-itirafi-43619'>Kjaer'in menajerinden Inter itirafı!</a></li><li><a href='/haber/babasi-istedi-on-protokol-imzalandi-43618'>Babası istedi, ön protokol imzalandı!</a></li><li><a href='/haber/valentino-rossi-kaza-yaparak-hastaneye-kaldirildi-43617'>Valentino Rossi kaza yaparak hastaneye kaldırıldı!</a></li><li><a href='/haber/lebron-james-nba-tarihine-gecti-43616'>LeBron James NBA tarihine geçti!</a></li><li><a href='/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615'>Galatasaray'ın gözdesi 2 yıllık imzayı attı</a></li><li><a href='/haber/sozlesmesi-2019-yilina-kadar-uzatildi-43614'>Sözleşmesi 2019 yılına kadar uzatıldı!</a></li><li><a href='/haber/fbahceden-ayrildi-yeni-takimiyla-imzaladi-43613'>F.Bahçe'den ayrıldı, yeni takımıyla imzaladı!</a></li><li><a href='/haber/messinin-yeni-hocasi-belli-oldu-43612'>Messi'nin yeni hocası belli oldu!</a></li><li><a href='/haber/valbuenanin-maliyeti-dudak-ucuklatti-43611'>Valbuena'nın maliyeti dudak uçuklattı!</a></li><li><a href='/haber/seneye-turkiyede-olabilir-galatasaray-istiyor-43610'>"Seneye Türkiye'de olabilir, Galatasaray istiyor"</a></li><li><a href='/haber/senol-gunes-gercekleri-ortaya-cikti-artik-yoruldum-43609'>Şenol Güneş gerçekleri ortaya çıktı: "Artık yoruldum..."</a></li><li><a href='/haber/basaksehirden-fenerbahceye-dev-takas-teklifi-43608'>Başakşehir'den Fenerbahçe'ye dev takas teklifi!</a></li><li><a href='/haber/kendi-acikladi-3-gun-sonra-takimdan-ayriliyor-43607'>Kendi açıkladı! 3 gün sonra takımdan ayrılıyor!</a></li><li><a href='/haber/besiktastan-fenerbahceye-asrin-transfer-calimi-43606'>Beşiktaş'tan Fenerbahçe'ye asrın transfer çalımı!</a></li><li><a href='/haber/besiktas-bir-transferi-daha-bitirdi-43605'>Beşiktaş bir transferi daha bitirdi!</a></li><li><a href='/haber/cimbomun-gozdesini-bilic-kapti-43604'>Cimbom'un gözdesini Bilic kaptı!</a></li><li><a href='/haber/besiktas-tam-8-futbolcuyla-yollarini-ayiriyor-43603'>Beşiktaş tam 8 futbolcuyla yollarını ayırıyor!</a></li><li><a href='/haber/16-yasindaki-yeni-neymara-50-milyon-euro-43602'>16 yaşındaki 'Yeni Neymar'a 50 milyon euro!</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/fikret-orman-portekiz-seferine-cikiyor-43676" title="Fikret Orman Portekiz seferine &ccedil;ıkıyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/fikret-orman-portekiz-seferine-cikiyor-43676.jpg" width="228" height="137" alt="Fikret Orman Portekiz seferine &ccedil;ıkıyor"/>
                </a>
                <p>
                    <a href="/haber/fikret-orman-portekiz-seferine-cikiyor-43676" title="Fikret Orman Portekiz seferine &ccedil;ıkıyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fikret Orman Portekiz seferine &ccedil;ıkıyor</a>
                </p>
                <strong>Beşiktaş Başkanı Fikret Orman&#039;ın, şampiyonluğun ardından transfer &ccedil;alışmalarına hızlı başladı ve Talisca ile Aboubakar&#039;ın takımda klması i&ccedil;in ilerleyen g&uuml;nlerde Portekiz&#039;e gideceği &ouml;ğrenildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/bulent-korkmaz-super-lige-geri-donuyor-43678" title="B&uuml;lent Korkmaz geri d&ouml;n&uuml;yor!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/bulent-korkmaz-super-lige-geri-donuyor-43678.jpg" width="228" height="137" alt="B&uuml;lent Korkmaz geri d&ouml;n&uuml;yor!"/>
                </a>
                <p>
                    <a href="/haber/bulent-korkmaz-super-lige-geri-donuyor-43678" title="B&uuml;lent Korkmaz geri d&ouml;n&uuml;yor!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">B&uuml;lent Korkmaz geri d&ouml;n&uuml;yor!</a>
                </p>
                <strong>Yeni Malatyaspor&#039;da son dakika gelişmesi... TFF 1. Lig&#039;de tarihi bir başarı yakalayarak S&uuml;per Lig&#039;e y&uuml;kselen Malatya&#039;da teknik direkt&ouml;r İrfan Buz, koltuğunu B&uuml;lent Korkmaz&#039;a bırakıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673" title="İnanılmaz teklif: 70 milyon &euro; + 3 futbolcu!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673.jpg" width="228" height="137" alt="İnanılmaz teklif: 70 milyon &euro; + 3 futbolcu!"/>
                </a>
                <p>
                    <a href="/haber/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673" title="İnanılmaz teklif: 70 milyon &euro; + 3 futbolcu!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İnanılmaz teklif: 70 milyon &euro; + 3 futbolcu!</a>
                </p>
                <strong>&Ccedil;inli sahibi Suning&#039;le gelecek sezon yepyeni bir oluşum i&ccedil;ine girecek olan Inter, Torino&#039;nun ge&ccedil;tiğimiz sezona damga vuran forveti Andrea Belotti i&ccedil;in inanılması g&uuml;&ccedil; bir teklif yaptı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/babelden-dick-advocaata-sitem-43658" title="Babel&#039;den Dick Advocaat&#039;a sitem!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/babelden-dick-advocaata-sitem-43658.jpg" width="228" height="137" alt="Babel&#039;den Dick Advocaat&#039;a sitem!"/>
                </a>
                <p>
                    <a href="/haber/babelden-dick-advocaata-sitem-43658" title="Babel&#039;den Dick Advocaat&#039;a sitem!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Babel&#039;den Dick Advocaat&#039;a sitem!</a>
                </p>
                <strong>Beşiktaş&#039;a sezon ortası İspanya&#039;nın Deportivo takımından transfer olan Ryan Babel, Hollanda Milli Takımına se&ccedil;ilmediği i&ccedil;in sitem etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651" title="Neden kadroya giremediği ortaya &ccedil;ıktı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651.jpg" width="228" height="137" alt="Neden kadroya giremediği ortaya &ccedil;ıktı!"/>
                </a>
                <p>
                    <a href="/haber/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651" title="Neden kadroya giremediği ortaya &ccedil;ıktı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Neden kadroya giremediği ortaya &ccedil;ıktı!</a>
                </p>
                <strong>Tudor&rsquo;un seneye kadroda d&uuml;ş&uuml;nmediği Nigel de Jong, yıllık 2.5 milyon Euro kazanıyor. Bu sezon 24 ma&ccedil;a &ccedil;ıkan Hollandalı, s&ouml;zleşmesindeki, &ldquo;25 ma&ccedil;ta oynarsa ekstra 250 bin Euro (1 milyon TL) alır&rdquo; maddesinin gereğini kıl payıyla yerine getiremeyebilir.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/simdi-imza-zamani-43652" title="Şimdi imza zamanı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/simdi-imza-zamani-43652.jpg" width="228" height="137" alt="Şimdi imza zamanı!"/>
                </a>
                <p>
                    <a href="/haber/simdi-imza-zamani-43652" title="Şimdi imza zamanı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Şimdi imza zamanı!</a>
                </p>
                <strong>Trabzonspor, Brezilyalı yıldız Fred&rsquo;in yanı sıra daha &ouml;nceden g&ouml;r&uuml;şt&uuml;ğ&uuml; diğer isimlerde de bir an &ouml;nce mutlu sona ulaşmak istiyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fenerbahceye-yilin-mujdesi-43620" title="Fenerbah&ccedil;e&#039;ye yılın m&uuml;jdesi!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/fenerbahceye-yilin-mujdesi-43620.jpg" width="228" height="137" alt="Fenerbah&ccedil;e&#039;ye yılın m&uuml;jdesi!"/>
                </a>
                <p>
                    <a href="/haber/fenerbahceye-yilin-mujdesi-43620" title="Fenerbah&ccedil;e&#039;ye yılın m&uuml;jdesi!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fenerbah&ccedil;e&#039;ye yılın m&uuml;jdesi!</a>
                </p>
                <strong>Bir sezon aradan sonra S&uuml;per Lig&rsquo;e geri d&ouml;nen Yiğidolar, Antepli Ghilas&rsquo;la s&ouml;z kestikten sonra bir bomba daha patlatmaya hazırlanıyor. Kırmızı-Beyazlılar, Fenerbah&ccedil;e&rsquo;de g&ouml;zden d&uuml;şen Emenike&rsquo;ye teklif g&ouml;t&uuml;rmeye hazırlanıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/kjaerin-menajerinden-inter-itirafi-43619" title="Kjaer&#039;in menajerinden Inter itirafı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/05/kjaerin-menajerinden-inter-itirafi-43619.jpg" width="228" height="137" alt="Kjaer&#039;in menajerinden Inter itirafı!"/>
                </a>
                <p>
                    <a href="/haber/kjaerin-menajerinden-inter-itirafi-43619" title="Kjaer&#039;in menajerinden Inter itirafı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Kjaer&#039;in menajerinden Inter itirafı!</a>
                </p>
                <strong>Simon Kjaer&rsquo;in menaceri Mikkel Beck, İtalyan basınına İnter iddialarıyla ilgili a&ccedil;ıklama yaptı.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/galatasaray'>Galatasaray</a> <span class='divider'>/</span></li><li class='active'>Galatasaray'da deprem! Bir ayrılık daha...</li></ul>
    <article id="article-43674" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/galatasarayda-deprem-bir-ayrilik-daha-43674" title="Galatasarayda deprem! Bir ayrılık daha...">Galatasaray'da deprem! Bir ayrılık daha...</a>
            </h1>
            <a href="/haber/galatasarayda-deprem-bir-ayrilik-daha-43674" title="10:12" rel="bookmark" class="muted">
                <time datetime="2017-05-31T10:12:18+00:00">31 Mayıs 2017 Çarşamba</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Alanyaspor deplasmanında iki gol atıp, Cim-Bom’un galibiyetine önemli katkı sağlayan Sinan Gümüş, iki yıl daha sözleşmesi bulunmasına rağmen ayrılmayı kafasına koydu.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/05/galatasarayda-deprem-bir-ayrilik-daha-43674.jpg" alt="Galatasarayda deprem! Bir ayrılık daha..." style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Galatasaray’da Sinan Gümüş depremi... Alanyaspor deplasmanında attığı iki golle takımına üç puan kazandıran isim olan genç futbolcu, takımdan ayrılıyor.</p>
<p>Sadece 6’sı 11 olmak üzere bu sezon 17 maçta şans bulabilen Sinan, bu kararını yakın çevresiyle paylaştı. İki yıl daha sözleşmesi bulunmasına rağmen gitmek isteyen golcü, “Severek ayrılalım” diyerek, sarı-kırmızılı kulüpten güzel duygularla gitmek istediğini dile getirdi. Sinan’ın yakın çevresine, “Galatasaray benim yuvam. 3 senedir buradayım. Ancak yeni deneyimler yaşamak istiyorum. Bu yüzden gideceğim” dediği öğrenildi.</p>
<p>Portekiz’den Benfica’nın talip olduğu Sinan’a İtalya’dan da 1-2 kulübün talip olduğu belirtildi. Sinan, Galatasaray’ın yeni sözleşme önerisini de kesinlikle kabul etmeme kararı aldı.</p>
<p>500 bin euroluk ücretine bir türlü zam yapılmayan sarı-kırmızılı futbolcu, ayrılık kararının ise kesinlikle maddi nedenlerle olmadığını bildirdi. Genç futbolcunun bu şekilde ipleri koparmasının arkasında Tudor’un geldikten sonra kendisiyle ilgili olumsuz tavır sergilemesinin ve haftalarca yüzüne dahi bakmamasının etkili olduğu belirtiliyor. Tudor, son dönemde Sinan’a yönelse bile gönlünü alamadı. Genç futbolcu konusunda yaşanan bu gelişme Galatasaray’daki hesapları bozabilir.</p>
<p><strong>Sinan Gümüş ne yaptı?</strong></p>
<p>Tudor’un gelmesinin ardından ilk 11’de yer almakta zorlanan Sinan, son üç maçta ilk 11’de oynadı, üç gol atıp, bir asist yaptı.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" title="Süper Lig devi Jeremy Mathieu'un fiyatını sordu" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/05/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665.jpg" width="186" height="117" alt="Süper Lig devi Jeremy Mathieu'un fiyatını sordu" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" title="Süper Lig devi Jeremy Mathieu'un fiyatını sordu">Süper Lig devi Jeremy Mathieu'un fiyatını sordu</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" title="Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/05/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663.jpg" width="186" height="117" alt="Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" title="Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."">Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662" title="Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/05/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662.jpg" width="186" height="117" alt="Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662" title="Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"">Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p>
<p> </p>
<p><em>Skorer</em></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="43674" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg1767345d91345d91"><defs id="defs1767345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37611767345d91345d91" xlink:href="#linearGradient3755-81767345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-81767345d91345d91"><stop id="stop3757-81767345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-21767345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38421767345d91345d91" xlink:href="#linearGradient3755-81767345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer11767345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29851767345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-11767345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/galatasarayda-deprem-bir-ayrilik-daha-43674" title="Galatasarayda deprem! Bir ayrılık daha...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/galatasarayda-deprem-bir-ayrilik-daha-43674.jpg" width="302" height="181" alt="Galatasarayda deprem! Bir ayrılık daha..." />
                    <h3>Galatasaray'da deprem! Bir ayrılık daha...</h3>
                    <p>Alanyaspor deplasmanında iki gol atıp, Cim-Bom’un galibiyetine önemli katkı sağlayan Sinan Gümüş, iki yıl daha sözleşmesi bulunmasına rağmen ayrılmayı kafasına koydu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" title="Süper Lig devi Jeremy Mathieuun fiyatını sordu">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665.jpg" width="302" height="181" alt="Süper Lig devi Jeremy Mathieuun fiyatını sordu" />
                    <h3>Süper Lig devi Jeremy Mathieu'un fiyatını sordu</h3>
                    <p>Stoper arayışlarına dört bir koldan devam eden Sarı-Kırmızılılar’a son olarak Barcelona’nın tecrübeli stoperi Jeremy Mathieu’nun önerildiği, hatta yönetimin maliyet araştırması için kolları sıvadığı iddia edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" title="Mehmet Demirkol: Galatasarayın hocası şampiyon olamazsa...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663.jpg" width="302" height="181" alt="Mehmet Demirkol: Galatasarayın hocası şampiyon olamazsa..." />
                    <h3>Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."</h3>
                    <p>Mehmet Demirkol, NTV Spor'da yayınlanan Spor Servisi programında futbol gündemini değerlendirdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662" title="Şansal Büyüka bombayı patlattı: Gomis tamam, Clichy yolda">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662.jpg" width="302" height="181" alt="Şansal Büyüka bombayı patlattı: Gomis tamam, Clichy yolda" />
                    <h3>Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"</h3>
                    <p>Galatasaray'ın 3-2 kazandığı Alanyaspor mücadelesinin ardından beINSPORTS'ta değerlendirmelerde bulunan Şansal Büyüka, flaş bir transfer iddiası ortaya attı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasarayin-ucunculuk-inadi-43660" title="Galatasarayın üçüncülük inadı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/galatasarayin-ucunculuk-inadi-43660.jpg" width="302" height="181" alt="Galatasarayın üçüncülük inadı!" />
                    <h3>Galatasaray'ın üçüncülük inadı!</h3>
                    <p>Fenerbahçe'nin Trabzonspor'a puan kaybettiği haftada Alanyaspor'u deplasmanda 3-2 yenen Galatasaray, 3.'lük yarışında ezeli rakibine yetişti ve puanları eşitledi. </p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651" title="De Jongun neden kadroya giremediği ortaya çıktı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651.jpg" width="302" height="181" alt="De Jongun neden kadroya giremediği ortaya çıktı!" />
                    <h3>De Jong'un neden kadroya giremediği ortaya çıktı!</h3>
                    <p>Tudor’un seneye kadroda düşünmediği Nigel de Jong, yıllık 2.5 milyon Euro kazanıyor. Bu sezon 24 maça çıkan Hollandalı, sözleşmesindeki, “25 maçta oynarsa ekstra 250 bin Euro (1 milyon TL) alır” maddesinin gereğini kıl payıyla yerine getiremeyebilir.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaray-198lik-stoperle-anlasmaya-vardi-43650" title="Galatasaray 1.98lik stoperle anlaşmaya vardı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/galatasaray-198lik-stoperle-anlasmaya-vardi-43650.jpg" width="302" height="181" alt="Galatasaray 1.98lik stoperle anlaşmaya vardı!" />
                    <h3>Galatasaray 1.98'lik stoperle anlaşmaya vardı!</h3>
                    <p>Transfer çalışmalarını sürdüren Galatasaray, stoperini Dinamo Kiev’de buldu. Ukrayna basınına göre Cimbom, bonservisi elinde olan Evgen Khacheridi’yle 1 milyon Euro karşılığında el sıkıştı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sportif-direktor-sok-etti-galatasaraya-gitme-43633" title="Sportif direktör şok etti: Galatasaraya gitme">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/sportif-direktor-sok-etti-galatasaraya-gitme-43633.jpg" width="302" height="181" alt="Sportif direktör şok etti: Galatasaraya gitme" />
                    <h3>Sportif direktör şok etti: "Galatasaray'a gitme"</h3>
                    <p>Galatasaray sezon başında yaşadığı Denayer kriziyle bir kez daha karşı karşıya. Manchester City Sportif Direktörü Txiki Begiristain, Denayer ile yaptığı görüşmede Türkiye'ye gitmemesini tavsiye etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sok-sneijderden-erken-veda-43632" title="ŞOK! Sneijderden erken veda!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/sok-sneijderden-erken-veda-43632.jpg" width="302" height="181" alt="ŞOK! Sneijderden erken veda!" />
                    <h3>ŞOK! Sneijder'den erken veda!</h3>
                    <p>Galatasaray’ın yıldız futbolcusu Sneijder, ligdeki son hafta maçında forma giyemeyecek.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaray-ilk-transferini-yapti-43630" title="Galatasaray ilk transferini yaptı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/05/galatasaray-ilk-transferini-yapti-43630.jpg" width="302" height="181" alt="Galatasaray ilk transferini yaptı!" />
                    <h3>Galatasaray ilk transferini yaptı!</h3>
                    <p>Bruma’yı satmaya hazırlanan Galatasaray yönetimi, Portekizli'nin yerine Gençlerbirliği'nde sözleşmesi bitecek olan 25 yaşındaki Serdar Gürler ile anlaşma sağladı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/galatasarayda-deprem-bir-ayrilik-daha-43674" title="Galatasarayda deprem! Bir ayrılık daha...">Galatasaray'da deprem! Bir ayrılık daha...</a></li><li><a href="/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" title="Süper Lig devi Jeremy Mathieuun fiyatını sordu">Süper Lig devi Jeremy Mathieu'un fiyatını sordu</a></li><li><a href="/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" title="Mehmet Demirkol: Galatasarayın hocası şampiyon olamazsa...">Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."</a></li><li><a href="/haber/sansal-buyuka-bombayi-patlatti-gomis-tamam-clichy-yolda-43662" title="Şansal Büyüka bombayı patlattı: Gomis tamam, Clichy yolda">Şansal Büyüka bombayı patlattı: "Gomis tamam, Clichy yolda"</a></li><li><a href="/haber/galatasarayin-ucunculuk-inadi-43660" title="Galatasarayın üçüncülük inadı!">Galatasaray'ın üçüncülük inadı!</a></li><li><a href="/haber/de-jongun-neden-kadroya-giremedigi-ortaya-cikti-43651" title="De Jongun neden kadroya giremediği ortaya çıktı!">De Jong'un neden kadroya giremediği ortaya çıktı!</a></li><li><a href="/haber/galatasaray-198lik-stoperle-anlasmaya-vardi-43650" title="Galatasaray 1.98lik stoperle anlaşmaya vardı!">Galatasaray 1.98'lik stoperle anlaşmaya vardı!</a></li><li><a href="/haber/sportif-direktor-sok-etti-galatasaraya-gitme-43633" title="Sportif direktör şok etti: Galatasaraya gitme">Sportif direktör şok etti: "Galatasaray'a gitme"</a></li><li><a href="/haber/sok-sneijderden-erken-veda-43632" title="ŞOK! Sneijderden erken veda!">ŞOK! Sneijder'den erken veda!</a></li><li><a href="/haber/galatasaray-ilk-transferini-yapti-43630" title="Galatasaray ilk transferini yaptı!">Galatasaray ilk transferini yaptı!</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/tt-arenanin-ismi-degisti-43625" title="TT Arenanın ismi değişti!" id="tt-arenanin-ismi-degisti-43625" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/tt-arenanin-ismi-degisti-43625.jpg" width="302" height="181" alt="TT Arenanın ismi değişti!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/tt-arenanin-ismi-degisti-43625" title="TT Arenanın ismi değişti!">
			    TT Arena'nın ismi değişti!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Cumhurbaşkanı Recep Tayyip Erdoğan'ın 'Stadyumlardan Arena ismini kaldıracağız' açıklamasının ardından harekete geçen ilk kulüp Galatasaray oldu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" title="Galatasarayın gözdesi 2 yıllık imzayı attı" id="galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615.jpg" width="302" height="181" alt="Galatasarayın gözdesi 2 yıllık imzayı attı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" title="Galatasarayın gözdesi 2 yıllık imzayı attı">
			    Galatasaray'ın gözdesi 2 yıllık imzayı attı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Slaven Bilic'in menajerliğini yaptığı West Ham United, ismi Galatasaray'la anılan Arjantinli futbolcu Pablo Zabaleta ile 2 yıllık...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sabri-sarioglunda-flas-gelisme-43572" title="Sabri Sarıoğlunda flaş gelişme!" id="sabri-sarioglunda-flas-gelisme-43572" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/sabri-sarioglunda-flas-gelisme-43572.jpg" width="302" height="181" alt="Sabri Sarıoğlunda flaş gelişme!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sabri-sarioglunda-flas-gelisme-43572" title="Sabri Sarıoğlunda flaş gelişme!">
			    Sabri Sarıoğlu'nda flaş gelişme!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Sezon sonunda sözleşmesi sona erecek olan tecrübeli futbolcu, kulübü tarafından istenmezse jübilesini yapacak. Sabri’nin, “Her şey para...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/golcu-transferinde-rota-tekrar-ona-dondu-43571" title="Golcü transferinde rota tekrar ona döndü!" id="golcu-transferinde-rota-tekrar-ona-dondu-43571" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/golcu-transferinde-rota-tekrar-ona-dondu-43571.jpg" width="302" height="181" alt="Golcü transferinde rota tekrar ona döndü!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/golcu-transferinde-rota-tekrar-ona-dondu-43571" title="Golcü transferinde rota tekrar ona döndü!">
			    Golcü transferinde rota tekrar ona döndü!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Golcü adaylarından Alvaro Negredo’yu yüksek ücret talebi nedeniyle askıya alan Galatasaray Yönetimi, uzatmalı aşkı Bony’ye geri döndü....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/futbolculara-verilen-cezalarin-neden-uygulanamadigi-ortaya-cikti-43513" title="Futbolculara verilen cezaların neden uygulanamadığı ortaya çıktı!" id="futbolculara-verilen-cezalarin-neden-uygulanamadigi-ortaya-cikti-43513" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/futbolculara-verilen-cezalarin-neden-uygulanamadigi-ortaya-cikti-43513.jpg" width="302" height="181" alt="Futbolculara verilen cezaların neden uygulanamadığı ortaya çıktı!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/futbolculara-verilen-cezalarin-neden-uygulanamadigi-ortaya-cikti-43513" title="Futbolculara verilen cezaların neden uygulanamadığı ortaya çıktı!">
			    Futbolculara verilen cezaların neden uygulanamadığı ortaya çıktı!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Tüm takıma para cezası veren Galatasaray yönetimini, bu kararını hemen işleme koymayacak. Yönetimi durduran asıl sebep ise,...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/fatih-terimin-eski-prensi-tff-1-ligi-salliyor-43455" title="Fatih Terimin eski prensi TFF 1. Ligi sallıyor!" id="fatih-terimin-eski-prensi-tff-1-ligi-salliyor-43455" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/fatih-terimin-eski-prensi-tff-1-ligi-salliyor-43455.jpg" width="302" height="181" alt="Fatih Terimin eski prensi TFF 1. Ligi sallıyor!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/fatih-terimin-eski-prensi-tff-1-ligi-salliyor-43455" title="Fatih Terimin eski prensi TFF 1. Ligi sallıyor!">
			    Fatih Terim'in eski prensi TFF 1. Lig'i sallıyor!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İsmini ilk kez Galatasaray'da duyduğumuz Okan Derici bir türlü istenilen performansı sergileyemeyince 2. Lig'e kadar düşmüştü. 24...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg200846691a2b570a"><defs id="defs200846691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761200846691a2b570a" xlink:href="#linearGradient3755-8200846691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8200846691a2b570a"><stop id="stop3757-8200846691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2200846691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842200846691a2b570a" xlink:href="#linearGradient3755-8200846691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1200846691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986200846691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1200846691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahce-galatasaray-ve-antalyasporin-kaderi-bu-aksam-belli-oluyor-43679" title="Fenerbahçe, Galatasaray ve Antalyasporın kaderi bu akşam belli oluyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/fenerbahce-galatasaray-ve-antalyasporin-kaderi-bu-aksam-belli-oluyor-43679.jpg" width="300" height="180" alt="Fenerbahçe, Galatasaray ve Antalyasporın kaderi bu akşam belli oluyor!" />
                </a>
                <strong><a href="/haber/fenerbahce-galatasaray-ve-antalyasporin-kaderi-bu-aksam-belli-oluyor-43679" title="Fenerbahçe, Galatasaray ve Antalyasporın kaderi bu akşam belli oluyor!">Fenerbahçe, Galatasaray ve Antalyaspor'ın kaderi bu akşam belli oluyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/enes-unalin-yeni-takimi-belli-oldu-43677" title="Enes Ünalın yeni takımı belli oldu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/enes-unalin-yeni-takimi-belli-oldu-43677.jpg" width="300" height="180" alt="Enes Ünalın yeni takımı belli oldu!" />
                </a>
                <strong><a href="/haber/enes-unalin-yeni-takimi-belli-oldu-43677" title="Enes Ünalın yeni takımı belli oldu!">Enes Ünal'ın yeni takımı belli oldu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sag-kanada-yildiz-isim-jese-rodriguez-43675" title="Sağ kanada yıldız isim: Jese Rodriguez">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/sag-kanada-yildiz-isim-jese-rodriguez-43675.jpg" width="300" height="180" alt="Sağ kanada yıldız isim: Jese Rodriguez" />
                </a>
                <strong><a href="/haber/sag-kanada-yildiz-isim-jese-rodriguez-43675" title="Sağ kanada yıldız isim: Jese Rodriguez">Sağ kanada yıldız isim: Jese Rodriguez</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/senol-gunesten-jeremain-lens-aciklamasi-43672" title="Şenol Güneşten Jeremain Lens açıklaması!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/senol-gunesten-jeremain-lens-aciklamasi-43672.jpg" width="300" height="180" alt="Şenol Güneşten Jeremain Lens açıklaması!" />
                </a>
                <strong><a href="/haber/senol-gunesten-jeremain-lens-aciklamasi-43672" title="Şenol Güneşten Jeremain Lens açıklaması!">Şenol Güneş'ten Jeremain Lens açıklaması!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahceye-super-golcu-ilk-gorusme-yapildi-43671" title="Fenerbahçeye süper golcü! İlk görüşme yapıldı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/fenerbahceye-super-golcu-ilk-gorusme-yapildi-43671.jpg" width="300" height="180" alt="Fenerbahçeye süper golcü! İlk görüşme yapıldı" />
                </a>
                <strong><a href="/haber/fenerbahceye-super-golcu-ilk-gorusme-yapildi-43671" title="Fenerbahçeye süper golcü! İlk görüşme yapıldı">Fenerbahçe'ye süper golcü! İlk görüşme yapıldı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/atibadan-transfer-aciklamasi-43670" title="Atibadan transfer açıklaması!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/atibadan-transfer-aciklamasi-43670.jpg" width="300" height="180" alt="Atibadan transfer açıklaması!" />
                </a>
                <strong><a href="/haber/atibadan-transfer-aciklamasi-43670" title="Atibadan transfer açıklaması!">Atiba'dan transfer açıklaması!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktasa-yilin-transfer-calimi-43669" title="Beşiktaşa yılın transfer çalımı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/besiktasa-yilin-transfer-calimi-43669.jpg" width="300" height="180" alt="Beşiktaşa yılın transfer çalımı!" />
                </a>
                <strong><a href="/haber/besiktasa-yilin-transfer-calimi-43669" title="Beşiktaşa yılın transfer çalımı!">Beşiktaş'a yılın transfer çalımı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/quaresma-uyardi-hazir-olun-43668" title="Quaresma uyardı: Hazır olun...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/quaresma-uyardi-hazir-olun-43668.jpg" width="300" height="180" alt="Quaresma uyardı: Hazır olun..." />
                </a>
                <strong><a href="/haber/quaresma-uyardi-hazir-olun-43668" title="Quaresma uyardı: Hazır olun...">Quaresma uyardı: "Hazır olun..."</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg95054d77983d7ea6"><defs id="defs95054d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376195054d77983d7ea6" xlink:href="#linearGradient3755-895054d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-895054d77983d7ea6"><stop id="stop3757-895054d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-295054d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384295054d77983d7ea6" xlink:href="#linearGradient3755-895054d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer195054d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298695054d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-195054d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/francesco-totti-veda-etti-43647" title="Francesco Totti veda etti!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/francesco-totti-veda-etti-43647.jpg" width="300" height="180" alt="Francesco Totti veda etti!" />
                </a>
                <strong><a href="/haber/francesco-totti-veda-etti-43647" title="Francesco Totti veda etti!">Francesco Totti veda etti!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sampiyonlar-liginden-besiktas-paylasimi-43645" title="Şampiyonlar Liginden Beşiktaş paylaşımı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/sampiyonlar-liginden-besiktas-paylasimi-43645.jpg" width="300" height="180" alt="Şampiyonlar Liginden Beşiktaş paylaşımı" />
                </a>
                <strong><a href="/haber/sampiyonlar-liginden-besiktas-paylasimi-43645" title="Şampiyonlar Liginden Beşiktaş paylaşımı">Şampiyonlar Ligi'nden Beşiktaş paylaşımı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mircea-lucescu-resmen-aciklandi-43637" title="Mircea Lucescu resmen açıklandı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/mircea-lucescu-resmen-aciklandi-43637.jpg" width="300" height="180" alt="Mircea Lucescu resmen açıklandı!" />
                </a>
                <strong><a href="/haber/mircea-lucescu-resmen-aciklandi-43637" title="Mircea Lucescu resmen açıklandı!">Mircea Lucescu resmen açıklandı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sozlesmesi-2019-yilina-kadar-uzatildi-43614" title="Sözleşmesi 2019 yılına kadar uzatıldı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/sozlesmesi-2019-yilina-kadar-uzatildi-43614.jpg" width="300" height="180" alt="Sözleşmesi 2019 yılına kadar uzatıldı!" />
                </a>
                <strong><a href="/haber/sozlesmesi-2019-yilina-kadar-uzatildi-43614" title="Sözleşmesi 2019 yılına kadar uzatıldı!">Sözleşmesi 2019 yılına kadar uzatıldı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/messinin-yeni-hocasi-belli-oldu-43612" title="Messinin yeni hocası belli oldu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/messinin-yeni-hocasi-belli-oldu-43612.jpg" width="300" height="180" alt="Messinin yeni hocası belli oldu!" />
                </a>
                <strong><a href="/haber/messinin-yeni-hocasi-belli-oldu-43612" title="Messinin yeni hocası belli oldu!">Messi'nin yeni hocası belli oldu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cimbomun-gozdesini-bilic-kapti-43604" title="Cimbomun gözdesini Bilic kaptı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/cimbomun-gozdesini-bilic-kapti-43604.jpg" width="300" height="180" alt="Cimbomun gözdesini Bilic kaptı!" />
                </a>
                <strong><a href="/haber/cimbomun-gozdesini-bilic-kapti-43604" title="Cimbomun gözdesini Bilic kaptı!">Cimbom'un gözdesini Bilic kaptı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/16-yasindaki-yeni-neymara-50-milyon-euro-43602" title="16 yaşındaki Yeni Neymara 50 milyon euro!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/16-yasindaki-yeni-neymara-50-milyon-euro-43602.jpg" width="300" height="180" alt="16 yaşındaki Yeni Neymara 50 milyon euro!" />
                </a>
                <strong><a href="/haber/16-yasindaki-yeni-neymara-50-milyon-euro-43602" title="16 yaşındaki Yeni Neymara 50 milyon euro!">16 yaşındaki 'Yeni Neymar'a 50 milyon euro!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mandzukic-imzayi-atiyor-43600" title="Mandzukic imzayı atıyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/mandzukic-imzayi-atiyor-43600.jpg" width="300" height="180" alt="Mandzukic imzayı atıyor!" />
                </a>
                <strong><a href="/haber/mandzukic-imzayi-atiyor-43600" title="Mandzukic imzayı atıyor!">Mandzukic imzayı atıyor!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>