<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Galatasaraya müjde! - galatasaray Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Galatasaray, Süper Ligin 25. haftasında Trabzonspor ile deplasmanda oynayacağı maçın hazırlıklarına başladı. Sakatlığı nedeniyle bir süre takımdan uzak kalan Nigel de Jong, çalışmalara başladı.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Galatasaraya müjde!, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Galatasaraya müjde! - galatasaray Haberi">
    <meta property="og:description" content="Galatasaray, Süper Ligin 25. haftasında Trabzonspor ile deplasmanda oynayacağı maçın hazırlıklarına başladı. Sakatlığı nedeniyle bir süre takımdan uzak kalan Nigel de Jong, çalışmalara başladı.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/galatasaraya-mujde-43060">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/03/galatasaraya-mujde-43060.jpg" /><meta property="og:updated_time" content="1489431689" />
<link rel="canonical" href="http://medyaspor.com/haber/galatasaraya-mujde-43060" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Galatasaraya müjde!, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/galatasaraya-mujde-43060'>Galatasaray'a müjde!</a></li><li><a href='/haber/galatasarayda-bir-donem-sona-eriyor-43059'>Galatasaray'da bir dönem sona eriyor!</a></li><li><a href='/haber/fenerbahcede-tam-5-ismin-bileti-kesildi-43058'>Fenerbahçe'de tam 5 ismin bileti kesildi!</a></li><li><a href='/haber/tudor-onu-takim-otobusunden-kovdu-43057'>Tudor onu takım otobüsünden kovdu!</a></li><li><a href='/haber/fenerbahce-istedi-bilic-devreye-girdi-43056'>Fenerbahçe istedi, Bilic devreye girdi</a></li><li><a href='/haber/aykut-kocamanda-son-dakika-gelismesi-43055'>Aykut Kocaman'da son dakika gelişmesi!</a></li><li><a href='/haber/mario-mandzukic-bombasi-43054'>Mario Mandzukic bombası!</a></li><li><a href='/haber/lensten-flas-aciklama-besiktas-43053'>Lens'ten flaş açıklama! Beşiktaş...</a></li><li><a href='/haber/ridvan-dilmenden-penalti-icin-flas-yorum-43052'>Rıdvan Dilmen'den penaltı için flaş yorum!</a></li><li><a href='/haber/kjaerden-kotu-haber-43051'>Kjaer'den kötü haber!</a></li><li><a href='/haber/galatasaray-yine-90da-kazandi-43050'>Galatasaray yine 90'da kazandı!</a></li><li><a href='/haber/advocaat-kararimi-verdim-ve-yonetime-ilettim-43049'>Advocaat: "Kararımı verdim ve yönetime ilettim"</a></li><li><a href='/haber/ridvan-dilmen-camiadan-gelen-duyumlara-gore-43048'>Rıdvan Dilmen: "Camiadan gelen duyumlara göre..."</a></li><li><a href='/haber/fenerbahcede-muthis-geri-donus-43047'>Fenerbahçe'de müthiş geri dönüş!</a></li><li><a href='/haber/brumada-son-dakika-gelismesi-43046'>Bruma'da son dakika gelişmesi!</a></li><li><a href='/haber/yunan-basininin-gundeminde-o-var-43045'>Yunan basınının gündeminde o var!</a></li><li><a href='/haber/aboubakar-gozunu-rekora-dikti-43044'>Aboubakar gözünü rekora dikti</a></li><li><a href='/haber/galatasarayda-sneijder-seferberligi-43043'>Galatasaray'da Sneijder seferberliği</a></li><li><a href='/haber/ben-arfaya-izin-cikti-43042'>Ben Arfa'ya izin çıktı!</a></li><li><a href='/haber/yasin-oztekin-de-la-ligaya-mi-gidiyor-43041'>Yasin Öztekin de La Liga'ya mı gidiyor?</a></li><li><a href='/haber/galatasaraya-kotu-haber-43040'>Galatasaray'a kötü haber!</a></li><li><a href='/haber/mehmet-topala-antalyada-buyuk-sok-43039'>Mehmet Topal'a Antalya'da büyük şok!</a></li><li><a href='/haber/senol-gunes-3-1-4-1-olabilirdi-43038'>Şenol Güneş: "3-1, 4-1 olabilirdi"</a></li><li><a href='/haber/uefadan-sasirtan-hata-43037'>UEFA'dan şaşırtan hata!</a></li><li><a href='/haber/besiktas-avantaji-kapti-1-1-43036'>Beşiktaş avantajı kaptı: 1-1</a></li><li><a href='/haber/uefadan-barcelonaya-sorusturma-43035'>UEFA'dan Barcelona'ya soruşturma!</a></li><li><a href='/haber/mustafa-denizliden-erkan-zengin-aciklamasi-43034'>Mustafa Denizli'den Erkan Zengin açıklaması</a></li><li><a href='/haber/karembeudan-sasirtan-aciklama-besiktas-43033'>Karembeu'dan şaşırtan açıklama: "Beşiktaş..."</a></li><li><a href='/haber/tudordan-flas-karar-podolski-43032'>Tudor'dan flaş karar! Podolski...</a></li><li><a href='/haber/galatasarayda-bir-istifa-daha-43031'>Galatasaray'da bir istifa daha!</a></li><li><a href='/haber/galatasaraya-sok-haber-de-jong-43030'>Galatasaray'a şok haber! De Jong...</a></li><li><a href='/haber/turkiye-26-siraya-dustu-43029'>Türkiye 26. sıraya düştü!</a></li><li><a href='/haber/borussia-dortmund-gule-oynaya-turladi-43028'>Borussia Dortmund güle oynaya turladı!</a></li><li><a href='/haber/trabzonsporda-olcay-sahan-sevinci-43027'>Trabzonspor'da Olcay Şahan sevinci</a></li><li><a href='/haber/sneijdere-ne-oldu-43026'>Sneijder'e ne oldu?</a></li><li><a href='/haber/quaresmanin-basina-bellayi-saracak-43025'>Quaresma'nın başına Bella'yı saracak!</a></li><li><a href='/haber/24-haftanin-hakemleri-belli-oldu-43024'>24. haftanın hakemleri belli oldu</a></li><li><a href='/haber/neymar-psglileri-fena-trolledi-43023'>Neymar, PSG'lileri fena trolledi!</a></li><li><a href='/haber/mascherano-itiraf-etti-evet-fauldu-43022'>Mascherano itiraf etti: "Evet fauldü"</a></li><li><a href='/haber/tarihi-mac-barcelona-imkansizi-basardi-43021'>Tarihi maç! Barcelona imkansızı başardı!</a></li><li><a href='/haber/yeni-pogbaya-yakin-takip-43020'>Yeni Pogba'ya yakın takip!</a></li><li><a href='/haber/simon-deli-bombasi-43019'>Simon Deli bombası!</a></li><li><a href='/haber/aziz-yildirim-yine-idmana-geldi-43018'>Aziz Yıldırım yine idmana geldi</a></li><li><a href='/haber/fenerbahcede-ilk-ayrilik-43017'>Fenerbahçe'de ilk ayrılık!</a></li><li><a href='/haber/moussa-sowdan-carpici-itiraf-43016'>Moussa Sow'dan çarpıcı itiraf!</a></li><li><a href='/haber/besiktasta-son-dakika-caner-erkin-43015'>Beşiktaş'ta son dakika! Caner Erkin...</a></li><li><a href='/haber/podolskiye-sert-uyari-43014'>Podolski'ye sert uyarı!</a></li><li><a href='/haber/burak-yilmaz-ile-her-zaman-gorusuyorum-43013'>"Burak Yılmaz ile her zaman görüşüyorum"</a></li><li><a href='/haber/jeremain-lens-ayrilmak-istemiyor-43012'>Jeremain Lens ayrılmak istemiyor!</a></li><li><a href='/haber/cenk-tosun-devlerin-listesinde-43011'>Cenk Tosun devlerin listesinde!</a></li><li><a href='/haber/grosskreutzu-doven-turk-cikti-43010'>Grosskreutz'u döven Türk çıktı!</a></li><li><a href='/haber/transfer-40-milyon-euroya-bitiyor-43009'>Transfer 40 milyon euroya bitiyor!</a></li><li><a href='/haber/sneijder-ve-de-jong-sezonu-kapatirdi-43008'>"Sneijder ve De Jong sezonu kapatırdı"</a></li><li><a href='/haber/gizli-gercek-ortaya-cikti-43007'>Gizli gerçek ortaya çıktı</a></li><li><a href='/haber/skandallar-zincirinin-son-halkasi-43006'>Skandallar zincirinin son halkası!</a></li><li><a href='/haber/bomba-itiraf-sizinle-final-oynamak-isterdik-43005'>Bomba itiraf: "Sizinle final oynamak isterdik"</a></li><li><a href='/haber/surpriz-plan-burak-yilmaz-43004'>Sürpriz plan: Burak Yılmaz</a></li><li><a href='/haber/milosevicte-sicak-gelisme-43003'>Milosevic'te sıcak gelişme</a></li><li><a href='/haber/galatasaraya-yine-uefa-tehdidi-43002'>Galatasaray'a yine UEFA tehdidi!</a></li><li><a href='/haber/hollandada-lens-saskinligi-43001'>Hollanda'da Lens şaşkınlığı</a></li><li><a href='/haber/sneijder-ve-de-jong-aciklamasi-43000'>Sneijder ve De Jong açıklaması</a></li><li><a href='/haber/alexis-sanchez-ayriligi-kafasina-koydu-42999'>Alexis Sanchez ayrılığı kafasına koydu!</a></li><li><a href='/haber/istifa-sorusuna-sasirtan-cevap-42998'>İstifa sorusuna şaşırtan cevap!</a></li><li><a href='/haber/musleradan-tarihi-rekor-42997'>Muslera'dan tarihi rekor!</a></li><li><a href='/haber/okay-yokuslu-imzaliyor-42996'>Okay Yokuşlu imzalıyor</a></li><li><a href='/haber/besiktastan-flas-karar-quaresma-42995'>Beşiktaş'tan flaş karar! Quaresma...</a></li><li><a href='/haber/brumada-son-dakika-mujde-42994'>Bruma'da son dakika! Müjde...</a></li><li><a href='/haber/ridvan-dilmenden-galatasarayli-isme-sert-elestiri-42993'>Rıdvan Dilmen'den Galatasaraylı isme sert eleştiri!</a></li><li><a href='/haber/olympiakos-macinin-kilit-adami-talisca-olacak-42992'>Olympiakos maçının kilit adamı Talisca olacak</a></li><li><a href='/haber/besiktasla-eslesen-perisan-oluyor-42991'>Beşiktaş'la eşleşen perişan oluyor!</a></li><li><a href='/haber/fenerbahceyi-yikan-haber-42990'>Fenerbahçe'yi yıkan haber!</a></li><li><a href='/haber/cimbom-906da-guldu-42989'>Cimbom 90+6'da güldü!</a></li><li><a href='/haber/jose-sosa-kendini-buldu-42988'>Jose Sosa kendini buldu!</a></li><li><a href='/haber/mario-gomezden-besiktaslilari-heyecanlandiran-hareket-42987'>Mario Gomez'den Beşiktaşlıları heyecanlandıran hareket!</a></li><li><a href='/haber/igor-tudordan-sneijderi-kizdiran-karar-42986'>Igor Tudor'dan Sneijder'i kızdıran karar!</a></li><li><a href='/haber/levent-nazifoglundan-buyuk-gaf-42985'>Levent Nazifoğlu'ndan büyük gaf!</a></li><li><a href='/haber/visca-cildirdi-tam-425-kati-42984'>Visca çıldırdı! Tam 42.5 katı...</a></li><li><a href='/haber/yeni-hoca-tayfun-korkut-oldu-42983'>Yeni hoca Tayfun Korkut oldu!</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/ben-arfaya-izin-cikti-43042" title="Ben Arfa&#039;ya izin &ccedil;ıktı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/ben-arfaya-izin-cikti-43042.jpg" width="228" height="137" alt="Ben Arfa&#039;ya izin &ccedil;ıktı!"/>
                </a>
                <p>
                    <a href="/haber/ben-arfaya-izin-cikti-43042" title="Ben Arfa&#039;ya izin &ccedil;ıktı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Ben Arfa&#039;ya izin &ccedil;ıktı!</a>
                </p>
                <strong>Fransız yıldız hatem Ben Arfa&#039;yı sezon başında bedelsiz olarak kadrosuna katan PSG, oyuncunun kul&uuml;pten ayrılmasına izin verdi. İtalyanlar&#039;ın iki b&uuml;y&uuml;k kul&uuml;b&uuml; Roma ve Milan, Ben Arfa&#039;yı transfer etmek i&ccedil;in &ccedil;alışmalara başladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/galatasarayda-bir-istifa-daha-43031" title="Galatasaray&#039;da bir istifa daha!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/galatasarayda-bir-istifa-daha-43031.jpg" width="228" height="137" alt="Galatasaray&#039;da bir istifa daha!"/>
                </a>
                <p>
                    <a href="/haber/galatasarayda-bir-istifa-daha-43031" title="Galatasaray&#039;da bir istifa daha!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Galatasaray&#039;da bir istifa daha!</a>
                </p>
                <strong>Taraftardan sorumlu y&ouml;netici Alper Narman, Antalya&rsquo;daki olaylar sonrasında eleştirilince g&ouml;revi bırakmak istedi. Ancak başkan &Ouml;zbek, Nasuhi Sezgin&rsquo;den sonra bunun yanlış yorumlanacağını belirtip, Narman&rsquo;ı kalmaya ikna etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/yeni-pogbaya-yakin-takip-43020" title="Yeni Pogba&#039;ya yakın takip!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/yeni-pogbaya-yakin-takip-43020.jpg" width="228" height="137" alt="Yeni Pogba&#039;ya yakın takip!"/>
                </a>
                <p>
                    <a href="/haber/yeni-pogbaya-yakin-takip-43020" title="Yeni Pogba&#039;ya yakın takip!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Yeni Pogba&#039;ya yakın takip!</a>
                </p>
                <strong>Fenerbah&ccedil;e&rsquo;de devre arası d&ouml;neminde boş ge&ccedil;en transfer d&ouml;nemi sonrası &ccedil;alışmalar erken başladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/simon-deli-bombasi-43019" title="Simon Deli bombası!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/simon-deli-bombasi-43019.jpg" width="228" height="137" alt="Simon Deli bombası!"/>
                </a>
                <p>
                    <a href="/haber/simon-deli-bombasi-43019" title="Simon Deli bombası!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Simon Deli bombası!</a>
                </p>
                <strong>Son haftalarda m&uuml;thiş bir &ccedil;ıkış yakalayan ve S&uuml;per Lig&rsquo;de 5. sıraya kadar y&uuml;kselerek g&ouml;z&uuml;n&uuml; Avrupa kupalarına &ccedil;eviren Trabzonspor, bir yandan da gelecek sezonun transfer &ccedil;alışmalarını s&uuml;rd&uuml;r&uuml;yor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/transfer-40-milyon-euroya-bitiyor-43009" title="Transfer 40 milyon euroya bitiyor!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/transfer-40-milyon-euroya-bitiyor-43009.jpg" width="228" height="137" alt="Transfer 40 milyon euroya bitiyor!"/>
                </a>
                <p>
                    <a href="/haber/transfer-40-milyon-euroya-bitiyor-43009" title="Transfer 40 milyon euroya bitiyor!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Transfer 40 milyon euroya bitiyor!</a>
                </p>
                <strong>Gelecek sezon i&ccedil;in g&uuml;&ccedil;l&uuml; ve Avrupa&#039;yı sallayacak bir kadro kurmayı pl&acirc;nlayan ve &Ccedil;inli Suning Grubu&#039;nun himayesine giren Inter, ilk bombasını patlatmak &uuml;zere.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/grosskreutzu-doven-turk-cikti-43010" title="Grosskreutz&#039;u d&ouml;ven T&uuml;rk &ccedil;ıktı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/grosskreutzu-doven-turk-cikti-43010.jpg" width="228" height="137" alt="Grosskreutz&#039;u d&ouml;ven T&uuml;rk &ccedil;ıktı!"/>
                </a>
                <p>
                    <a href="/haber/grosskreutzu-doven-turk-cikti-43010" title="Grosskreutz&#039;u d&ouml;ven T&uuml;rk &ccedil;ıktı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Grosskreutz&#039;u d&ouml;ven T&uuml;rk &ccedil;ıktı!</a>
                </p>
                <strong>Bild Gazetesi, Kevin Grosskreutz&#039;u 28 Şubat&#039;da hastanelik eden kişinin, poliste yaralama ve tehlikeli yaralama su&ccedil;larından kaydı olan, 16 yaşında bir T&uuml;rk olduğunu yazdı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/cenk-tosun-devlerin-listesinde-43011" title="Cenk Tosun devlerin listesinde!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/cenk-tosun-devlerin-listesinde-43011.jpg" width="228" height="137" alt="Cenk Tosun devlerin listesinde!"/>
                </a>
                <p>
                    <a href="/haber/cenk-tosun-devlerin-listesinde-43011" title="Cenk Tosun devlerin listesinde!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Cenk Tosun devlerin listesinde!</a>
                </p>
                <strong>Avrupa liglerinde en &ccedil;ok gol atan oyuncuya verilen ESM Altın Ayakkabı &Ouml;d&uuml;l&uuml;&rsquo;nde kıyasıya rekabet s&uuml;r&uuml;yor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fenerbahceyi-yikan-haber-42990" title="Fenerbah&ccedil;e&#039;yi yıkan haber!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/03/fenerbahceyi-yikan-haber-42990.jpg" width="228" height="137" alt="Fenerbah&ccedil;e&#039;yi yıkan haber!"/>
                </a>
                <p>
                    <a href="/haber/fenerbahceyi-yikan-haber-42990" title="Fenerbah&ccedil;e&#039;yi yıkan haber!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fenerbah&ccedil;e&#039;yi yıkan haber!</a>
                </p>
                <strong>Osmanlıspor ma&ccedil;ını tamamlayamayan Danimarkalı yıldız, bu haftaki Aytemiz Alanyaspor ma&ccedil;ında da forma giyemeyecek.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/galatasaray'>Galatasaray</a> <span class='divider'>/</span></li><li class='active'>Galatasaray'a müjde!</li></ul>
    <article id="article-43060" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/galatasaraya-mujde-43060" title="Galatasaraya müjde!">Galatasaray'a müjde!</a>
            </h1>
            <a href="/haber/galatasaraya-mujde-43060" title="19:01" rel="bookmark" class="muted">
                <time datetime="2017-03-13T19:01:29+00:00">13 Mart 2017 Pazartesi</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Galatasaray, Süper Lig'in 25. haftasında Trabzonspor ile deplasmanda oynayacağı maçın hazırlıklarına başladı. Sakatlığı nedeniyle bir süre takımdan uzak kalan Nigel de Jong, çalışmalara başladı.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/03/galatasaraya-mujde-43060.jpg" alt="Galatasaraya müjde!" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Galatasaray, Süper Lig'in 25. haftasında Trabzonspor ile deplasmanda oynayacağı maçın hazırlıklarına başladı.</p>
<p>Florya Metin Oktay Tesisleri Jupp Derwall Antrenman Sahası'nda teknik direktörü Igor Tudor yönetiminde gerçekleştirilen antrenmanın ilk bölümünde takım halinde ısınma hareketleri yapıldı.</p>
<p>Daha sonra topa sahip olma çalışması, ardından interval koşu ve daha sonra tekrar topa sahip olma çalışması gerçekleştirildi. Antrenmanın ana bölümünde çift kale maç yapıldı.</p>
<p>Eren Derdiyok, Hakan Balta ve Semih Kaya'nın tedavisine devam edildi. Nigel de Jong, tedavisinin ardından saha çalışmalarına başladı.</p>
<p>Gençlerbirliği maçında forma giyen oyunculardan Ahmet Çalık, Selçuk İnan, Lukas Podolski, Garry Rodrigues, Aurelien Chedjou ve Lionel Carole kendilerine hazırlanan özel program dâhilinde çalıştı.</p>
<p>Galatasaray Futbol Takımı, Trabzonspor karşılaşmasının hazırlıklarını Salı günü saat 11.30'da ve akşam saat 17.00'de Florya Metin Oktay Tesisleri'nde yapacağı çift antrenmanla sürdürecek.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/galatasarayda-bir-donem-sona-eriyor-43059" title="Galatasaray'da bir dönem sona eriyor!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/03/galatasarayda-bir-donem-sona-eriyor-43059.jpg" width="186" height="117" alt="Galatasaray'da bir dönem sona eriyor!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/galatasarayda-bir-donem-sona-eriyor-43059" title="Galatasaray'da bir dönem sona eriyor!">Galatasaray'da bir dönem sona eriyor!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/tudor-onu-takim-otobusunden-kovdu-43057" title="Tudor onu takım otobüsünden kovdu!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/03/tudor-onu-takim-otobusunden-kovdu-43057.jpg" width="186" height="117" alt="Tudor onu takım otobüsünden kovdu!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/tudor-onu-takim-otobusunden-kovdu-43057" title="Tudor onu takım otobüsünden kovdu!">Tudor onu takım otobüsünden kovdu!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/ridvan-dilmenden-penalti-icin-flas-yorum-43052" title="Rıdvan Dilmen'den penaltı için flaş yorum!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/03/ridvan-dilmenden-penalti-icin-flas-yorum-43052.jpg" width="186" height="117" alt="Rıdvan Dilmen'den penaltı için flaş yorum!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/ridvan-dilmenden-penalti-icin-flas-yorum-43052" title="Rıdvan Dilmen'den penaltı için flaş yorum!">Rıdvan Dilmen'den penaltı için flaş yorum!</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="43060" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg9327345d91345d91"><defs id="defs9327345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37619327345d91345d91" xlink:href="#linearGradient3755-89327345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-89327345d91345d91"><stop id="stop3757-89327345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-29327345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38429327345d91345d91" xlink:href="#linearGradient3755-89327345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer19327345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29859327345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-19327345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/galatasaraya-mujde-43060" title="Galatasaraya müjde!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/galatasaraya-mujde-43060.jpg" width="302" height="181" alt="Galatasaraya müjde!" />
                    <h3>Galatasaray'a müjde!</h3>
                    <p>Galatasaray, Süper Lig'in 25. haftasında Trabzonspor ile deplasmanda oynayacağı maçın hazırlıklarına başladı. Sakatlığı nedeniyle bir süre takımdan uzak kalan Nigel de Jong, çalışmalara başladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasarayda-bir-donem-sona-eriyor-43059" title="Galatasarayda bir dönem sona eriyor!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/galatasarayda-bir-donem-sona-eriyor-43059.jpg" width="302" height="181" alt="Galatasarayda bir dönem sona eriyor!" />
                    <h3>Galatasaray'da bir dönem sona eriyor!</h3>
                    <p>Galatasaray'da Sabri Sarıoğlu dönemi sona eriyor. Yönetim, tecrübeli oyuncuya sezon sonunda hizmetlerinden dolayı teşekkür edecek.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/tudor-onu-takim-otobusunden-kovdu-43057" title="Tudor onu takım otobüsünden kovdu!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/tudor-onu-takim-otobusunden-kovdu-43057.jpg" width="302" height="181" alt="Tudor onu takım otobüsünden kovdu!" />
                    <h3>Tudor onu takım otobüsünden kovdu!</h3>
                    <p>İdmanlardaki kötü performansı nedeniyle kadroya almadığı Belçikalı Cavanda'nın takım otobüsüne bindiğini gören Galatasaray Teknik Direktörü Igor Tudor, "Bu otobüste yerin yok" diyerek futbolcusunu kapıya koydu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/ridvan-dilmenden-penalti-icin-flas-yorum-43052" title="Rıdvan Dilmenden penaltı için flaş yorum!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/ridvan-dilmenden-penalti-icin-flas-yorum-43052.jpg" width="302" height="181" alt="Rıdvan Dilmenden penaltı için flaş yorum!" />
                    <h3>Rıdvan Dilmen'den penaltı için flaş yorum!</h3>
                    <p>Usta yorumcu Rıdvan Dilmen, Galatasaray - Gençlerbirliği karşılaşmasını değerlendirdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaray-yine-90da-kazandi-43050" title="Galatasaray yine 90da kazandı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/galatasaray-yine-90da-kazandi-43050.jpg" width="302" height="181" alt="Galatasaray yine 90da kazandı!" />
                    <h3>Galatasaray yine 90'da kazandı!</h3>
                    <p>Galatasaray-Gençlerbirliği karşılaşması deyim yerindeyse 'nefesleri kesti.' 5 gol, 3 penaltının olduğu müthiş mücadeleyi Galatasaray 3-2 kazanarak kritik 3 puanı hanesine yazdırdı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/brumada-son-dakika-gelismesi-43046" title="Brumada son dakika gelişmesi!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/brumada-son-dakika-gelismesi-43046.jpg" width="302" height="181" alt="Brumada son dakika gelişmesi!" />
                    <h3>Bruma'da son dakika gelişmesi!</h3>
                    <p>Galatasaray yönetimi, kontratının uzatılmasını isteyen Bruma’nın menajeri Balde’ye “Tamam, imzalayacağız” dedi ancak çok önemli uyarılarda da bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasarayda-sneijder-seferberligi-43043" title="Galatasarayda Sneijder seferberliği">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/galatasarayda-sneijder-seferberligi-43043.jpg" width="302" height="181" alt="Galatasarayda Sneijder seferberliği" />
                    <h3>Galatasaray'da Sneijder seferberliği</h3>
                    <p>Normal şartlar altında Trabzon deplasmanında takıma dönmesi beklenen Hollandalı yıldızda iyileşme belirtileri görülünce Florya’da seferberlik ilan edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/yasin-oztekin-de-la-ligaya-mi-gidiyor-43041" title="Yasin Öztekin de La Ligaya mı gidiyor?">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/yasin-oztekin-de-la-ligaya-mi-gidiyor-43041.jpg" width="302" height="181" alt="Yasin Öztekin de La Ligaya mı gidiyor?" />
                    <h3>Yasin Öztekin de La Liga'ya mı gidiyor?</h3>
                    <p>Emre Çolak'ı Deportivo'ya götüren Ahmet Bulut'un Galatasaray'da düşük rakama oynayan Yasin'e İspanya'da takım aradığı iddia edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaraya-kotu-haber-43040" title="Galatasaraya kötü haber!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/galatasaraya-kotu-haber-43040.jpg" width="302" height="181" alt="Galatasaraya kötü haber!" />
                    <h3>Galatasaray'a kötü haber!</h3>
                    <p>Galatasaray, Semih Kaya ve Aurelien Chedjou'nun tedavilerine başlandığını açıkladı. Semih Kaya, Gençlerbirliği maçında forma giyemeyecek.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/tudordan-flas-karar-podolski-43032" title="Tudordan flaş karar! Podolski...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/03/tudordan-flas-karar-podolski-43032.jpg" width="302" height="181" alt="Tudordan flaş karar! Podolski..." />
                    <h3>Tudor'dan flaş karar! Podolski...</h3>
                    <p>Galatasaray'da Gençlerbirliği karşılaşması öncesi Teknik Direktör Igor Tudor radikal bir karar aldı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/galatasaraya-mujde-43060" title="Galatasaraya müjde!">Galatasaray'a müjde!</a></li><li><a href="/haber/galatasarayda-bir-donem-sona-eriyor-43059" title="Galatasarayda bir dönem sona eriyor!">Galatasaray'da bir dönem sona eriyor!</a></li><li><a href="/haber/tudor-onu-takim-otobusunden-kovdu-43057" title="Tudor onu takım otobüsünden kovdu!">Tudor onu takım otobüsünden kovdu!</a></li><li><a href="/haber/ridvan-dilmenden-penalti-icin-flas-yorum-43052" title="Rıdvan Dilmenden penaltı için flaş yorum!">Rıdvan Dilmen'den penaltı için flaş yorum!</a></li><li><a href="/haber/galatasaray-yine-90da-kazandi-43050" title="Galatasaray yine 90da kazandı!">Galatasaray yine 90'da kazandı!</a></li><li><a href="/haber/brumada-son-dakika-gelismesi-43046" title="Brumada son dakika gelişmesi!">Bruma'da son dakika gelişmesi!</a></li><li><a href="/haber/galatasarayda-sneijder-seferberligi-43043" title="Galatasarayda Sneijder seferberliği">Galatasaray'da Sneijder seferberliği</a></li><li><a href="/haber/yasin-oztekin-de-la-ligaya-mi-gidiyor-43041" title="Yasin Öztekin de La Ligaya mı gidiyor?">Yasin Öztekin de La Liga'ya mı gidiyor?</a></li><li><a href="/haber/galatasaraya-kotu-haber-43040" title="Galatasaraya kötü haber!">Galatasaray'a kötü haber!</a></li><li><a href="/haber/tudordan-flas-karar-podolski-43032" title="Tudordan flaş karar! Podolski...">Tudor'dan flaş karar! Podolski...</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sneijdere-ne-oldu-43026" title="Sneijdere ne oldu?" id="sneijdere-ne-oldu-43026" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/sneijdere-ne-oldu-43026.jpg" width="302" height="181" alt="Sneijdere ne oldu?" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sneijdere-ne-oldu-43026" title="Sneijdere ne oldu?">
			    Sneijder'e ne oldu?			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray’da başkan Özbek’in kardeşi Mehmet Özbek ve futbol direktörü Cenk Ergün, geçtiğimiz cuma günü Hollandalı menacer Guido...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/podolskiye-sert-uyari-43014" title="Podolskiye sert uyarı!" id="podolskiye-sert-uyari-43014" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/podolskiye-sert-uyari-43014.jpg" width="302" height="181" alt="Podolskiye sert uyarı!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/podolskiye-sert-uyari-43014" title="Podolskiye sert uyarı!">
			    Podolski'ye sert uyarı!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Sarı-Kırmızılı yönetim, Poldi’ye sezon sonuna kadar transferi hakkında tek bir açıklama bile yapmaması talimatını verdi....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sneijder-ve-de-jong-sezonu-kapatirdi-43008" title="Sneijder ve De Jong sezonu kapatırdı" id="sneijder-ve-de-jong-sezonu-kapatirdi-43008" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/sneijder-ve-de-jong-sezonu-kapatirdi-43008.jpg" width="302" height="181" alt="Sneijder ve De Jong sezonu kapatırdı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sneijder-ve-de-jong-sezonu-kapatirdi-43008" title="Sneijder ve De Jong sezonu kapatırdı">
			    "Sneijder ve De Jong sezonu kapatırdı"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Doktor Yener İnce, sakatlıkları süren Sneijder ve De Jong için, “Eğer Antalya’da oynatsak sezonu kapatma tehlikeleri vardı”...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/skandallar-zincirinin-son-halkasi-43006" title="Skandallar zincirinin son halkası!" id="skandallar-zincirinin-son-halkasi-43006" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/skandallar-zincirinin-son-halkasi-43006.jpg" width="302" height="181" alt="Skandallar zincirinin son halkası!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/skandallar-zincirinin-son-halkasi-43006" title="Skandallar zincirinin son halkası!">
			    Skandallar zincirinin son halkası!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Neredeyse her üyesinden başkan çıkarabilecek kalitede yönetimleriyle tanıdığımız Galatasaray, son dönemde yaşanan trajikomik olaylarla, “Nereden nereye” dedirtiyor....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sneijder-ve-de-jong-aciklamasi-43000" title="Sneijder ve De Jong açıklaması" id="sneijder-ve-de-jong-aciklamasi-43000" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/sneijder-ve-de-jong-aciklamasi-43000.jpg" width="302" height="181" alt="Sneijder ve De Jong açıklaması" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sneijder-ve-de-jong-aciklamasi-43000" title="Sneijder ve De Jong açıklaması">
			    Sneijder ve De Jong açıklaması			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray kulüp doktoru Yener İnce, hafta içinde büyük tartışma konusu olan Sneijder ile De Jong konusuna açıklık...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/musleradan-tarihi-rekor-42997" title="Musleradan tarihi rekor!" id="musleradan-tarihi-rekor-42997" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/03/musleradan-tarihi-rekor-42997.jpg" width="302" height="181" alt="Musleradan tarihi rekor!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/musleradan-tarihi-rekor-42997" title="Musleradan tarihi rekor!">
			    Muslera'dan tarihi rekor!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Antalyaspor karşılaşmasıyla 189. maçına çıkan Muslera, "Galatasaray tarihinin en çok forma giyen yabancı futbolcusu" unvanını elde etti....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg595446691a2b570a"><defs id="defs595446691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761595446691a2b570a" xlink:href="#linearGradient3755-8595446691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8595446691a2b570a"><stop id="stop3757-8595446691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2595446691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842595446691a2b570a" xlink:href="#linearGradient3755-8595446691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1595446691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986595446691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1595446691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahcede-tam-5-ismin-bileti-kesildi-43058" title="Fenerbahçede tam 5 ismin bileti kesildi!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/fenerbahcede-tam-5-ismin-bileti-kesildi-43058.jpg" width="300" height="180" alt="Fenerbahçede tam 5 ismin bileti kesildi!" />
                </a>
                <strong><a href="/haber/fenerbahcede-tam-5-ismin-bileti-kesildi-43058" title="Fenerbahçede tam 5 ismin bileti kesildi!">Fenerbahçe'de tam 5 ismin bileti kesildi!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahce-istedi-bilic-devreye-girdi-43056" title="Fenerbahçe istedi, Bilic devreye girdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/fenerbahce-istedi-bilic-devreye-girdi-43056.jpg" width="300" height="180" alt="Fenerbahçe istedi, Bilic devreye girdi" />
                </a>
                <strong><a href="/haber/fenerbahce-istedi-bilic-devreye-girdi-43056" title="Fenerbahçe istedi, Bilic devreye girdi">Fenerbahçe istedi, Bilic devreye girdi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/aykut-kocamanda-son-dakika-gelismesi-43055" title="Aykut Kocamanda son dakika gelişmesi!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/aykut-kocamanda-son-dakika-gelismesi-43055.jpg" width="300" height="180" alt="Aykut Kocamanda son dakika gelişmesi!" />
                </a>
                <strong><a href="/haber/aykut-kocamanda-son-dakika-gelismesi-43055" title="Aykut Kocamanda son dakika gelişmesi!">Aykut Kocaman'da son dakika gelişmesi!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mario-mandzukic-bombasi-43054" title="Mario Mandzukic bombası!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/mario-mandzukic-bombasi-43054.jpg" width="300" height="180" alt="Mario Mandzukic bombası!" />
                </a>
                <strong><a href="/haber/mario-mandzukic-bombasi-43054" title="Mario Mandzukic bombası!">Mario Mandzukic bombası!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/lensten-flas-aciklama-besiktas-43053" title="Lensten flaş açıklama! Beşiktaş...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/lensten-flas-aciklama-besiktas-43053.jpg" width="300" height="180" alt="Lensten flaş açıklama! Beşiktaş..." />
                </a>
                <strong><a href="/haber/lensten-flas-aciklama-besiktas-43053" title="Lensten flaş açıklama! Beşiktaş...">Lens'ten flaş açıklama! Beşiktaş...</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/kjaerden-kotu-haber-43051" title="Kjaerden kötü haber!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/kjaerden-kotu-haber-43051.jpg" width="300" height="180" alt="Kjaerden kötü haber!" />
                </a>
                <strong><a href="/haber/kjaerden-kotu-haber-43051" title="Kjaerden kötü haber!">Kjaer'den kötü haber!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/advocaat-kararimi-verdim-ve-yonetime-ilettim-43049" title="Advocaat: Kararımı verdim ve yönetime ilettim">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/advocaat-kararimi-verdim-ve-yonetime-ilettim-43049.jpg" width="300" height="180" alt="Advocaat: Kararımı verdim ve yönetime ilettim" />
                </a>
                <strong><a href="/haber/advocaat-kararimi-verdim-ve-yonetime-ilettim-43049" title="Advocaat: Kararımı verdim ve yönetime ilettim">Advocaat: "Kararımı verdim ve yönetime ilettim"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ridvan-dilmen-camiadan-gelen-duyumlara-gore-43048" title="Rıdvan Dilmen: Camiadan gelen duyumlara göre...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/ridvan-dilmen-camiadan-gelen-duyumlara-gore-43048.jpg" width="300" height="180" alt="Rıdvan Dilmen: Camiadan gelen duyumlara göre..." />
                </a>
                <strong><a href="/haber/ridvan-dilmen-camiadan-gelen-duyumlara-gore-43048" title="Rıdvan Dilmen: Camiadan gelen duyumlara göre...">Rıdvan Dilmen: "Camiadan gelen duyumlara göre..."</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg96074d77983d7ea6"><defs id="defs96074d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376196074d77983d7ea6" xlink:href="#linearGradient3755-896074d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-896074d77983d7ea6"><stop id="stop3757-896074d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-296074d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384296074d77983d7ea6" xlink:href="#linearGradient3755-896074d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer196074d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298696074d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-196074d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yunan-basininin-gundeminde-o-var-43045" title="Yunan basınının gündeminde o var!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/yunan-basininin-gundeminde-o-var-43045.jpg" width="300" height="180" alt="Yunan basınının gündeminde o var!" />
                </a>
                <strong><a href="/haber/yunan-basininin-gundeminde-o-var-43045" title="Yunan basınının gündeminde o var!">Yunan basınının gündeminde o var!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/aboubakar-gozunu-rekora-dikti-43044" title="Aboubakar gözünü rekora dikti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/aboubakar-gozunu-rekora-dikti-43044.jpg" width="300" height="180" alt="Aboubakar gözünü rekora dikti" />
                </a>
                <strong><a href="/haber/aboubakar-gozunu-rekora-dikti-43044" title="Aboubakar gözünü rekora dikti">Aboubakar gözünü rekora dikti</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/senol-gunes-3-1-4-1-olabilirdi-43038" title="Şenol Güneş: 3-1, 4-1 olabilirdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/senol-gunes-3-1-4-1-olabilirdi-43038.jpg" width="300" height="180" alt="Şenol Güneş: 3-1, 4-1 olabilirdi" />
                </a>
                <strong><a href="/haber/senol-gunes-3-1-4-1-olabilirdi-43038" title="Şenol Güneş: 3-1, 4-1 olabilirdi">Şenol Güneş: "3-1, 4-1 olabilirdi"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/uefadan-sasirtan-hata-43037" title="UEFAdan şaşırtan hata!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/uefadan-sasirtan-hata-43037.jpg" width="300" height="180" alt="UEFAdan şaşırtan hata!" />
                </a>
                <strong><a href="/haber/uefadan-sasirtan-hata-43037" title="UEFAdan şaşırtan hata!">UEFA'dan şaşırtan hata!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktas-avantaji-kapti-1-1-43036" title="Beşiktaş avantajı kaptı: 1-1">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/besiktas-avantaji-kapti-1-1-43036.jpg" width="300" height="180" alt="Beşiktaş avantajı kaptı: 1-1" />
                </a>
                <strong><a href="/haber/besiktas-avantaji-kapti-1-1-43036" title="Beşiktaş avantajı kaptı: 1-1">Beşiktaş avantajı kaptı: 1-1</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/uefadan-barcelonaya-sorusturma-43035" title="UEFAdan Barcelonaya soruşturma!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/uefadan-barcelonaya-sorusturma-43035.jpg" width="300" height="180" alt="UEFAdan Barcelonaya soruşturma!" />
                </a>
                <strong><a href="/haber/uefadan-barcelonaya-sorusturma-43035" title="UEFAdan Barcelonaya soruşturma!">UEFA'dan Barcelona'ya soruşturma!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/karembeudan-sasirtan-aciklama-besiktas-43033" title="Karembeudan şaşırtan açıklama: Beşiktaş...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/karembeudan-sasirtan-aciklama-besiktas-43033.jpg" width="300" height="180" alt="Karembeudan şaşırtan açıklama: Beşiktaş..." />
                </a>
                <strong><a href="/haber/karembeudan-sasirtan-aciklama-besiktas-43033" title="Karembeudan şaşırtan açıklama: Beşiktaş...">Karembeu'dan şaşırtan açıklama: "Beşiktaş..."</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/borussia-dortmund-gule-oynaya-turladi-43028" title="Borussia Dortmund güle oynaya turladı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/03/borussia-dortmund-gule-oynaya-turladi-43028.jpg" width="300" height="180" alt="Borussia Dortmund güle oynaya turladı!" />
                </a>
                <strong><a href="/haber/borussia-dortmund-gule-oynaya-turladi-43028" title="Borussia Dortmund güle oynaya turladı!">Borussia Dortmund güle oynaya turladı!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>