<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Galatasaray Trabzonda darmadağın - trabzonspor Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Spor Toto Süper Ligin 4. Haftasında Trabzonspor, evinde konuk ettiği Galatasarayı 4-0 mağlup etti.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Galatasaray Trabzonda darmadağın, trabzonspor, trabzonspor haberleri, spor haberleri, trabzonspor haber, son dakika trabzonspor haber, trabzonspor maç sonuçları, trabzonspor maç görüntüleri, trabzonspor maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Galatasaray Trabzonda darmadağın - trabzonspor Haberi">
    <meta property="og:description" content="Spor Toto Süper Ligin 4. Haftasında Trabzonspor, evinde konuk ettiği Galatasarayı 4-0 mağlup etti.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/galatasaray-trabzonda-darmadagin-46829">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/09/galatasaray-trabzonda-darmadagin-46829.jpg" /><meta property="og:updated_time" content="1535839903" />
<link rel="canonical" href="http://medyaspor.com/haber/galatasaray-trabzonda-darmadagin-46829" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Galatasaray Trabzonda darmadağın, trabzonspor, trabzonspor haberleri, spor haberleri, trabzonspor haber, son dakika trabzonspor haber, trabzonspor maç sonuçları, trabzonspor maç görüntüleri, trabzonspor maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/unal-karaman-skoru-abartmaya-gerek-yok-46832'>Ünal Karaman: "Skoru abartmaya gerek yok"</a></li><li><a href='/haber/mac-sonrasi-hasan-sas-cilgina-dondu-46831'>Maç sonrası Hasan Şaş çılgına döndü</a></li><li><a href='/haber/fatih-terim-belhandaya-ates-puskurdu-46830'>Fatih Terim Belhanda'ya ateş püskürdü</a></li><li><a href='/haber/galatasaray-trabzonda-darmadagin-46829'>Galatasaray Trabzon'da darmadağın</a></li><li><a href='/haber/phillip-cocu-utanc-duymamiz-gereken-bir-performans-sergiledik-46828'>Phillip Cocu: "Utanç duymamız gereken bir performans sergiledik"</a></li><li><a href='/haber/mac-sonrasi-ortalik-karisti-46827'>Maç sonrası ortalık karıştı</a></li><li><a href='/haber/fenerbahce-ust-uste-3-yenilgisini-aldi-46826'>Fenerbahçe üst üste 3. yenilgisini aldı</a></li><li><a href='/haber/goztepe-yeni-golcusunu-duyurdu-46825'>Göztepe yeni golcüsünü duyurdu</a></li><li><a href='/haber/bursaspor-galatasarayin-istedigi-yildizi-kapti-46824'>Bursaspor Galatasaray'ın istediği yıldızı kaptı</a></li><li><a href='/haber/burak-yilmaz-transferi-gerceklesmedi-46823'>Burak Yılmaz transferi gerçekleşmedi</a></li><li><a href='/haber/galatasaray-transferi-resmen-acikladi-46822'>Galatasaray transferi resmen açıkladı</a></li><li><a href='/haber/olcan-adinin-yeni-takimi-belli-oldu-46821'>Olcan Adın'ın yeni takımı belli oldu</a></li><li><a href='/haber/bursaspor-yeni-golcusunu-acikladi-46820'>Bursaspor yeni golcüsünü açıkladı</a></li><li><a href='/haber/rizespora-ukraynali-golcu-46819'>Rizespor'a Ukraynalı golcü</a></li><li><a href='/haber/tolga-cigerci-fenerbahcede-46818'>Tolga Ciğerci Fenerbahçe'de</a></li><li><a href='/haber/papiss-cisse-transferi-bitti-46817'>Papiss Cisse transferi bitti</a></li><li><a href='/haber/mevlut-erdinc-transferinde-mutlu-son-46816'>Mevlüt Erdinç transferinde mutlu son</a></li><li><a href='/haber/fenerbahce-istedi-bundesligaya-gitti-46815'>Fenerbahçe istedi, Bundesliga'ya gitti</a></li><li><a href='/haber/ankaragucunden-cifte-transfer-46814'>Ankaragücü'nden çifte transfer</a></li><li><a href='/haber/besiktastan-bursaspora-kiralandi-46813'>Beşiktaş'tan Bursaspor'a kiralandı</a></li><li><a href='/haber/akhisarsporda-bir-imza-daha-46812'>Akhisarspor'da bir imza daha</a></li><li><a href='/haber/trezeguetde-son-dakika-46811'>Trezeguet'de son dakika</a></li><li><a href='/haber/fenerbahce-bir-transferi-daha-resmen-acikladi-46810'>Fenerbahçe bir transferi daha resmen açıkladı</a></li><li><a href='/haber/avrupa-ligindeki-rakiplerimiz-belli-oldu-46809'>Avrupa Ligi'ndeki rakiplerimiz belli oldu</a></li><li><a href='/haber/3-yillik-imzayi-atti-46808'>3 yıllık imzayı attı</a></li><li><a href='/haber/fenerbahce-yeni-transferini-resmen-duyurdu-46807'>Fenerbahçe yeni transferini resmen duyurdu</a></li><li><a href='/haber/oguzhan-ozyakuptan-imali-gol-sevinci-46806'>Oğuzhan Özyakup'tan imalı gol sevinci</a></li><li><a href='/haber/iste-harun-tekinin-ilk-sozleri-46805'>İşte Harun Tekin'in ilk sözleri</a></li><li><a href='/haber/burak-yilmaza-karsilik-5-futbolcu-46804'>Burak Yılmaz'a karşılık 5 futbolcu!</a></li><li><a href='/haber/fenerbahcede-ayrilik-46803'>Fenerbahçe'de ayrılık</a></li><li><a href='/haber/galatasaraya-lokum-gibi-kura-46802'>Galatasaray'a lokum gibi kura</a></li><li><a href='/haber/fenerbahcenin-yeni-transferi-istanbula-geldi-46801'>Fenerbahçe'nin yeni transferi İstanbul'a geldi</a></li><li><a href='/haber/besiktas-rahat-turlayip-gruplara-kaldi-46800'>Beşiktaş rahat turlayıp gruplara kaldı</a></li><li><a href='/haber/anlasma-tamam-iste-vagner-loveun-yeni-takimi-46799'>Anlaşma tamam! İşte Vagner Love'un yeni takımı</a></li><li><a href='/haber/basaksehirde-3-yildiz-gozden-cikarildi-46798'>Başakşehir'de 3 yıldız gözden çıkarıldı</a></li><li><a href='/haber/galatasaraya-transferde-kotu-haber-46797'>Galatasaray'a transferde kötü haber</a></li><li><a href='/haber/cocu-transferi-istemeden-onaylamis-46796'>Cocu transferi istemeden onaylamış</a></li><li><a href='/haber/gomisin-yillik-ucreti-dudak-ucuklatti-46795'>Gomis'in yıllık ücreti dudak uçuklattı</a></li><li><a href='/haber/fenerin-yeni-sol-beki-real-madridten-46794'>Fener'in yeni sol beki Real Madrid'ten</a></li><li><a href='/haber/cocu-mutsuz-verilen-sozler-tutulmadi-46793'>"Cocu mutsuz. Verilen sözler tutulmadı"</a></li><li><a href='/haber/yeni-transfer-istanbula-geldi-46792'>Yeni transfer İstanbul'a geldi</a></li><li><a href='/haber/marco-fabian-meger-sakat-degilmis-46791'>Marco Fabian meğer sakat değilmiş</a></li><li><a href='/haber/galatasaray-bir-transferi-daha-bitirdi-46790'>Galatasaray bir transferi daha bitirdi</a></li><li><a href='/haber/comolliye-tepkiler-buyuyor-hani-nerede-100-futbolcu-46789'>Comolli'ye tepkiler büyüyor: "Hani nerede 100 futbolcu"</a></li><li><a href='/haber/cocu-sasti-bu-ise-bu-takim-nasil-2-oldu-46788'>Cocu şaştı bu işe: "Bu takım nasıl 2. oldu!"</a></li><li><a href='/haber/galatasaray-alanyasporu-paramparca-etti-46787'>Galatasaray Alanyaspor'u paramparça etti</a></li><li><a href='/haber/fenerbahce-josef-de-souzanin-yerini-cabuk-doldurdu-46786'>Fenerbahçe Josef de Souza'nın yerini çabuk doldurdu</a></li><li><a href='/haber/basaksehir-ikinci-yarida-attigi-gollerle-kazandi-46785'>Başakşehir ikinci yarıda attığı gollerle kazandı</a></li><li><a href='/haber/besiktas-futbolcuyla-anlasti-ama-46784'>Beşiktaş futbolcuyla anlaştı ama...</a></li><li><a href='/haber/fikret-orman-benim-motivasyonum-cokunce-besiktas-da-coker-46783'>Fikret Orman: "Benim motivasyonum çökünce, Beşiktaş da çöker"</a></li><li><a href='/haber/fenerbahce-hasan-aliden-kurtuluyor-46782'>Fenerbahçe Hasan Ali'den kurtuluyor</a></li><li><a href='/haber/gunun-bombasi-aboubakar-46781'>Günün bombası Aboubakar</a></li><li><a href='/haber/galatasaraya-akhisarspordan-bir-transfer-daha-46780'>Galatasaray'a Akhisarspor'dan bir transfer daha</a></li><li><a href='/haber/galatasaraya-kapi-gibi-stoper-46779'>Galatasaray'a kapı gibi stoper</a></li><li><a href='/haber/volkan-demirelin-yerine-varela-geliyor-46778'>Volkan Demirel'in yerine Varela geliyor</a></li><li><a href='/haber/fenerbahceden-galatasaraya-sezonun-transfer-calimi-46777'>Fenerbahçe'den Galatasaray'a sezonun transfer çalımı</a></li><li><a href='/haber/comolli-imza-toreninde-transferi-acikladi-46776'>Comolli imza töreninde transferi açıkladı</a></li><li><a href='/haber/fikret-orman-harun-tekini-acikladi-46775'>Fikret Orman Harun Tekin'i açıkladı</a></li><li><a href='/haber/oynatmiyorsaniz-bize-kiralayin-46774'>"Oynatmıyorsanız bize kiralayın"</a></li><li><a href='/haber/fatih-terimin-sabri-tasti-oyuncuyu-da-ben-mi-satayim-46773'>Fatih Terim'in sabrı taştı: "Oyuncuyu da ben mi satayım"</a></li><li><a href='/haber/fenerbahce-eljif-elmas-icin-23-milyon-euro-istiyor-46772'>Fenerbahçe Eljif Elmas için 23 milyon Euro istiyor</a></li><li><a href='/haber/cenk-gonenin-yeni-adresi-sasirtti-46771'>Cenk Gönen'in yeni adresi şaşırttı</a></li><li><a href='/haber/benfica-macindan-sonra-onu-sildi-satin-gitsin-46770'>Benfica maçından sonra onu sildi: "Satın gitsin"</a></li><li><a href='/haber/fatih-terimden-beklenmedik-karar-46769'>Fatih Terim'den beklenmedik karar</a></li><li><a href='/haber/senol-gunes-boyle-bir-mac-oynamak-bize-yakismadi-46768'>Şenol Güneş: "Böyle bir maç oynamak bize yakışmadı"</a></li><li><a href='/haber/negredo-besiktasi-ipten-aldi-46767'>Negredo Beşiktaş'ı ipten aldı</a></li><li><a href='/haber/galatasarayin-yeni-transferi-istanbula-geldi-46766'>Galatasaray'ın yeni transferi İstanbul'a geldi</a></li><li><a href='/haber/fenerbahcede-ayrilik-46765'>Fenerbahçe'de ayrılık</a></li><li><a href='/haber/cinde-talisca-sov-suruyor-46764'>Çin'de Talisca şov sürüyor</a></li><li><a href='/haber/gomisten-taraftarlara-mesaj-var-46763'>Gomis'ten taraftarlara mesaj var</a></li><li><a href='/haber/galatasaraya-super-haber-46762'>Galatasaray'a süper haber</a></li><li><a href='/haber/yeni-takimi-sasirtti-46761'>Yeni takımı şaşırttı</a></li><li><a href='/haber/macin-ardindan-dikkat-ceken-detay-46760'>Maçın ardından dikkat çeken detay</a></li><li><a href='/haber/bursaspordan-2-lige-transfer-oldu-46759'>Bursaspor'dan 2. Lig'e transfer oldu</a></li><li><a href='/haber/enes-unalin-yeni-takimi-belli-gibi-46758'>Enes Ünal'ın yeni takımı belli gibi</a></li><li><a href='/haber/ne-oldu-sana-cocuk-46757'>Ne oldu sana çocuk!</a></li><li><a href='/haber/sezon-sonunda-birakacagini-acikladi-46756'>Sezon sonunda bırakacağını açıkladı</a></li><li><a href='/haber/iste-kweukenin-yeni-adresi-46755'>İşte Kweuke'nin yeni adresi</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/3-yillik-imzayi-atti-46808" title="3 yıllık imzayı attı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/3-yillik-imzayi-atti-46808.jpg" width="228" height="137" alt="3 yıllık imzayı attı"/>
                </a>
                <p>
                    <a href="/haber/3-yillik-imzayi-atti-46808" title="3 yıllık imzayı attı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">3 yıllık imzayı attı</a>
                </p>
                <strong>Fenerbah&ccedil;e, 15 yaşındaki altyapı oyuncusu &Ouml;mer Faruk Beyaz&#039;la 3 yıllık profesyonel s&ouml;zleşme imzaladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/trezeguetde-son-dakika-46811" title="Trezeguet&#039;de son dakika" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/trezeguetde-son-dakika-46811.jpg" width="228" height="137" alt="Trezeguet&#039;de son dakika"/>
                </a>
                <p>
                    <a href="/haber/trezeguetde-son-dakika-46811" title="Trezeguet&#039;de son dakika"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Trezeguet&#039;de son dakika</a>
                </p>
                <strong>Kasımpaşa Kul&uuml;b&uuml;, futbolculardan Trezeguet, Ramazan K&ouml;se ve Diagne&#039;nin s&ouml;zleşmeleriyle ilgili bir a&ccedil;ıklama yaptı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/ankaragucunden-cifte-transfer-46814" title="Ankarag&uuml;c&uuml;&#039;nden &ccedil;ifte transfer" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/ankaragucunden-cifte-transfer-46814.jpg" width="228" height="137" alt="Ankarag&uuml;c&uuml;&#039;nden &ccedil;ifte transfer"/>
                </a>
                <p>
                    <a href="/haber/ankaragucunden-cifte-transfer-46814" title="Ankarag&uuml;c&uuml;&#039;nden &ccedil;ifte transfer"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Ankarag&uuml;c&uuml;&#039;nden &ccedil;ifte transfer</a>
                </p>
                <strong>Başkent temsilcisi, Erdem Şen ile 1 yıllık s&ouml;zleşme imzalarken, Bursaspor&#039;dan Kubilay Kanatsızkuş&#039;u ise sezon sonuna kadar kiraladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/bursaspor-yeni-golcusunu-acikladi-46820" title="Bursaspor yeni golc&uuml;s&uuml;n&uuml; a&ccedil;ıkladı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/bursaspor-yeni-golcusunu-acikladi-46820.jpg" width="228" height="137" alt="Bursaspor yeni golc&uuml;s&uuml;n&uuml; a&ccedil;ıkladı"/>
                </a>
                <p>
                    <a href="/haber/bursaspor-yeni-golcusunu-acikladi-46820" title="Bursaspor yeni golc&uuml;s&uuml;n&uuml; a&ccedil;ıkladı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Bursaspor yeni golc&uuml;s&uuml;n&uuml; a&ccedil;ıkladı</a>
                </p>
                <strong>Spor Toto S&uuml;per Lig ekiplerinden Bursaspor, 28 yaşındaki Senegalli forvet Diafra Sakho&#039;yu renklerine bağladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fenerbahce-istedi-bundesligaya-gitti-46815" title="Fener istedi, BundesLiga&#039;ya gitti" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/fenerbahce-istedi-bundesligaya-gitti-46815.jpg" width="228" height="137" alt="Fener istedi, BundesLiga&#039;ya gitti"/>
                </a>
                <p>
                    <a href="/haber/fenerbahce-istedi-bundesligaya-gitti-46815" title="Fener istedi, BundesLiga&#039;ya gitti"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fener istedi, BundesLiga&#039;ya gitti</a>
                </p>
                <strong>Harun Tekin transferi &ouml;ncesi Fenerbah&ccedil;e&#039;nin kaleci listesinde bulunan Kevin Trapp, PSG&#039;den ayrılıp Eintracht Frankfurt&#039;a transfer oldu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/rizespora-ukraynali-golcu-46819" title="Rizespor&#039;a Ukraynalı golc&uuml;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/rizespora-ukraynali-golcu-46819.jpg" width="228" height="137" alt="Rizespor&#039;a Ukraynalı golc&uuml;"/>
                </a>
                <p>
                    <a href="/haber/rizespora-ukraynali-golcu-46819" title="Rizespor&#039;a Ukraynalı golc&uuml;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Rizespor&#039;a Ukraynalı golc&uuml;</a>
                </p>
                <strong>Spor Toto S&uuml;per Lig ekiplerinden &Ccedil;aykur Rizespor, Ukraynalı forvet Oleksandr Gladky&#039;yi transfer etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/olcan-adinin-yeni-takimi-belli-oldu-46821" title="Olcan Adın&#039;ın yeni takımı belli oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/olcan-adinin-yeni-takimi-belli-oldu-46821.jpg" width="228" height="137" alt="Olcan Adın&#039;ın yeni takımı belli oldu"/>
                </a>
                <p>
                    <a href="/haber/olcan-adinin-yeni-takimi-belli-oldu-46821" title="Olcan Adın&#039;ın yeni takımı belli oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Olcan Adın&#039;ın yeni takımı belli oldu</a>
                </p>
                <strong>Transferin son g&uuml;n&uuml;nde arka arkaya hamlelere imza atan B&uuml;lent Korkmaz y&ouml;netimindeki Antalyaspor, Olcan Adın&#039;ı da aldı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/akhisarsporda-bir-imza-daha-46812" title="Akhisarspor&#039;da bir imza daha" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/08/akhisarsporda-bir-imza-daha-46812.jpg" width="228" height="137" alt="Akhisarspor&#039;da bir imza daha"/>
                </a>
                <p>
                    <a href="/haber/akhisarsporda-bir-imza-daha-46812" title="Akhisarspor&#039;da bir imza daha"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Akhisarspor&#039;da bir imza daha</a>
                </p>
                <strong>Spor Toto S&uuml;per Lig&#039;de yarın Demir Grup Sivasspor&#039;u konuk edecek Akhisarspor, transferin son g&uuml;n&uuml;nde Adrien Regattin&#039;i kadrosuna dahil etti.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/galatasaray'>Galatasaray</a> <span class='divider'>/</span></li><li><a href='/trabzonspor'>Trabzonspor</a> <span class='divider'>/</span></li><li class='active'>Galatasaray Trabzon'da darmadağın</li></ul>
    <article id="article-46829" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/galatasaray-trabzonda-darmadagin-46829" title="Galatasaray Trabzonda darmadağın">Galatasaray Trabzon'da darmadağın</a>
            </h1>
            <a href="/haber/galatasaray-trabzonda-darmadagin-46829" title="22:11" rel="bookmark" class="muted">
                <time datetime="2018-09-01T22:11:43+00:00">1 Eylül 2018 Cumartesi</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Spor Toto Süper Lig'in 4. Haftasında Trabzonspor, evinde konuk ettiği Galatasaray'ı 4-0 mağlup etti.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/09/galatasaray-trabzonda-darmadagin-46829.jpg" alt="Galatasaray Trabzonda darmadağın" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Spor Toto Süper Lig'in 4. Haftasında Trabzonspor, evinde konuk ettiği Galatasaray'ı 3-0 mağlup etti. Trabzonspor'a galibiyeti getiren goller Anthony Nwakaeme (2), Ekuban ve Onazi'den geldi.</p>
<p>Spor Toto Süper Lig'in 4. haftasında evinde lider Galatasaray'ı konuk eden Trabzonspor, karşılaşmayı 4-0 kazandı.</p>
<p>Bordo-mavili ekibe galibiyeti getiren golleri; 3'te Ogenyi Onazi, 25 ve 45+3'te Anthony Nwakaeme, 90+2'de Ekuban kaydetti.</p>
<p>Öte yandan G.Saray'da Belhanda, 30. dakikada direkt kırmızı kartla oyun dışında kaldı.</p>
<p>Sarı-kırmızılılar, ligdeki ilk mağlubiyetini alırken, 9 puan kaldı. Karadeniz temsilcisi ise 7 puana yükseldi.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/unal-karaman-skoru-abartmaya-gerek-yok-46832" title="Ünal Karaman: "Skoru abartmaya gerek yok"" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/09/unal-karaman-skoru-abartmaya-gerek-yok-46832.jpg" width="186" height="117" alt="Ünal Karaman: "Skoru abartmaya gerek yok"" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/unal-karaman-skoru-abartmaya-gerek-yok-46832" title="Ünal Karaman: "Skoru abartmaya gerek yok"">Ünal Karaman: "Skoru abartmaya gerek yok"</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/burak-yilmaz-transferi-gerceklesmedi-46823" title="Burak Yılmaz transferi gerçekleşmedi" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/08/burak-yilmaz-transferi-gerceklesmedi-46823.jpg" width="186" height="117" alt="Burak Yılmaz transferi gerçekleşmedi" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/burak-yilmaz-transferi-gerceklesmedi-46823" title="Burak Yılmaz transferi gerçekleşmedi">Burak Yılmaz transferi gerçekleşmedi</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/burak-yilmaza-karsilik-5-futbolcu-46804" title="Burak Yılmaz'a karşılık 5 futbolcu!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/08/burak-yilmaza-karsilik-5-futbolcu-46804.jpg" width="186" height="117" alt="Burak Yılmaz'a karşılık 5 futbolcu!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/burak-yilmaza-karsilik-5-futbolcu-46804" title="Burak Yılmaz'a karşılık 5 futbolcu!">Burak Yılmaz'a karşılık 5 futbolcu!</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="46829" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg3955345d91345d91"><defs id="defs3955345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37613955345d91345d91" xlink:href="#linearGradient3755-83955345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-83955345d91345d91"><stop id="stop3757-83955345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-23955345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38423955345d91345d91" xlink:href="#linearGradient3755-83955345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer13955345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29853955345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-13955345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/unal-karaman-skoru-abartmaya-gerek-yok-46832" title="Ünal Karaman: Skoru abartmaya gerek yok">
                    <img src="http://i1.medyaspor.com/news/medium/2018/09/unal-karaman-skoru-abartmaya-gerek-yok-46832.jpg" width="302" height="181" alt="Ünal Karaman: Skoru abartmaya gerek yok" />
                    <h3>Ünal Karaman: "Skoru abartmaya gerek yok"</h3>
                    <p>Trabzonspor'da Ünal Karaman, farklı Galatasaray galibiyeti sonrası konuştu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaray-trabzonda-darmadagin-46829" title="Galatasaray Trabzonda darmadağın">
                    <img src="http://i1.medyaspor.com/news/medium/2018/09/galatasaray-trabzonda-darmadagin-46829.jpg" width="302" height="181" alt="Galatasaray Trabzonda darmadağın" />
                    <h3>Galatasaray Trabzon'da darmadağın</h3>
                    <p>Spor Toto Süper Lig'in 4. Haftasında Trabzonspor, evinde konuk ettiği Galatasaray'ı 4-0 mağlup etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/burak-yilmaz-transferi-gerceklesmedi-46823" title="Burak Yılmaz transferi gerçekleşmedi">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/burak-yilmaz-transferi-gerceklesmedi-46823.jpg" width="302" height="181" alt="Burak Yılmaz transferi gerçekleşmedi" />
                    <h3>Burak Yılmaz transferi gerçekleşmedi</h3>
                    <p>Trabzonspor'un golcüsü Burak Yılmaz, Beşiktaş'a gitmeyeceğini açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/burak-yilmaza-karsilik-5-futbolcu-46804" title="Burak Yılmaza karşılık 5 futbolcu!">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/burak-yilmaza-karsilik-5-futbolcu-46804.jpg" width="302" height="181" alt="Burak Yılmaza karşılık 5 futbolcu!" />
                    <h3>Burak Yılmaz'a karşılık 5 futbolcu!</h3>
                    <p>Golcü arayışlarını hızlandıran Beşiktaş, Burak Yılmaz isminde karar kıldı. </p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/mbia-yeni-takimini-bizzat-acikladi-46752" title="Mbia yeni takımını bizzat açıkladı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/mbia-yeni-takimini-bizzat-acikladi-46752.jpg" width="302" height="181" alt="Mbia yeni takımını bizzat açıkladı" />
                    <h3>Mbia yeni takımını bizzat açıkladı</h3>
                    <p>Transferde adı Süper Lig takımlarıyla anılan Trabzonspor'un eski futbolcusu Stephane Mbia'nın eski takımı belli oldu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/trabzonsporda-beklenmedik-istifa-46749" title="Trabzonsporda beklenmedik istifa">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/trabzonsporda-beklenmedik-istifa-46749.jpg" width="302" height="181" alt="Trabzonsporda beklenmedik istifa" />
                    <h3>Trabzonspor'da beklenmedik istifa</h3>
                    <p>Trabzonspor'da Genel Koordinatörlük görevini üstlenen tecrübeli isim Özkan Sümer istifa etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/trabzonsporda-kahrettiren-sakatlik-46680" title="Trabzonsporda kahrettiren sakatlık">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/trabzonsporda-kahrettiren-sakatlik-46680.jpg" width="302" height="181" alt="Trabzonsporda kahrettiren sakatlık" />
                    <h3>Trabzonspor'da kahrettiren sakatlık</h3>
                    <p>Trabzonspor antrenmanında sakatlanan Kamil Ahmet Çörekçi gözyaşlarına hakim olamadı, sağlık ekipleri tarafından hastaneye götürüldü.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/ezeli-rakipten-atibaya-resmi-teklif-46670" title="Ezeli rakipten Atibaya resmi teklif">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/ezeli-rakipten-atibaya-resmi-teklif-46670.jpg" width="302" height="181" alt="Ezeli rakipten Atibaya resmi teklif" />
                    <h3>Ezeli rakipten Atiba'ya resmi teklif</h3>
                    <p>Teknik direktör Ünal Karaman, Beşiktaş ile anlaşamayan Atiba Hutchinson’ın mutlaka transfer edilmesini istedi. Bunun üzerine harekete geçen Trabzonspor'da yönetim, Atiba'ya 1+1 yıllık sözleşme önerdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/besiktasta-gundem-yeniden-jose-sosa-46624" title="Beşiktaşta gündem yeniden Jose Sosa">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/besiktasta-gundem-yeniden-jose-sosa-46624.jpg" width="302" height="181" alt="Beşiktaşta gündem yeniden Jose Sosa" />
                    <h3>Beşiktaş'ta gündem yeniden Jose Sosa</h3>
                    <p>Trabzonspor’da yönetimin indirim talebini geri çeviren Arjantinli futbolcu için Beşiktaş defteri tekrar açıldı. Taraflar, yıldız orta sahanın 5 milyon Euro’luk ücretini ortak ödeme formülü üzerinde görüşüyor, Sosa haber bekliyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/trabzonsporun-yeni-sol-kanadi-sehre-geldi-46617" title="Trabzonsporun yeni sol kanadı şehre geldi">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/trabzonsporun-yeni-sol-kanadi-sehre-geldi-46617.jpg" width="302" height="181" alt="Trabzonsporun yeni sol kanadı şehre geldi" />
                    <h3>Trabzonspor'un yeni sol kanadı şehre geldi</h3>
                    <p>Uzun süredir transfer çalışmalarını sürdüren Trabzonspor, İranlı sol kanat oyuncusu Vahid Amiri, Trabzon'a getirdi.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/unal-karaman-skoru-abartmaya-gerek-yok-46832" title="Ünal Karaman: Skoru abartmaya gerek yok">Ünal Karaman: "Skoru abartmaya gerek yok"</a></li><li><a href="/haber/galatasaray-trabzonda-darmadagin-46829" title="Galatasaray Trabzonda darmadağın">Galatasaray Trabzon'da darmadağın</a></li><li><a href="/haber/burak-yilmaz-transferi-gerceklesmedi-46823" title="Burak Yılmaz transferi gerçekleşmedi">Burak Yılmaz transferi gerçekleşmedi</a></li><li><a href="/haber/burak-yilmaza-karsilik-5-futbolcu-46804" title="Burak Yılmaza karşılık 5 futbolcu!">Burak Yılmaz'a karşılık 5 futbolcu!</a></li><li><a href="/haber/mbia-yeni-takimini-bizzat-acikladi-46752" title="Mbia yeni takımını bizzat açıkladı">Mbia yeni takımını bizzat açıkladı</a></li><li><a href="/haber/trabzonsporda-beklenmedik-istifa-46749" title="Trabzonsporda beklenmedik istifa">Trabzonspor'da beklenmedik istifa</a></li><li><a href="/haber/trabzonsporda-kahrettiren-sakatlik-46680" title="Trabzonsporda kahrettiren sakatlık">Trabzonspor'da kahrettiren sakatlık</a></li><li><a href="/haber/ezeli-rakipten-atibaya-resmi-teklif-46670" title="Ezeli rakipten Atibaya resmi teklif">Ezeli rakipten Atiba'ya resmi teklif</a></li><li><a href="/haber/besiktasta-gundem-yeniden-jose-sosa-46624" title="Beşiktaşta gündem yeniden Jose Sosa">Beşiktaş'ta gündem yeniden Jose Sosa</a></li><li><a href="/haber/trabzonsporun-yeni-sol-kanadi-sehre-geldi-46617" title="Trabzonsporun yeni sol kanadı şehre geldi">Trabzonspor'un yeni sol kanadı şehre geldi</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/trabzonspora-tarihi-firsat-45275" title="Trabzonspora tarihi fırsat" id="trabzonspora-tarihi-firsat-45275" data-comment="1">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/12/trabzonspora-tarihi-firsat-45275.jpg" width="302" height="181" alt="Trabzonspora tarihi fırsat" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/trabzonspora-tarihi-firsat-45275" title="Trabzonspora tarihi fırsat">
			    Trabzonspor'a tarihi fırsat			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Son 6 resmi maçını kazanan Fırtına, Bursa’yı da devirmesi halinde 7’yi bulacak ve 2004-2005 sezonundaki 8 maçlık...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504" title="Trabzonspordan Burak Yılmaz açıklaması geldi" id="trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/08/trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504.jpg" width="302" height="181" alt="Trabzonspordan Burak Yılmaz açıklaması geldi" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/trabzonspordan-burak-yilmaz-aciklamasi-geldi-44504" title="Trabzonspordan Burak Yılmaz açıklaması geldi">
			    Trabzonspor'dan Burak Yılmaz açıklaması geldi			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Trabzonspor Kulübü, Burak Yılmaz'ın sağ kasık tendon bileşkesinde 1-2. derece yırtık olduğunu açıkladı....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436" title="Ersun Yanaldan maç sonu Burak Yılmaz açıklaması" id="ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/08/ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436.jpg" width="302" height="181" alt="Ersun Yanaldan maç sonu Burak Yılmaz açıklaması" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ersun-yanaldan-mac-sonu-burak-yilmaz-aciklamasi-44436" title="Ersun Yanaldan maç sonu Burak Yılmaz açıklaması">
			    Ersun Yanal'dan maç sonu Burak Yılmaz açıklaması			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Trabzonspor Teknik Direktörü Ersun Yanal, Konyaspor'u 2-1 yendikleri maçın ardından açıklamalarda bulundu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/moussa-sissoko-transferi-bitmek-uzere-44409" title="Moussa Sissoko transferi bitmek üzere" id="moussa-sissoko-transferi-bitmek-uzere-44409" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/08/moussa-sissoko-transferi-bitmek-uzere-44409.jpg" width="302" height="181" alt="Moussa Sissoko transferi bitmek üzere" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/moussa-sissoko-transferi-bitmek-uzere-44409" title="Moussa Sissoko transferi bitmek üzere">
			    Moussa Sissoko transferi bitmek üzere			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İngiliz basını, Tottenham forması giyen Moussa Sissoko için en ciddi teklifi Bordo-Mavililer’in yaptığını iddia etti. Çıkan haberlerde...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/edin-visca-tranferinde-flas-gelisme-44208" title="Edin Visca tranferinde flaş gelişme" id="edin-visca-tranferinde-flas-gelisme-44208" data-comment="1">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/07/edin-visca-tranferinde-flas-gelisme-44208.jpg" width="302" height="181" alt="Edin Visca tranferinde flaş gelişme" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/edin-visca-tranferinde-flas-gelisme-44208" title="Edin Visca tranferinde flaş gelişme">
			    Edin Visca tranferinde flaş gelişme			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Trabzonspor, uzun süredir ilgilendiği Edin Visca transferinde geri adım attı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/choupo-moting-ozel-filmle-ikna-edilecek-43689" title="Choupo-Moting özel filmle ikna edilecek!" id="choupo-moting-ozel-filmle-ikna-edilecek-43689" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/choupo-moting-ozel-filmle-ikna-edilecek-43689.jpg" width="302" height="181" alt="Choupo-Moting özel filmle ikna edilecek!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/choupo-moting-ozel-filmle-ikna-edilecek-43689" title="Choupo-Moting özel filmle ikna edilecek!">
			    Choupo-Moting özel filmle ikna edilecek!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Ersun Yanal’ın da transferi için onay verdiği Choupo-Moting’in menajerine; kulübü ve Trabzon’u anlatan tanıtım filmi gönderildi....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg848846691a2b570a"><defs id="defs848846691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761848846691a2b570a" xlink:href="#linearGradient3755-8848846691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8848846691a2b570a"><stop id="stop3757-8848846691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2848846691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842848846691a2b570a" xlink:href="#linearGradient3755-8848846691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1848846691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986848846691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1848846691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mac-sonrasi-hasan-sas-cilgina-dondu-46831" title="Maç sonrası Hasan Şaş çılgına döndü">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/09/mac-sonrasi-hasan-sas-cilgina-dondu-46831.jpg" width="300" height="180" alt="Maç sonrası Hasan Şaş çılgına döndü" />
                </a>
                <strong><a href="/haber/mac-sonrasi-hasan-sas-cilgina-dondu-46831" title="Maç sonrası Hasan Şaş çılgına döndü">Maç sonrası Hasan Şaş çılgına döndü</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terim-belhandaya-ates-puskurdu-46830" title="Fatih Terim Belhandaya ateş püskürdü">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/09/fatih-terim-belhandaya-ates-puskurdu-46830.jpg" width="300" height="180" alt="Fatih Terim Belhandaya ateş püskürdü" />
                </a>
                <strong><a href="/haber/fatih-terim-belhandaya-ates-puskurdu-46830" title="Fatih Terim Belhandaya ateş püskürdü">Fatih Terim Belhanda'ya ateş püskürdü</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/phillip-cocu-utanc-duymamiz-gereken-bir-performans-sergiledik-46828" title="Phillip Cocu: Utanç duymamız gereken bir performans sergiledik">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/09/phillip-cocu-utanc-duymamiz-gereken-bir-performans-sergiledik-46828.jpg" width="300" height="180" alt="Phillip Cocu: Utanç duymamız gereken bir performans sergiledik" />
                </a>
                <strong><a href="/haber/phillip-cocu-utanc-duymamiz-gereken-bir-performans-sergiledik-46828" title="Phillip Cocu: Utanç duymamız gereken bir performans sergiledik">Phillip Cocu: "Utanç duymamız gereken bir performans sergiledik"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mac-sonrasi-ortalik-karisti-46827" title="Maç sonrası ortalık karıştı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/09/mac-sonrasi-ortalik-karisti-46827.jpg" width="300" height="180" alt="Maç sonrası ortalık karıştı" />
                </a>
                <strong><a href="/haber/mac-sonrasi-ortalik-karisti-46827" title="Maç sonrası ortalık karıştı">Maç sonrası ortalık karıştı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahce-ust-uste-3-yenilgisini-aldi-46826" title="Fenerbahçe üst üste 3. yenilgisini aldı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/09/fenerbahce-ust-uste-3-yenilgisini-aldi-46826.jpg" width="300" height="180" alt="Fenerbahçe üst üste 3. yenilgisini aldı" />
                </a>
                <strong><a href="/haber/fenerbahce-ust-uste-3-yenilgisini-aldi-46826" title="Fenerbahçe üst üste 3. yenilgisini aldı">Fenerbahçe üst üste 3. yenilgisini aldı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/goztepe-yeni-golcusunu-duyurdu-46825" title="Göztepe yeni golcüsünü duyurdu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/goztepe-yeni-golcusunu-duyurdu-46825.jpg" width="300" height="180" alt="Göztepe yeni golcüsünü duyurdu" />
                </a>
                <strong><a href="/haber/goztepe-yeni-golcusunu-duyurdu-46825" title="Göztepe yeni golcüsünü duyurdu">Göztepe yeni golcüsünü duyurdu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/bursaspor-galatasarayin-istedigi-yildizi-kapti-46824" title="Bursaspor Galatasarayın istediği yıldızı kaptı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/bursaspor-galatasarayin-istedigi-yildizi-kapti-46824.jpg" width="300" height="180" alt="Bursaspor Galatasarayın istediği yıldızı kaptı" />
                </a>
                <strong><a href="/haber/bursaspor-galatasarayin-istedigi-yildizi-kapti-46824" title="Bursaspor Galatasarayın istediği yıldızı kaptı">Bursaspor Galatasaray'ın istediği yıldızı kaptı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/galatasaray-transferi-resmen-acikladi-46822" title="Galatasaray transferi resmen açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/galatasaray-transferi-resmen-acikladi-46822.jpg" width="300" height="180" alt="Galatasaray transferi resmen açıkladı" />
                </a>
                <strong><a href="/haber/galatasaray-transferi-resmen-acikladi-46822" title="Galatasaray transferi resmen açıkladı">Galatasaray transferi resmen açıkladı</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg67664d77983d7ea6"><defs id="defs67664d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376167664d77983d7ea6" xlink:href="#linearGradient3755-867664d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-867664d77983d7ea6"><stop id="stop3757-867664d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-267664d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384267664d77983d7ea6" xlink:href="#linearGradient3755-867664d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer167664d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298667664d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-167664d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/galatasaraya-lokum-gibi-kura-46802" title="Galatasaraya lokum gibi kura">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/galatasaraya-lokum-gibi-kura-46802.jpg" width="300" height="180" alt="Galatasaraya lokum gibi kura" />
                </a>
                <strong><a href="/haber/galatasaraya-lokum-gibi-kura-46802" title="Galatasaraya lokum gibi kura">Galatasaray'a lokum gibi kura</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktas-rahat-turlayip-gruplara-kaldi-46800" title="Beşiktaş rahat turlayıp gruplara kaldı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/besiktas-rahat-turlayip-gruplara-kaldi-46800.jpg" width="300" height="180" alt="Beşiktaş rahat turlayıp gruplara kaldı" />
                </a>
                <strong><a href="/haber/besiktas-rahat-turlayip-gruplara-kaldi-46800" title="Beşiktaş rahat turlayıp gruplara kaldı">Beşiktaş rahat turlayıp gruplara kaldı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/senol-gunes-boyle-bir-mac-oynamak-bize-yakismadi-46768" title="Şenol Güneş: Böyle bir maç oynamak bize yakışmadı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/senol-gunes-boyle-bir-mac-oynamak-bize-yakismadi-46768.jpg" width="300" height="180" alt="Şenol Güneş: Böyle bir maç oynamak bize yakışmadı" />
                </a>
                <strong><a href="/haber/senol-gunes-boyle-bir-mac-oynamak-bize-yakismadi-46768" title="Şenol Güneş: Böyle bir maç oynamak bize yakışmadı">Şenol Güneş: "Böyle bir maç oynamak bize yakışmadı"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/negredo-besiktasi-ipten-aldi-46767" title="Negredo Beşiktaşı ipten aldı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/negredo-besiktasi-ipten-aldi-46767.jpg" width="300" height="180" alt="Negredo Beşiktaşı ipten aldı" />
                </a>
                <strong><a href="/haber/negredo-besiktasi-ipten-aldi-46767" title="Negredo Beşiktaşı ipten aldı">Negredo Beşiktaş'ı ipten aldı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cinde-talisca-sov-suruyor-46764" title="Çinde Talisca şov sürüyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/cinde-talisca-sov-suruyor-46764.jpg" width="300" height="180" alt="Çinde Talisca şov sürüyor" />
                </a>
                <strong><a href="/haber/cinde-talisca-sov-suruyor-46764" title="Çinde Talisca şov sürüyor">Çin'de Talisca şov sürüyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yeni-takimi-sasirtti-46761" title="Yeni takımı şaşırttı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/yeni-takimi-sasirtti-46761.jpg" width="300" height="180" alt="Yeni takımı şaşırttı" />
                </a>
                <strong><a href="/haber/yeni-takimi-sasirtti-46761" title="Yeni takımı şaşırttı">Yeni takımı şaşırttı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/enes-unalin-yeni-takimi-belli-gibi-46758" title="Enes Ünalın yeni takımı belli gibi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/enes-unalin-yeni-takimi-belli-gibi-46758.jpg" width="300" height="180" alt="Enes Ünalın yeni takımı belli gibi" />
                </a>
                <strong><a href="/haber/enes-unalin-yeni-takimi-belli-gibi-46758" title="Enes Ünalın yeni takımı belli gibi">Enes Ünal'ın yeni takımı belli gibi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ne-oldu-sana-cocuk-46757" title="Ne oldu sana çocuk!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/08/ne-oldu-sana-cocuk-46757.jpg" width="300" height="180" alt="Ne oldu sana çocuk!" />
                </a>
                <strong><a href="/haber/ne-oldu-sana-cocuk-46757" title="Ne oldu sana çocuk!">Ne oldu sana çocuk!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>