<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Emre Moru ne gören var, ne duyan - ispanya-ligi Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Türk futbolunun gelecek vaat eden topçuları arasında gösterilen Emre Mor, bu sezon Celta Vigo formasıyla adeta yokları oynuyor.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Emre Moru ne gören var, ne duyan, ispanya-ligi, ispanya-ligi haberleri, spor haberleri, ispanya-ligi haber, son dakika ispanya-ligi haber, ispanya-ligi maç sonuçları, ispanya-ligi maç görüntüleri, ispanya-ligi maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Emre Moru ne gören var, ne duyan - ispanya-ligi Haberi">
    <meta property="og:description" content="Türk futbolunun gelecek vaat eden topçuları arasında gösterilen Emre Mor, bu sezon Celta Vigo formasıyla adeta yokları oynuyor.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/emre-moru-ne-goren-var-ne-duyan-47467">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/12/emre-moru-ne-goren-var-ne-duyan-47467.jpg" /><meta property="og:updated_time" content="1545769202" />
<link rel="canonical" href="http://medyaspor.com/haber/emre-moru-ne-goren-var-ne-duyan-47467" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Emre Moru ne gören var, ne duyan, ispanya-ligi, ispanya-ligi haberleri, spor haberleri, ispanya-ligi haber, son dakika ispanya-ligi haber, ispanya-ligi maç sonuçları, ispanya-ligi maç görüntüleri, ispanya-ligi maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/bitti-bu-is-galatasaray-ilk-transferini-yapti-47473'>Bitti bu iş! Galatasaray ilk transferini yaptı</a></li><li><a href='/haber/besiktasa-kotu-haber-47472'>Beşiktaş'a kötü haber</a></li><li><a href='/haber/hakan-calhanoglu-bundesligaya-donuyor-47471'>Hakan Çalhanoğlu Bundesliga'ya dönüyor</a></li><li><a href='/haber/solskjaerin-ilk-transferi-galatasaraydan-47470'>Solskjaer'in ilk transferi Galatasaray'dan</a></li><li><a href='/haber/fikret-orman-resmen-acikladi-yollarimizi-ayiracagiz-47469'>Fikret Orman resmen açıkladı: "Yollarımızı ayıracağız"</a></li><li><a href='/haber/gunun-bombasi-emenike-geri-donuyor-47468'>Günün bombası! Emenike geri dönüyor</a></li><li><a href='/haber/emre-moru-ne-goren-var-ne-duyan-47467'>Emre Mor'u ne gören var, ne duyan</a></li><li><a href='/haber/harun-tekin-ilk-yarida-bazi-olumsuz-seyler-oldu-47466'>Harun Tekin: "İlk yarıda bazı olumsuz şeyler oldu"</a></li><li><a href='/haber/bulent-korkmaz-skordan-memnun-47465'>Bülent Korkmaz skordan memnun</a></li><li><a href='/haber/taraftarlar-mac-sonrasi-ersun-yanala-bu-tezahurati-yapti-47464'>Taraftarlar maç sonrası Ersun Yanal'a bu tezahüratı yaptı</a></li><li><a href='/haber/mario-balotelli-bombasi-gorusme-icin-randevu-alindi-47463'>Mario Balotelli bombası! Görüşme için randevu alındı</a></li><li><a href='/haber/fenerbahcede-valbuena-soku-47462'>Fenerbahçe'de Valbuena şoku</a></li><li><a href='/haber/ridvan-dilmenden-ersun-yanala-elestiri-47461'>Rıdvan Dilmen'den Ersun Yanal'a eleştiri</a></li><li><a href='/haber/galatasarayda-4-imza-birden-47460'>Galatasaray'da 4 imza birden</a></li><li><a href='/haber/skrtel-boyle-bir-tecrube-hic-edinmemistim-47459'>Skrtel: "Böyle bir tecrübe hiç edinmemiştim"</a></li><li><a href='/haber/ersun-yanal-yine-ikinci-yariyi-isaret-etti-cok-farkli-bir-fenerbahce-gorecegiz-47458'>Ersun Yanal yine ikinci yarıyı işaret etti: "Çok farklı bir Fenerbahçe göreceğiz"</a></li><li><a href='/haber/fenerbahce-galibiyeti-unuttu-47457'>Fenerbahçe galibiyeti unuttu</a></li><li><a href='/haber/ersun-yanal-o-2-ismi-istedi-onlari-mutlaka-alin-47456'>Ersun Yanal o 2 ismi istedi: "Onları mutlaka alın"</a></li><li><a href='/haber/galatasaraydan-tolgay-arslanin-babasiyla-ozel-gorusme-47455'>Galatasaray'dan Tolgay Arslan'ın babasıyla özel görüşme</a></li><li><a href='/haber/turkiye-kupasinda-son-16-turu-eslesmeleri-belli-oldu-47454'>Türkiye Kupası'nda son 16 turu eşleşmeleri belli oldu</a></li><li><a href='/haber/besiktas-maci-oncesi-trezeguet-depremi-47453'>Beşiktaş maçı öncesi Trezeguet depremi</a></li><li><a href='/haber/fenerbahcede-isler-karisti-tam-bir-cikmaz-47452'>Fenerbahçe'de işler karıştı! Tam bir çıkmaz</a></li><li><a href='/haber/ekuban-sova-basladi-yonetim-harekete-gecti-47451'>Ekuban şova başladı, yönetim harekete geçti</a></li><li><a href='/haber/iste-besiktasin-yeni-golcusu-47450'>İşte Beşiktaş'ın yeni golcüsü</a></li><li><a href='/haber/robinhodan-son-dakika-transfer-aciklamasi-47449'>Robinho'dan son dakika transfer açıklaması</a></li><li><a href='/haber/volkan-ballidan-transfer-mujdesi-47448'>Volkan Ballı'dan transfer müjdesi</a></li><li><a href='/haber/galatasaraya-rodrigues-piyangosu-47447'>Galatasaray'a Rodrigues piyangosu</a></li><li><a href='/haber/fenerbahce-gozunu-karartti-iste-ilk-takviye-47446'>Fenerbahçe gözünü kararttı! İşte ilk takviye</a></li><li><a href='/haber/fenerbahcede-3-isme-gule-gule-47445'>Fenerbahçe'de 3 isme güle güle</a></li><li><a href='/haber/pepenin-yeni-adresi-belli-gibi-47444'>Pepe'nin yeni adresi belli gibi</a></li><li><a href='/haber/bruma-cimboma-donuyor-teklif-yapildi-47443'>Bruma Cimbom'a dönüyor! Teklif yapıldı</a></li><li><a href='/haber/iste-ersun-yanalin-ilk-transfer-bombasi-47442'>İşte Ersun Yanal'ın ilk transfer bombası</a></li><li><a href='/haber/16-yasindaki-mustafa-kapinin-buyuk-sanssizligi-47441'>16 yaşındaki Mustafa Kapı'nın büyük şanssızlığı</a></li><li><a href='/haber/fatih-terim-iki-isimden-umidi-kesti-47440'>Fatih Terim iki isimden ümidi kesti</a></li><li><a href='/haber/galatasaraya-transfer-mujdesi-bitti-bu-is-47439'>Galatasaray'a transfer müjdesi! Bitti bu iş</a></li><li><a href='/haber/robinho-bombasi-1-milyon-euro-onerildi-47438'>Robinho bombası! 1 milyon Euro önerildi</a></li><li><a href='/haber/atletico-madridin-golcusu-geliyor-47437'>Atletico Madrid'in golcüsü geliyor</a></li><li><a href='/haber/selcuk-inana-cilgin-rakam-tam-20-milyon-euro-47436'>Selçuk İnan'a çılgın rakam! Tam 20 milyon Euro</a></li><li><a href='/haber/olcay-sahanin-hareketi-taraftarlari-cildirtti-47435'>Olcay Şahan'ın hareketi taraftarları çıldırttı</a></li><li><a href='/haber/trabzonspor-sov-yaparak-turladi-47434'>Trabzonspor şov yaparak turladı</a></li><li><a href='/haber/ver-onuru-al-tolgayi-47433'>'Ver Onur'u, al Tolga'yı'</a></li><li><a href='/haber/iste-fatih-terimin-hedefindeki-forvet-47432'>İşte Fatih Terim'in hedefindeki forvet</a></li><li><a href='/haber/italyan-devi-trezeguet-icin-geliyor-47431'>İtalyan devi, Trezeguet için geliyor</a></li><li><a href='/haber/yeni-sozlesme-yolda-47430'>Yeni sözleşme yolda</a></li><li><a href='/haber/ozan-kabaka-astronomik-teklif-47429'>Ozan Kabak'a astronomik teklif</a></li><li><a href='/haber/aatifa-talip-var-47428'>Aatif'a talip var</a></li><li><a href='/haber/fatih-terimin-maasi-ortaya-cikti-tamami-tl-47427'>Fatih Terim'in maaşı ortaya çıktı! Tamamı TL</a></li><li><a href='/haber/trabzonsporu-yikan-haber-47426'>Trabzonspor'u yıkan haber</a></li><li><a href='/haber/pepe-ile-yollar-resmen-ayrildi-iste-sozlesme-fesih-bedeli-47425'>Pepe ile yollar resmen ayrıldı! İşte sözleşme fesih bedeli</a></li><li><a href='/haber/bu-mac-fenerbahce-icin-derbi-niteliginde-miydi-sorusuna-cevap-verdi-47424'>'Bu maç Fenerbahçe için derbi niteliğinde miydi?' sorusuna cevap verdi</a></li><li><a href='/haber/mac-sonrasi-valbuenadan-takim-arkadaslarina-sitemkar-sozler-47423'>Maç sonrası Valbuena'dan takım arkadaşlarına sitemkar sözler</a></li><li><a href='/haber/erhan-celenk-zor-bir-deplasman-degildi-cunku-ayni-puandayiz-47422'>Erhan Çelenk: "Zor bir deplasman değildi çünkü aynı puandayız"</a></li><li><a href='/haber/ersun-yanal-farkli-bir-fenerbahceyi-ikinci-yarida-izlettirecegiz-47421'>Ersun Yanal: "Farklı bir Fenerbahçe'yi ikinci yarıda izlettireceğiz"</a></li><li><a href='/haber/ilk-yarida-baska-ikinci-yarida-baska-fener-47420'>İlk yarıda başka, ikinci yarıda başka Fener</a></li><li><a href='/haber/22-zafer-icin-elinde-3-koz-var-47419'>22. zafer için elinde 3 koz var</a></li><li><a href='/haber/ingiliz-basini-bombayi-patlatti-47418'>İngiliz basını bombayı patlattı</a></li><li><a href='/haber/fenerbahce-ucuz-kurtuldu-47417'>Fenerbahçe ucuz kurtuldu</a></li><li><a href='/haber/2-babel-vakasi-taraftara-sert-cevap-47416'>2. Babel vakası! Taraftara sert cevap</a></li><li><a href='/haber/besiktas-maci-oncesi-takim-arkadaslariyla-vedalasti-47415'>Beşiktaş maçı öncesi takım arkadaşlarıyla vedalaştı</a></li><li><a href='/haber/ersun-yanal-once-onu-kazanacak-47414'>Ersun Yanal önce onu kazanacak</a></li><li><a href='/haber/ersun-yanal-ali-kocu-bu-sozlerle-ikna-etmis-47413'>Ersun Yanal Ali Koç'u bu sözlerle ikna etmiş</a></li><li><a href='/haber/quaresma-yoklari-oynuyor-47412'>Quaresma yokları oynuyor</a></li><li><a href='/haber/alan-transferinde-sona-gelindi-47411'>Alan transferinde sona gelindi</a></li><li><a href='/haber/baris-alici-icin-galatasaray-itirafi-47410'>Barış Alıcı için Galatasaray itirafı</a></li><li><a href='/haber/yeni-malatyaspor-2-siraya-yerlesti-47409'>Yeni Malatyaspor 2. sıraya yerleşti</a></li><li><a href='/haber/kayserispor-hikmet-karamanla-kayipsiz-ilerliyor-47408'>Kayserispor Hikmet Karaman'la kayıpsız ilerliyor</a></li><li><a href='/haber/liverpool-manuyu-da-devirdi-47407'>Liverpool, ManU'yu da devirdi</a></li><li><a href='/haber/ridvan-dilmen-galatasaray-kadar-sampiyonluk-sanslari-var-47406'>Rıdvan Dilmen: "Galatasaray kadar şampiyonluk şansları var"</a></li><li><a href='/haber/onazi-kendi-kalesine-attigi-gol-icin-ne-dedi-47405'>Onazi, kendi kalesine attığı gol için ne dedi?</a></li><li><a href='/haber/nwakaeme-besiktasa-attigi-muthis-golu-anlatti-47404'>Nwakaeme, Beşiktaş'a attığı müthiş golü anlattı</a></li><li><a href='/haber/atiba-dorukhan-mi-medel-mi-sorusuna-ne-cevap-verdi-47403'>Atiba, 'Dorukhan mı, Medel mi?' sorusuna ne cevap verdi?</a></li><li><a href='/haber/mustafa-pektemek-pektemek-gol-demek-sozunu-insallah-tekrar-soyletirim-47402'>Mustafa Pektemek: 'Pektemek, gol demek' sözünü inşallah tekrar söyletirim</a></li><li><a href='/haber/ahmet-agaoglundan-burak-yilmaz-isyani-47401'>Ahmet Ağaoğlu'ndan Burak Yılmaz isyanı</a></li><li><a href='/haber/senol-gunes-pepeyle-ilgili-ne-dedi-47400'>Şenol Güneş Pepe'yle ilgili ne dedi?</a></li><li><a href='/haber/unal-karamandan-mac-sonrasi-besiktas-sozleri-47399'>Ünal Karaman'dan maç sonrası Beşiktaş sözleri</a></li><li><a href='/haber/nefesleri-kesen-mactan-galip-cikmadi-47398'>Nefesleri kesen maçtan galip çıkmadı</a></li><li><a href='/haber/sergen-yalcin-ben-olsam-santra-yaparlardi-47397'>Sergen Yalçın: "Ben olsam santra yaparlardı"</a></li><li><a href='/haber/senol-gunes-dusundugum-oyunun-altindaydik-47396'>Şenol Güneş: "Düşündüğüm oyunun altındaydık"</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/besiktasa-kotu-haber-47472" title="Beşiktaş&#039;a k&ouml;t&uuml; haber" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/12/besiktasa-kotu-haber-47472.jpg" width="228" height="137" alt="Beşiktaş&#039;a k&ouml;t&uuml; haber"/>
                </a>
                <p>
                    <a href="/haber/besiktasa-kotu-haber-47472" title="Beşiktaş&#039;a k&ouml;t&uuml; haber"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Beşiktaş&#039;a k&ouml;t&uuml; haber</a>
                </p>
                <strong>Cenk Tosun&rsquo;u devre arasında kiralık olarak kadrosuna katmak isteyen kul&uuml;plere İngiltere&rsquo;den k&ouml;t&uuml; haber geldi. </strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/gunun-bombasi-emenike-geri-donuyor-47468" title="G&uuml;n&uuml;n bombası! Emenike geri d&ouml;n&uuml;yor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/12/gunun-bombasi-emenike-geri-donuyor-47468.jpg" width="228" height="137" alt="G&uuml;n&uuml;n bombası! Emenike geri d&ouml;n&uuml;yor"/>
                </a>
                <p>
                    <a href="/haber/gunun-bombasi-emenike-geri-donuyor-47468" title="G&uuml;n&uuml;n bombası! Emenike geri d&ouml;n&uuml;yor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">G&uuml;n&uuml;n bombası! Emenike geri d&ouml;n&uuml;yor</a>
                </p>
                <strong>Spor Toto 1&#039;inci Lig&#039;de sezonun ilk devresini 36 puanla 2&#039;nci sırada tamamlayan Denizlispor, transferde bombayı patlatmaya hazırlanıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/emre-moru-ne-goren-var-ne-duyan-47467" title="Emre Mor&#039;u ne g&ouml;ren var, ne duyan" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/12/emre-moru-ne-goren-var-ne-duyan-47467.jpg" width="228" height="137" alt="Emre Mor&#039;u ne g&ouml;ren var, ne duyan"/>
                </a>
                <p>
                    <a href="/haber/emre-moru-ne-goren-var-ne-duyan-47467" title="Emre Mor&#039;u ne g&ouml;ren var, ne duyan"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Emre Mor&#039;u ne g&ouml;ren var, ne duyan</a>
                </p>
                <strong>T&uuml;rk futbolunun gelecek vaat eden top&ccedil;uları arasında g&ouml;sterilen Emre Mor, bu sezon Celta Vigo formasıyla adeta yokları oynuyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/hakan-calhanoglu-bundesligaya-donuyor-47471" title="Hakan &Ccedil;alhanoğlu Bundesliga&#039;ya d&ouml;n&uuml;yor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/12/hakan-calhanoglu-bundesligaya-donuyor-47471.jpg" width="228" height="137" alt="Hakan &Ccedil;alhanoğlu Bundesliga&#039;ya d&ouml;n&uuml;yor"/>
                </a>
                <p>
                    <a href="/haber/hakan-calhanoglu-bundesligaya-donuyor-47471" title="Hakan &Ccedil;alhanoğlu Bundesliga&#039;ya d&ouml;n&uuml;yor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Hakan &Ccedil;alhanoğlu Bundesliga&#039;ya d&ouml;n&uuml;yor</a>
                </p>
                <strong>Milli futbolcumuz Hakan &Ccedil;alhanoğlu&rsquo;nun İtalya macerası kısa s&uuml;recek.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/galeri/ataturkun-tuttugu-takim-sonunda-ortaya-cikti-1734" title="İşte Atat&uuml;rk&#039;&uuml;n tuttuğu takım" target="_blank" >
                    <img src="http://i1.medyaspor.com/gallery/spot/2015/01/ataturkun-tuttugu-takim-sonunda-ortaya-cikti-1734.jpg" width="228" height="137" alt="İşte Atat&uuml;rk&#039;&uuml;n tuttuğu takım"/>
                </a>
                <p>
                    <a href="/galeri/ataturkun-tuttugu-takim-sonunda-ortaya-cikti-1734" title="İşte Atat&uuml;rk&#039;&uuml;n tuttuğu takım"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İşte Atat&uuml;rk&#039;&uuml;n tuttuğu takım</a>
                </p>
                <strong>Ankaralı &uuml;nl&uuml; koleksiyoner Muhammet Y&uuml;ksel, Mutafa Kemal Atat&uuml;rk&#039;&uuml;n tuttuğu takımı g&ouml;steren o belgeyi ortaya &ccedil;ıkardı...</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/galeri/turkiyenin-en-iyi-yabanci-11i-belirlendi-2701" title="T&uuml;rkiye&#039;nin en iyi yabancı 11&#039;i" target="_blank" >
                    <img src="http://i1.medyaspor.com/gallery/spot/2015/11/turkiyenin-en-iyi-yabanci-11i-belirlendi-2701.jpg" width="228" height="137" alt="T&uuml;rkiye&#039;nin en iyi yabancı 11&#039;i"/>
                </a>
                <p>
                    <a href="/galeri/turkiyenin-en-iyi-yabanci-11i-belirlendi-2701" title="T&uuml;rkiye&#039;nin en iyi yabancı 11&#039;i"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">T&uuml;rkiye&#039;nin en iyi yabancı 11&#039;i</a>
                </p>
                <strong>Bilyoner.com, d&uuml;zenlediği anketle T&uuml;rkiye&rsquo;de son 25 yılın en iyi futbolcularını belirledi. İşte T&uuml;rkiye&#039;nin son 25 yıldaki en iyi yabancılardan oluşan 11&#039;i...</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/galeri/instagramin-yeni-gozdesi-1273" title="Instagram&#039;ın yeni g&ouml;zdesi!" target="_blank" >
                    <img src="http://i1.medyaspor.com/gallery/spot/2014/10/instagramin-yeni-gozdesi-1273.jpg" width="228" height="137" alt="Instagram&#039;ın yeni g&ouml;zdesi!"/>
                </a>
                <p>
                    <a href="/galeri/instagramin-yeni-gozdesi-1273" title="Instagram&#039;ın yeni g&ouml;zdesi!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Instagram&#039;ın yeni g&ouml;zdesi!</a>
                </p>
                <strong>Instagram&#039;ın yeni g&ouml;zdesi Olya Abramovich seksi pozlarıyla y&uuml;rek hoplatıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/galeri/barmenlikten-modellige-misa-campo-1516" title="Barmenlikten modelliğe" target="_blank" >
                    <img src="http://i1.medyaspor.com/gallery/spot/2014/12/barmenlikten-modellige-misa-campo-1516.jpg" width="228" height="137" alt="Barmenlikten modelliğe"/>
                </a>
                <p>
                    <a href="/galeri/barmenlikten-modellige-misa-campo-1516" title="Barmenlikten modelliğe"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Barmenlikten modelliğe</a>
                </p>
                <strong>27 yaşındaki Kanadalı Misa Campo, California&#039;da barmenlik yaptığı sırada bir fotoğraf&ccedil;ı tarafından keşfedilerek modelliğe adım attığını a&ccedil;ıkladı.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/dunya-futbolu'>Dünya Futbolu</a> <span class='divider'>/</span></li><li><a href='/ispanya-ligi'>İspanya Ligi</a> <span class='divider'>/</span></li><li class='active'>Emre Mor'u ne gören var, ne duyan</li></ul>
    <article id="article-47467" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/emre-moru-ne-goren-var-ne-duyan-47467" title="Emre Moru ne gören var, ne duyan">Emre Mor'u ne gören var, ne duyan</a>
            </h1>
            <a href="/haber/emre-moru-ne-goren-var-ne-duyan-47467" title="20:20" rel="bookmark" class="muted">
                <time datetime="2018-12-25T20:20:02+00:00">25 Aralık 2018 Salı</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Türk futbolunun gelecek vaat eden topçuları arasında gösterilen Emre Mor, bu sezon Celta Vigo formasıyla adeta yokları oynuyor.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/12/emre-moru-ne-goren-var-ne-duyan-47467.jpg" alt="Emre Moru ne gören var, ne duyan" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Bir dönem gösterdiği performansla Türk futbolunun geleceği olarak gösterilen ve Celta Vigo’da forma giyen milli oyuncu Emre Mor, performansındaki düşüşle dikkatleri çekti. Fransa’da düzenlenen EURO 2016 turnuvasında performansıyla göz dolduran ve 1 Temmuz 2016 tarihinde 9 milyon 750 bin Euro bonservis bedeliyle Nordsjaelland’tan Borussia Dourtmund’a transfer olan Mor, Alman temsilcisinde top koşturduğu bir sezonda 19 maça çıktı. Süre aldığı maçlarda 1 gol, 3 de asist yapan Emre, daha sonra İspanya’nın yolunu tuttu.</p>
<p><strong>İspanya’da işler yolunda gitmedi</strong></p>
<p>Kısa süren Almanya macerasının ardından 2017’nin Ağustos ayında 13 milyon Euro bonservis bedeliyle İspanya’nın Celta Vigo takımına büyük umutlarla transfer olan Emre Mor için İspanya macerası yolunda gitmedi. Celta formasıyla ilk sezonunda 27 maçta forma giye Mor, süre aldığı maçlarda 1 gol, 3 asist ile takımına destek oldu. 21 yaşındaki oyuncu, bu seneki performansıyla ise adeta yokları oynuyor. Celta formasıyla 2018-2019 sezonunda 4’ü ilk 11 olmak üzere sadece 9 maçta forma bulabilen Emre, ne gol ne de asist üretebildi.</p>
<p>İspanya ekibinde disiplinsiz davranışlarıyla birçok kez kadro dışı kalan Türk oyuncunun devre arasında teklif gelmesi halinde bir kulübe kiralık olarak gönderilmesi bekleniyor.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/esi-benzeri-gorulmemis-takas-47105" title="Eşi benzeri görülmemiş takas" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/10/esi-benzeri-gorulmemis-takas-47105.jpg" width="186" height="117" alt="Eşi benzeri görülmemiş takas" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/esi-benzeri-gorulmemis-takas-47105" title="Eşi benzeri görülmemiş takas">Eşi benzeri görülmemiş takas</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/cok-konusulan-takim-elbisenin-fiyati-dudak-ucuklatti-47013" title="Çok konuşulan takım elbisenin fiyatı dudak uçuklattı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/10/cok-konusulan-takim-elbisenin-fiyati-dudak-ucuklatti-47013.jpg" width="186" height="117" alt="Çok konuşulan takım elbisenin fiyatı dudak uçuklattı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/cok-konusulan-takim-elbisenin-fiyati-dudak-ucuklatti-47013" title="Çok konuşulan takım elbisenin fiyatı dudak uçuklattı">Çok konuşulan takım elbisenin fiyatı dudak uçuklattı</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/enes-unalin-yeni-takimi-belli-gibi-46758" title="Enes Ünal'ın yeni takımı belli gibi" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/08/enes-unalin-yeni-takimi-belli-gibi-46758.jpg" width="186" height="117" alt="Enes Ünal'ın yeni takımı belli gibi" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/enes-unalin-yeni-takimi-belli-gibi-46758" title="Enes Ünal'ın yeni takımı belli gibi">Enes Ünal'ın yeni takımı belli gibi</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="47467" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg6600345d91345d91"><defs id="defs6600345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37616600345d91345d91" xlink:href="#linearGradient3755-86600345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-86600345d91345d91"><stop id="stop3757-86600345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-26600345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38426600345d91345d91" xlink:href="#linearGradient3755-86600345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer16600345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29856600345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-16600345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/emre-moru-ne-goren-var-ne-duyan-47467" title="Emre Moru ne gören var, ne duyan">
                    <img src="http://i1.medyaspor.com/news/medium/2018/12/emre-moru-ne-goren-var-ne-duyan-47467.jpg" width="302" height="181" alt="Emre Moru ne gören var, ne duyan" />
                    <h3>Emre Mor'u ne gören var, ne duyan</h3>
                    <p>Türk futbolunun gelecek vaat eden topçuları arasında gösterilen Emre Mor, bu sezon Celta Vigo formasıyla adeta yokları oynuyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/esi-benzeri-gorulmemis-takas-47105" title="Eşi benzeri görülmemiş takas">
                    <img src="http://i1.medyaspor.com/news/medium/2018/10/esi-benzeri-gorulmemis-takas-47105.jpg" width="302" height="181" alt="Eşi benzeri görülmemiş takas" />
                    <h3>Eşi benzeri görülmemiş takas</h3>
                    <p>İspanya Ligi’nde son 3 maçında galibiyet yüzü göremeyen Real Madrid, transfer çalışmalarına başladı. Los Galacticos’un, Eden Hazard için Gareth Bale’i gözden çıkardığı iddia edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cok-konusulan-takim-elbisenin-fiyati-dudak-ucuklatti-47013" title="Çok konuşulan takım elbisenin fiyatı dudak uçuklattı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/10/cok-konusulan-takim-elbisenin-fiyati-dudak-ucuklatti-47013.jpg" width="302" height="181" alt="Çok konuşulan takım elbisenin fiyatı dudak uçuklattı" />
                    <h3>Çok konuşulan takım elbisenin fiyatı dudak uçuklattı</h3>
                    <p>İspanyol devi Barcelona’lı oyuncuların, Şampiyonlar Ligi’nde bu akşam Tottenham’la oynayacağı maç öncesi giydiği takım elbiseler olay yarattı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/enes-unalin-yeni-takimi-belli-gibi-46758" title="Enes Ünalın yeni takımı belli gibi">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/enes-unalin-yeni-takimi-belli-gibi-46758.jpg" width="302" height="181" alt="Enes Ünalın yeni takımı belli gibi" />
                    <h3>Enes Ünal'ın yeni takımı belli gibi</h3>
                    <p>La Liga ekiplerinden Rayo Vallecano, Villarreal forması giyen Enes Ünal'ı transfer ediyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/real-madrid-chelseanin-yildizini-kapti-46727" title="Real Madrid, Chelseanin yıldızını kaptı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/real-madrid-chelseanin-yildizini-kapti-46727.jpg" width="302" height="181" alt="Real Madrid, Chelseanin yıldızını kaptı" />
                    <h3>Real Madrid, Chelsea'nin yıldızını kaptı</h3>
                    <p>Chelsea, Thibaut Courtois'in transferi için Real Madrid ile anlaşıldığını açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/80-milyon-euro-karsiliginda-chelseade-46723" title="80 milyon Euro karşılığında Chelseade">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/80-milyon-euro-karsiliginda-chelseade-46723.jpg" width="302" height="181" alt="80 milyon Euro karşılığında Chelseade" />
                    <h3>80 milyon Euro karşılığında Chelsea'de</h3>
                    <p>Athletic Bilbao'nun kalecisi Kepa Arrizabalaga resmen Chelsea'ye transfer oluyor. Bask ekibi, İngiliz devinin İspanyol kalecinin serbest kalma bedelini ödediğini duyurdu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/serdar-gurlerin-yeni-takimi-belli-oldu-46714" title="Serdar Gürlerin yeni takımı belli oldu">
                    <img src="http://i1.medyaspor.com/news/medium/2018/08/serdar-gurlerin-yeni-takimi-belli-oldu-46714.jpg" width="302" height="181" alt="Serdar Gürlerin yeni takımı belli oldu" />
                    <h3>Serdar Gürler'in yeni takımı belli oldu</h3>
                    <p>İsmi Galatasaray ve Beşiktaş ile anılan Osmanlıspor'un yıldız futbolcusu Serdar Gürler İspanya'nın Huesca takımına transfer oldu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543" title="Real Madrid, Ronaldonun yerine bakın kimi alıyor">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543.jpg" width="302" height="181" alt="Real Madrid, Ronaldonun yerine bakın kimi alıyor" />
                    <h3>Real Madrid, Ronaldo'nun yerine bakın kimi alıyor</h3>
                    <p>Ronaldo sayısız kupa ve gollerle dolu Real Madrid'deki 9 yıllık müthiş kariyerini sonlandırmış, 105 milyon euro karşılığında Juventus'la anlaşmaya varmıştı. Şimdi herkes İspanyol devinin Portekizli yıldızın yerini kimle dolduracağını merak ediyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cristiano-ronaldo-juventusta-46532" title="Cristiano Ronaldo Juventusta">
                    <img src="http://i1.medyaspor.com/news/medium/2018/07/cristiano-ronaldo-juventusta-46532.jpg" width="302" height="181" alt="Cristiano Ronaldo Juventusta" />
                    <h3>Cristiano Ronaldo Juventus'ta</h3>
                    <p>Real Madrid, Cristiano Ronaldo’nun transferi için Juventus ile anlaşmaya varıldığını açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/real-madridten-ayrilip-bakin-nereye-gidiyor-46452" title="Real Madridten ayrılıp bakın nereye gidiyor">
                    <img src="http://i1.medyaspor.com/news/medium/2018/06/real-madridten-ayrilip-bakin-nereye-gidiyor-46452.jpg" width="302" height="181" alt="Real Madridten ayrılıp bakın nereye gidiyor" />
                    <h3>Real Madrid'ten ayrılıp bakın nereye gidiyor</h3>
                    <p>Real Madrid'in Gallerli oyuncusu Gareth Bale için dev kulüpler birbiriyle yarışıyor.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/emre-moru-ne-goren-var-ne-duyan-47467" title="Emre Moru ne gören var, ne duyan">Emre Mor'u ne gören var, ne duyan</a></li><li><a href="/haber/esi-benzeri-gorulmemis-takas-47105" title="Eşi benzeri görülmemiş takas">Eşi benzeri görülmemiş takas</a></li><li><a href="/haber/cok-konusulan-takim-elbisenin-fiyati-dudak-ucuklatti-47013" title="Çok konuşulan takım elbisenin fiyatı dudak uçuklattı">Çok konuşulan takım elbisenin fiyatı dudak uçuklattı</a></li><li><a href="/haber/enes-unalin-yeni-takimi-belli-gibi-46758" title="Enes Ünalın yeni takımı belli gibi">Enes Ünal'ın yeni takımı belli gibi</a></li><li><a href="/haber/real-madrid-chelseanin-yildizini-kapti-46727" title="Real Madrid, Chelseanin yıldızını kaptı">Real Madrid, Chelsea'nin yıldızını kaptı</a></li><li><a href="/haber/80-milyon-euro-karsiliginda-chelseade-46723" title="80 milyon Euro karşılığında Chelseade">80 milyon Euro karşılığında Chelsea'de</a></li><li><a href="/haber/serdar-gurlerin-yeni-takimi-belli-oldu-46714" title="Serdar Gürlerin yeni takımı belli oldu">Serdar Gürler'in yeni takımı belli oldu</a></li><li><a href="/haber/real-madrid-ronaldonun-yerine-bakin-kimi-aliyor-46543" title="Real Madrid, Ronaldonun yerine bakın kimi alıyor">Real Madrid, Ronaldo'nun yerine bakın kimi alıyor</a></li><li><a href="/haber/cristiano-ronaldo-juventusta-46532" title="Cristiano Ronaldo Juventusta">Cristiano Ronaldo Juventus'ta</a></li><li><a href="/haber/real-madridten-ayrilip-bakin-nereye-gidiyor-46452" title="Real Madridten ayrılıp bakın nereye gidiyor">Real Madrid'ten ayrılıp bakın nereye gidiyor</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sok-suclama-ronaldo-hakim-karsisina-cikiyor-43864" title="Şok suçlama! Ronaldo hakim karşısına çıkıyor!" id="sok-suclama-ronaldo-hakim-karsisina-cikiyor-43864" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/sok-suclama-ronaldo-hakim-karsisina-cikiyor-43864.jpg" width="302" height="181" alt="Şok suçlama! Ronaldo hakim karşısına çıkıyor!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sok-suclama-ronaldo-hakim-karsisina-cikiyor-43864" title="Şok suçlama! Ronaldo hakim karşısına çıkıyor!">
			    Şok suçlama! Ronaldo hakim karşısına çıkıyor!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Real Madrid'in Portekizli futbolcusu Cristiano Ronaldo, vergi kaçırma suçlamasından hakim karşısına çıkacak....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/enes-unalin-sozlesmesindeki-gizli-madde-ortaya-cikti-43790" title="Enes Ünalın sözleşmesindeki gizli madde ortaya çıktı!" id="enes-unalin-sozlesmesindeki-gizli-madde-ortaya-cikti-43790" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/enes-unalin-sozlesmesindeki-gizli-madde-ortaya-cikti-43790.jpg" width="302" height="181" alt="Enes Ünalın sözleşmesindeki gizli madde ortaya çıktı!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/enes-unalin-sozlesmesindeki-gizli-madde-ortaya-cikti-43790" title="Enes Ünalın sözleşmesindeki gizli madde ortaya çıktı!">
			    Enes Ünal'ın sözleşmesindeki gizli madde ortaya çıktı!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Manchester City'den Villarreal'e 14 milyon euro'ya transfer olan Enes Ünal'ın sözleşmesine '50 milyon euro'luk' madde koydular....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/messiden-sonra-ronaldo-da-yargilanacak-43599" title="Messiden sonra Ronaldo da yargılanacak!" id="messiden-sonra-ronaldo-da-yargilanacak-43599" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/messiden-sonra-ronaldo-da-yargilanacak-43599.jpg" width="302" height="181" alt="Messiden sonra Ronaldo da yargılanacak!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/messiden-sonra-ronaldo-da-yargilanacak-43599" title="Messiden sonra Ronaldo da yargılanacak!">
			    Messi'den sonra Ronaldo da yargılanacak!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">İspanyol maliyesinin, imaj gelirlerinden vergi kaçırdığı iddiasıyla Real Madrid'in Portekizli futbolcusu Cristiano Ronaldo hakkında savcılığa suç duyurusunda...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/real-madrid-ilk-transferini-yapti-43501" title="Real Madrid ilk transferini yaptı" id="real-madrid-ilk-transferini-yapti-43501" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/real-madrid-ilk-transferini-yapti-43501.jpg" width="302" height="181" alt="Real Madrid ilk transferini yaptı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/real-madrid-ilk-transferini-yapti-43501" title="Real Madrid ilk transferini yaptı">
			    Real Madrid ilk transferini yaptı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Atletico Madrid'in, Alaves'e kiraladığı Fransız savunma oyuncusu Theo Hernandez'in transferi konusunda Real Madrid'le anlaştığı ve sağlık kontrolünden...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/coutinho-bombasi-tam-90-milyon-euro-43500" title="Coutinho bombası! Tam 90 milyon euro..." id="coutinho-bombasi-tam-90-milyon-euro-43500" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/coutinho-bombasi-tam-90-milyon-euro-43500.jpg" width="302" height="181" alt="Coutinho bombası! Tam 90 milyon euro..." /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/coutinho-bombasi-tam-90-milyon-euro-43500" title="Coutinho bombası! Tam 90 milyon euro...">
			    Coutinho bombası! Tam 90 milyon euro...			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Liverpool'un Brezilyalı yıldızı Philippe Coutinho'nun Barcelona'ya transferi konusunda Katalan ekibiyle her konuda anlaştığı, geriye ise 90 milyon...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayla-ismi-gecen-mangaladan-aciklama-geldi-43396" title="Galatasarayla ismi geçen Mangaladan açıklama geldi!" id="galatasarayla-ismi-gecen-mangaladan-aciklama-geldi-43396" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/galatasarayla-ismi-gecen-mangaladan-aciklama-geldi-43396.jpg" width="302" height="181" alt="Galatasarayla ismi geçen Mangaladan açıklama geldi!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayla-ismi-gecen-mangaladan-aciklama-geldi-43396" title="Galatasarayla ismi geçen Mangaladan açıklama geldi!">
			    Galatasaray'la ismi geçen Mangala'dan açıklama geldi!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray ile ismi anılan Eliaquim Mangala, gelecek sezon İspanya’da kalmasının zor olduğunu açıkladı....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg181046691a2b570a"><defs id="defs181046691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761181046691a2b570a" xlink:href="#linearGradient3755-8181046691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8181046691a2b570a"><stop id="stop3757-8181046691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2181046691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842181046691a2b570a" xlink:href="#linearGradient3755-8181046691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1181046691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986181046691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1181046691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/bitti-bu-is-galatasaray-ilk-transferini-yapti-47473" title="Bitti bu iş! Galatasaray ilk transferini yaptı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/bitti-bu-is-galatasaray-ilk-transferini-yapti-47473.jpg" width="300" height="180" alt="Bitti bu iş! Galatasaray ilk transferini yaptı" />
                </a>
                <strong><a href="/haber/bitti-bu-is-galatasaray-ilk-transferini-yapti-47473" title="Bitti bu iş! Galatasaray ilk transferini yaptı">Bitti bu iş! Galatasaray ilk transferini yaptı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/solskjaerin-ilk-transferi-galatasaraydan-47470" title="Solskjaerin ilk transferi Galatasaraydan">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/solskjaerin-ilk-transferi-galatasaraydan-47470.jpg" width="300" height="180" alt="Solskjaerin ilk transferi Galatasaraydan" />
                </a>
                <strong><a href="/haber/solskjaerin-ilk-transferi-galatasaraydan-47470" title="Solskjaerin ilk transferi Galatasaraydan">Solskjaer'in ilk transferi Galatasaray'dan</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fikret-orman-resmen-acikladi-yollarimizi-ayiracagiz-47469" title="Fikret Orman resmen açıkladı: Yollarımızı ayıracağız">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/fikret-orman-resmen-acikladi-yollarimizi-ayiracagiz-47469.jpg" width="300" height="180" alt="Fikret Orman resmen açıkladı: Yollarımızı ayıracağız" />
                </a>
                <strong><a href="/haber/fikret-orman-resmen-acikladi-yollarimizi-ayiracagiz-47469" title="Fikret Orman resmen açıkladı: Yollarımızı ayıracağız">Fikret Orman resmen açıkladı: "Yollarımızı ayıracağız"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/harun-tekin-ilk-yarida-bazi-olumsuz-seyler-oldu-47466" title="Harun Tekin: İlk yarıda bazı olumsuz şeyler oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/harun-tekin-ilk-yarida-bazi-olumsuz-seyler-oldu-47466.jpg" width="300" height="180" alt="Harun Tekin: İlk yarıda bazı olumsuz şeyler oldu" />
                </a>
                <strong><a href="/haber/harun-tekin-ilk-yarida-bazi-olumsuz-seyler-oldu-47466" title="Harun Tekin: İlk yarıda bazı olumsuz şeyler oldu">Harun Tekin: "İlk yarıda bazı olumsuz şeyler oldu"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/bulent-korkmaz-skordan-memnun-47465" title="Bülent Korkmaz skordan memnun">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/bulent-korkmaz-skordan-memnun-47465.jpg" width="300" height="180" alt="Bülent Korkmaz skordan memnun" />
                </a>
                <strong><a href="/haber/bulent-korkmaz-skordan-memnun-47465" title="Bülent Korkmaz skordan memnun">Bülent Korkmaz skordan memnun</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/taraftarlar-mac-sonrasi-ersun-yanala-bu-tezahurati-yapti-47464" title="Taraftarlar maç sonrası Ersun Yanala bu tezahüratı yaptı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/taraftarlar-mac-sonrasi-ersun-yanala-bu-tezahurati-yapti-47464.jpg" width="300" height="180" alt="Taraftarlar maç sonrası Ersun Yanala bu tezahüratı yaptı" />
                </a>
                <strong><a href="/haber/taraftarlar-mac-sonrasi-ersun-yanala-bu-tezahurati-yapti-47464" title="Taraftarlar maç sonrası Ersun Yanala bu tezahüratı yaptı">Taraftarlar maç sonrası Ersun Yanal'a bu tezahüratı yaptı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/mario-balotelli-bombasi-gorusme-icin-randevu-alindi-47463" title="Mario Balotelli bombası! Görüşme için randevu alındı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/mario-balotelli-bombasi-gorusme-icin-randevu-alindi-47463.jpg" width="300" height="180" alt="Mario Balotelli bombası! Görüşme için randevu alındı" />
                </a>
                <strong><a href="/haber/mario-balotelli-bombasi-gorusme-icin-randevu-alindi-47463" title="Mario Balotelli bombası! Görüşme için randevu alındı">Mario Balotelli bombası! Görüşme için randevu alındı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahcede-valbuena-soku-47462" title="Fenerbahçede Valbuena şoku">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/fenerbahcede-valbuena-soku-47462.jpg" width="300" height="180" alt="Fenerbahçede Valbuena şoku" />
                </a>
                <strong><a href="/haber/fenerbahcede-valbuena-soku-47462" title="Fenerbahçede Valbuena şoku">Fenerbahçe'de Valbuena şoku</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg70874d77983d7ea6"><defs id="defs70874d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376170874d77983d7ea6" xlink:href="#linearGradient3755-870874d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-870874d77983d7ea6"><stop id="stop3757-870874d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-270874d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384270874d77983d7ea6" xlink:href="#linearGradient3755-870874d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer170874d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298670874d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-170874d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/italyan-devi-trezeguet-icin-geliyor-47431" title="İtalyan devi, Trezeguet için geliyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/italyan-devi-trezeguet-icin-geliyor-47431.jpg" width="300" height="180" alt="İtalyan devi, Trezeguet için geliyor" />
                </a>
                <strong><a href="/haber/italyan-devi-trezeguet-icin-geliyor-47431" title="İtalyan devi, Trezeguet için geliyor">İtalyan devi, Trezeguet için geliyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/liverpool-manuyu-da-devirdi-47407" title="Liverpool, ManUyu da devirdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/liverpool-manuyu-da-devirdi-47407.jpg" width="300" height="180" alt="Liverpool, ManUyu da devirdi" />
                </a>
                <strong><a href="/haber/liverpool-manuyu-da-devirdi-47407" title="Liverpool, ManUyu da devirdi">Liverpool, ManU'yu da devirdi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/liverpool-derbiyi-906da-gelen-ilginc-golle-kazandi-47371" title="Liverpool derbiyi 90+6da gelen ilginç golle kazandı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/liverpool-derbiyi-906da-gelen-ilginc-golle-kazandi-47371.jpg" width="300" height="180" alt="Liverpool derbiyi 90+6da gelen ilginç golle kazandı" />
                </a>
                <strong><a href="/haber/liverpool-derbiyi-906da-gelen-ilginc-golle-kazandi-47371" title="Liverpool derbiyi 90+6da gelen ilginç golle kazandı">Liverpool derbiyi 90+6'da gelen ilginç golle kazandı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/leonardo-jardim-ile-anlasma-saglandi-47368" title="Leonardo Jardim ile anlaşma sağlandı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/12/leonardo-jardim-ile-anlasma-saglandi-47368.jpg" width="300" height="180" alt="Leonardo Jardim ile anlaşma sağlandı" />
                </a>
                <strong><a href="/haber/leonardo-jardim-ile-anlasma-saglandi-47368" title="Leonardo Jardim ile anlaşma sağlandı">Leonardo Jardim ile anlaşma sağlandı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/twitterda-acik-acik-galatasarayin-kuyusunu-kazdilar-47347" title="Twitterda açık açık Galatasarayın kuyusunu kazdılar">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/11/twitterda-acik-acik-galatasarayin-kuyusunu-kazdilar-47347.jpg" width="300" height="180" alt="Twitterda açık açık Galatasarayın kuyusunu kazdılar" />
                </a>
                <strong><a href="/haber/twitterda-acik-acik-galatasarayin-kuyusunu-kazdilar-47347" title="Twitterda açık açık Galatasarayın kuyusunu kazdılar">Twitter'da açık açık Galatasaray'ın kuyusunu kazdılar</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/akhisarspor-salladi-ama-yikamadi-47346" title="Akhisarspor salladı ama yıkamadı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/11/akhisarspor-salladi-ama-yikamadi-47346.jpg" width="300" height="180" alt="Akhisarspor salladı ama yıkamadı" />
                </a>
                <strong><a href="/haber/akhisarspor-salladi-ama-yikamadi-47346" title="Akhisarspor salladı ama yıkamadı">Akhisarspor salladı ama yıkamadı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/koemandan-ersun-yanal-sorusuna-cok-konusulacak-cevap-47345" title="Koemandan Ersun Yanal sorusuna çok konuşulacak cevap">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/11/koemandan-ersun-yanal-sorusuna-cok-konusulacak-cevap-47345.jpg" width="300" height="180" alt="Koemandan Ersun Yanal sorusuna çok konuşulacak cevap" />
                </a>
                <strong><a href="/haber/koemandan-ersun-yanal-sorusuna-cok-konusulacak-cevap-47345" title="Koemandan Ersun Yanal sorusuna çok konuşulacak cevap">Koeman'dan Ersun Yanal sorusuna çok konuşulacak cevap</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahceye-tur-icin-beraberlik-yetti-47344" title="Fenerbahçeye tur için beraberlik yetti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/11/fenerbahceye-tur-icin-beraberlik-yetti-47344.jpg" width="300" height="180" alt="Fenerbahçeye tur için beraberlik yetti" />
                </a>
                <strong><a href="/haber/fenerbahceye-tur-icin-beraberlik-yetti-47344" title="Fenerbahçeye tur için beraberlik yetti">Fenerbahçe'ye tur için beraberlik yetti</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>