<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Diego Ribas geri döndü! - dunya-futbolu Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Fenerbahçeden sezon başında ayrılarak Flamengoya transfer olan Diego Ribas, uzun bir aranın ardından Brezilya Milli Takımına seçildi.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Diego Ribas geri döndü!, dunya-futbolu, dunya-futbolu haberleri, spor haberleri, dunya-futbolu haber, son dakika dunya-futbolu haber, dunya-futbolu maç sonuçları, dunya-futbolu maç görüntüleri, dunya-futbolu maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Diego Ribas geri döndü! - dunya-futbolu Haberi">
    <meta property="og:description" content="Fenerbahçeden sezon başında ayrılarak Flamengoya transfer olan Diego Ribas, uzun bir aranın ardından Brezilya Milli Takımına seçildi.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/diego-ribas-geri-dondu-42617">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/01/diego-ribas-geri-dondu-42617.jpg" /><meta property="og:updated_time" content="1484944538" />
<link rel="canonical" href="/haber/diego-ribas-geri-dondu-42617" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Diego Ribas geri döndü!, dunya-futbolu, dunya-futbolu haberleri, spor haberleri, dunya-futbolu haber, son dakika dunya-futbolu haber, dunya-futbolu maç sonuçları, dunya-futbolu maç görüntüleri, dunya-futbolu maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/diego-ribas-geri-dondu-42617'>Diego Ribas geri döndü!</a></li><li><a href='/haber/podolskinin-menajeri-istanbula-geldi-42616'>Podolski'nin menajeri İstanbul'a geldi!</a></li><li><a href='/haber/fbahceli-futbolcudan-gansoya-cagri-bize-gel-42615'>F.Bahçeli futbolcu'dan Ganso'ya çağrı: "Bize gel"</a></li><li><a href='/haber/aziz-yildirima-suikast-ihbari-42614'>Aziz Yıldırım'a suikast ihbarı!</a></li><li><a href='/haber/arda-turandan-transfer-aciklamasi-cin-42613'>Arda Turan'dan transfer açıklaması! Çin...</a></li><li><a href='/haber/sari-kirmizililar-portonun-yildizina-imzayi-attiriyor-42612'>Sarı-Kırmızılılar, Porto'nun yıldızına imzayı attırıyor!</a></li><li><a href='/haber/federasyondan-recep-ivedik-5e-agir-elestiri-42611'>Federasyondan Recep İvedik 5'e ağır eleştiri!</a></li><li><a href='/haber/galatasarayin-karabuk-kadrosu-aciklandi-42610'>Galatasaray'ın Karabük kadrosu açıklandı</a></li><li><a href='/haber/caceres-icin-yeni-teklif-42609'>Caceres için yeni teklif!</a></li><li><a href='/haber/selcuka-cin-izni-cikti-42608'>Selçuk'a Çin izni çıktı!</a></li><li><a href='/haber/besiktasta-fernando-torres-bombasi-42607'>Beşiktaş'ta Fernando Torres bombası!</a></li><li><a href='/haber/mehmet-ekiciye-4-yillik-imza-42606'>Mehmet Ekici'ye 4 yıllık imza!</a></li><li><a href='/haber/istifa-sinyali-sezon-sonunu-bekleyin-42605'>İstifa sinyali: "Sezon sonunu bekleyin"</a></li><li><a href='/haber/25-yasinda-futbolu-birakti-42604'>25 yaşında futbolu bıraktı!</a></li><li><a href='/haber/sergen-besiktasin-gozdesini-kapti-42603'>Sergen, Beşiktaş'ın gözdesini kaptı!</a></li><li><a href='/haber/caceres-istanbula-geldi-42602'>Caceres İstanbul'a geldi!</a></li><li><a href='/haber/diego-costa-transferi-yatti-gibi-42601'>Diego Costa transferi yattı gibi!</a></li><li><a href='/haber/yeni-arma-yogun-tepki-gordu-42600'>Yeni arma yoğun tepki gördü!</a></li><li><a href='/haber/hamit-500-bin-euro-karsiliginda-42599'>Hamit 500 bin euro karşılığında...</a></li><li><a href='/haber/forvet-transferi-resmen-aciklandi-42598'>Forvet transferi resmen açıklandı!</a></li><li><a href='/haber/quaresma-tepkisinin-bedelini-agir-odeyecek-42597'>Quaresma tepkisinin bedelini ağır ödeyecek!</a></li><li><a href='/haber/ekiciye-sok-cevap-biz-de-sana-bayilmiyorduk-42596'>Ekici'ye şok cevap: "Biz de sana bayılmıyorduk"</a></li><li><a href='/haber/mario-gomezden-besiktas-aciklamasi-42595'>Mario Gomez'den Beşiktaş açıklaması</a></li><li><a href='/haber/galatasaray-kupada-4-kose-42594'>Galatasaray kupada 4 köşe!</a></li><li><a href='/haber/cacereste-mutlu-son-42593'>Caceres'te mutlu son!</a></li><li><a href='/haber/jose-sosada-son-dakika-fenerbahce-42592'>Jose Sosa'da son dakika! Fenerbahçe...</a></li><li><a href='/haber/yeni-transfer-resmi-imzayi-atti-42591'>Yeni transfer resmi imzayı attı!</a></li><li><a href='/haber/super-ligde-bir-istifa-daha-42590'>Süper Lig'de bir istifa daha!</a></li><li><a href='/haber/fenerbahceye-mehmet-topal-soku-42589'>Fenerbahçe'ye Mehmet Topal şoku!</a></li><li><a href='/haber/besiktasa-transferde-son-dakika-soku-42588'>Beşiktaş'a transferde son dakika şoku!</a></li><li><a href='/haber/besiktastan-resmi-itiraf-mehmet-ekici-ile-42587'>Beşiktaş'tan resmi itiraf: "Mehmet Ekici ile..."</a></li><li><a href='/haber/umit-davala-fenerbahceden-transfer-yapti-42586'>Ümit Davala Fenerbahçe'den transfer yaptı!</a></li><li><a href='/haber/selcukla-ilgili-sok-gercek-ortaya-cikti-42585'>Selçuk'la ilgili şok gerçek ortaya çıktı!</a></li><li><a href='/haber/quaresmada-mutlu-son-42584'>Quaresma'da mutlu son!</a></li><li><a href='/haber/cimboma-tecrubeli-stoper-42583'>Cimbom'a tecrübeli stoper!</a></li><li><a href='/haber/robbende-son-dakika-42582'>Robben'de son dakika!</a></li><li><a href='/haber/babelden-sakatlik-aciklamasi-42581'>Babel'den sakatlık açıklaması</a></li><li><a href='/haber/ganso-ile-gorusmeler-suruyor-42580'>Ganso ile görüşmeler sürüyor!</a></li><li><a href='/haber/hamit-altintopun-yeni-adresi-42579'>Hamit Altıntop'un yeni adresi...</a></li><li><a href='/haber/mehmet-ekici-icin-karar-verildi-42578'>Mehmet Ekici için karar verildi!</a></li><li><a href='/haber/dilmen-senol-hoca-eyvah-yandik-demistir-42577'>Dilmen: "Şenol hoca, 'Eyvah, yandık' demiştir"</a></li><li><a href='/haber/aziz-yildirim-cildirdi-size-mac-yonettirmem-42576'>Aziz Yıldırım çıldırdı: "Size maç yönettirmem!"</a></li><li><a href='/haber/poldi-icin-flas-iddia-42575'>Poldi için flaş iddia!</a></li><li><a href='/haber/talisca-gol-anini-anlatti-42574'>Talisca gol anını anlattı</a></li><li><a href='/haber/quaresmadan-sok-tepki-42573'>Quaresma'dan şok tepki!</a></li><li><a href='/haber/gokhan-acikladi-alanya-macinda-oynayacak-mi-42572'>Gökhan açıkladı! Alanya maçında oynayacak mı?</a></li><li><a href='/haber/senol-gunes-acikladi-transferlerle-ilgili-butun-bilgileri-42571'>Şenol Güneş açıkladı: "Transferlerle ilgili bütün bilgileri..."</a></li><li><a href='/haber/kartal-ankaradan-zaferle-dondu-42570'>Kartal, Ankara'dan zaferle döndü!</a></li><li><a href='/haber/sari-lacivertlilere-buyuk-mujde-42569'>Sarı-Lacivertlilere büyük müjde!</a></li><li><a href='/haber/skandal-fenerbahcenin-kupasini-caldilar-42568'>Skandal! Fenerbahçe'nin kupasını çaldılar!</a></li><li><a href='/haber/trabzonspor-olcay-sahan-ile-anlasmaya-vardi-42567'>Trabzonspor Olcay Şahan ile anlaşmaya vardı!</a></li><li><a href='/haber/poldiye-resmi-teklif-geldi-42566'>Poldi'ye resmi teklif geldi!</a></li><li><a href='/haber/yeni-burak-diyorlardi-kovuldu-42565'>Yeni Burak diyorlardı, kovuldu!</a></li><li><a href='/haber/besiktasin-gozdesi-ikinci-lige-gidiyor-42564'>Beşiktaş'ın gözdesi ikinci lige gidiyor!</a></li><li><a href='/haber/advocaat-basin-toplantisinda-acikladi-mehmet-ekici-42563'>Advocaat basın toplantısında açıkladı! Mehmet Ekici...</a></li><li><a href='/haber/transferde-flas-gelisme-twitterdan-duyurdu-42562'>Transferde flaş gelişme! Twitter'dan duyurdu!</a></li><li><a href='/haber/galatasaraydan-defansa-dev-hamle-42561'>Galatasaray'dan defansa dev hamle!</a></li><li><a href='/haber/adadan-fenerbahceye-kotu-haber-geldi-42560'>Ada'dan Fenerbahçe'ye kötü haber geldi!</a></li><li><a href='/haber/garry-rodriguesin-maliyeti-ortaya-cikti-42559'>Garry Rodrigues'in maliyeti ortaya çıktı</a></li><li><a href='/haber/trabzonspordan-resmi-ekici-aciklamasi-besiktas-42558'>Trabzonspor'dan resmi Ekici açıklaması! Beşiktaş...</a></li><li><a href='/haber/budkivsky-ilk-defa-besiktas-dedi-42557'>Budkivsky ilk defa Beşiktaş dedi!</a></li><li><a href='/haber/stochta-sicak-gelisme-transfer-42556'>Stoch'ta sıcak gelişme! Transfer...</a></li><li><a href='/haber/yasin-yine-affedildi-42555'>Yasin yine affedildi!</a></li><li><a href='/haber/ersan-gulum-donmek-istiyorum-besiktas-42554'>Ersan Gülüm: "Dönmek istiyorum. Beşiktaş..."</a></li><li><a href='/haber/flas-aatif-kararini-verdi-42553'>FLAŞ! Aatif kararını verdi!</a></li><li><a href='/haber/aatif-aziz-yildirimi-cileden-cikardi-42552'>Aatif, Aziz Yıldırım'ı çileden çıkardı!</a></li><li><a href='/haber/olcay-sahandan-transfer-aciklamasi-42551'>Olcay Şahan'dan transfer açıklaması!</a></li><li><a href='/haber/brumada-beklenen-gorusme-gerceklesti-42550'>Bruma'da beklenen görüşme gerçekleşti!</a></li><li><a href='/haber/benden-nefret-edenler-oldugunu-biliyorum-42549'>"Benden nefret edenler olduğunu biliyorum"</a></li><li><a href='/haber/fenere-kabarik-fatura-42548'>Fener'e kabarık fatura!</a></li><li><a href='/haber/3-gun-icinde-kararini-ver-42547'>"3 gün içinde kararını ver!"</a></li><li><a href='/haber/mehmet-ekicide-son-dakika-42546'>Mehmet Ekici'de son dakika</a></li><li><a href='/haber/tam-3-oyuncuyla-birden-yollar-ayrildi-42545'>Tam 3 oyuncuyla birden yollar ayrıldı!</a></li><li><a href='/haber/fikret-orman-etoo-transferi-hakkinda-konustu-42544'>Fikret Orman Eto'o transferi hakkında konuştu</a></li><li><a href='/haber/fenerbahceli-futbolcu-tff-1-lige-gitti-42543'>Fenerbahçeli futbolcu TFF 1. Lig'e gitti</a></li><li><a href='/haber/galatasaray-icin-surpriz-aday-42542'>Galatasaray için sürpriz aday!</a></li><li><a href='/haber/fenerbahce-resmen-acikladi-iste-giyecegi-numara-42541'>Fenerbahçe resmen açıkladı! İşte giyeceği numara...</a></li><li><a href='/haber/sozlesmesi-feshedildi-yeni-takimi-belli-gibi-42540'>Sözleşmesi feshedildi! Yeni takımı belli gibi...</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/caceres-icin-yeni-teklif-42609" title="Caceres i&ccedil;in yeni teklif!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/caceres-icin-yeni-teklif-42609.jpg" width="228" height="137" alt="Caceres i&ccedil;in yeni teklif!"/>
                </a>
                <p>
                    <a href="/haber/caceres-icin-yeni-teklif-42609" title="Caceres i&ccedil;in yeni teklif!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Caceres i&ccedil;in yeni teklif!</a>
                </p>
                <strong>Trabzonspor, vazge&ccedil;tiği riskli Martin Caceres transferi i&ccedil;in yeni bir teklif sundu.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/hamit-altintopun-yeni-adresi-42579" title="Hamit Altıntop&#039;un yeni adresi..." target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/hamit-altintopun-yeni-adresi-42579.jpg" width="228" height="137" alt="Hamit Altıntop&#039;un yeni adresi..."/>
                </a>
                <p>
                    <a href="/haber/hamit-altintopun-yeni-adresi-42579" title="Hamit Altıntop&#039;un yeni adresi..."  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Hamit Altıntop&#039;un yeni adresi...</a>
                </p>
                <strong>TFF 1&#039;inci Lig takımlarından Bandırmaspor&#039;da Asbaşkan &Ouml;mer Beyaz, Galatasaray&#039;dan ayrılan Hamit Altıntop&#039;un transferi i&ccedil;in girişimlerde bulunduklarını s&ouml;yledi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/mehmet-ekici-icin-karar-verildi-42578" title="Mehmet Ekici i&ccedil;in karar verildi!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/mehmet-ekici-icin-karar-verildi-42578.jpg" width="228" height="137" alt="Mehmet Ekici i&ccedil;in karar verildi!"/>
                </a>
                <p>
                    <a href="/haber/mehmet-ekici-icin-karar-verildi-42578" title="Mehmet Ekici i&ccedil;in karar verildi!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Mehmet Ekici i&ccedil;in karar verildi!</a>
                </p>
                <strong>Trabzonspor Y&ouml;netimi, &quot;Fenerbah&ccedil;e&#039;den başka yerde oynamam&quot; diyen Mehmet Ekici&#039;yi sezon sonuna kadar kadro dışı bıraktı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/poldi-icin-flas-iddia-42575" title="Poldi i&ccedil;in flaş iddia!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/poldi-icin-flas-iddia-42575.jpg" width="228" height="137" alt="Poldi i&ccedil;in flaş iddia!"/>
                </a>
                <p>
                    <a href="/haber/poldi-icin-flas-iddia-42575" title="Poldi i&ccedil;in flaş iddia!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Poldi i&ccedil;in flaş iddia!</a>
                </p>
                <strong>&Ccedil;in kul&uuml;plerinden teklif aldığı ileri s&uuml;r&uuml;len Lukas Podolski&#039;nin, Japonya takımı Vissel Kobe&#039;ye transfer olacağı ileri s&uuml;r&uuml;ld&uuml;.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/ganso-ile-gorusmeler-suruyor-42580" title="Ganso ile g&ouml;r&uuml;şmeler s&uuml;r&uuml;yor!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/ganso-ile-gorusmeler-suruyor-42580.jpg" width="228" height="137" alt="Ganso ile g&ouml;r&uuml;şmeler s&uuml;r&uuml;yor!"/>
                </a>
                <p>
                    <a href="/haber/ganso-ile-gorusmeler-suruyor-42580" title="Ganso ile g&ouml;r&uuml;şmeler s&uuml;r&uuml;yor!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Ganso ile g&ouml;r&uuml;şmeler s&uuml;r&uuml;yor!</a>
                </p>
                <strong>Bordo-mavililer, Espanyol&rsquo;un santrforu Felipe Caicedo&rsquo;yu bu hafta bitirmenin hesaplarını yapıyor. Karadeniz ekibinin, Sevilla&rsquo;da forma giyen orta ve sağ kanat oyuncusu Ganso&rsquo;yu da takip ettiği ve g&ouml;r&uuml;şmelerin s&uuml;rd&uuml;ğ&uuml; dile getirildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/robbende-son-dakika-42582" title="Robben&#039;de son dakika!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/robbende-son-dakika-42582.jpg" width="228" height="137" alt="Robben&#039;de son dakika!"/>
                </a>
                <p>
                    <a href="/haber/robbende-son-dakika-42582" title="Robben&#039;de son dakika!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Robben&#039;de son dakika!</a>
                </p>
                <strong>Birka&ccedil; sezondur Fenerbah&ccedil;e, Beşiktaş ve Galatasaray&#039;la adı anılan Bayern M&uuml;nih ve Hollanda Milli Takımı&#039;nın yıldız oyuncusu Arjen Robben, kul&uuml;b&uuml;yle olan s&ouml;zleşmesini uzattı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/cimboma-tecrubeli-stoper-42583" title="Cimbom&#039;a tecr&uuml;beli stoper!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/cimboma-tecrubeli-stoper-42583.jpg" width="228" height="137" alt="Cimbom&#039;a tecr&uuml;beli stoper!"/>
                </a>
                <p>
                    <a href="/haber/cimboma-tecrubeli-stoper-42583" title="Cimbom&#039;a tecr&uuml;beli stoper!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Cimbom&#039;a tecr&uuml;beli stoper!</a>
                </p>
                <strong>Ahmet &Ccedil;alık&rsquo;la defansın geleceğini sağlama alan Galatasaray, ara transfer d&ouml;neminde deneyimi y&uuml;ksek bir ismi de kadrosuna katacak. Brezilya&rsquo;nın Sao Paulo takımında forma giyen Maicon i&ccedil;in temaslar hızlandırıldı, pazarlıklar s&uuml;r&uuml;yor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/selcukla-ilgili-sok-gercek-ortaya-cikti-42585" title="Şok ger&ccedil;ek ortaya &ccedil;ıktı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/01/selcukla-ilgili-sok-gercek-ortaya-cikti-42585.jpg" width="228" height="137" alt="Şok ger&ccedil;ek ortaya &ccedil;ıktı!"/>
                </a>
                <p>
                    <a href="/haber/selcukla-ilgili-sok-gercek-ortaya-cikti-42585" title="Şok ger&ccedil;ek ortaya &ccedil;ıktı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Şok ger&ccedil;ek ortaya &ccedil;ıktı!</a>
                </p>
                <strong>Galatasaray, formsuzluğu devam eden Sel&ccedil;uk İnan&#039;la ilgili şok bir karar verdi.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/fenerbahce'>Fenerbahçe</a> <span class='divider'>/</span></li><li><a href='/dunya-futbolu'>Dünya Futbolu</a> <span class='divider'>/</span></li><li class='active'>Diego Ribas geri döndü!</li></ul>
    <article id="article-42617" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/diego-ribas-geri-dondu-42617" title="Diego Ribas geri döndü!">Diego Ribas geri döndü!</a>
            </h1>
            <a href="/haber/diego-ribas-geri-dondu-42617" title="20:35" rel="bookmark" class="muted">
                <time datetime="2017-01-20T20:35:38+00:00">20 Ocak 2017 Cuma</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Fenerbahçe'den sezon başında ayrılarak Flamengo'ya transfer olan Diego Ribas, uzun bir aranın ardından Brezilya Milli Takımı'na seçildi.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/01/diego-ribas-geri-dondu-42617.jpg" alt="Diego Ribas geri döndü!" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Sezon başında Fenerbahçe'den ayrılarak Brezilya Ligi takımlarından Flamengo'ya imza atan Diego Ribas, tekrar Brezilya Milli Takımı'na seçildi.</p>
<p>Brezilya Milli Takımı'nın Tite lakaplı teknik direktörlü Adenor Leonardo Bacchi, Kolombiya ile oynayacakları yardım maçının kadrosunu açıkladı.</p>
<p><strong>Robinho da kadroda</strong></p>
<p>Kadronun tamamını Brezilya Ligi takımlarından seçen Tite, Fenerbahçe'nin eski yıldızı Diego Ribas'a kadroda yer verirken, Robinho'yu da uzun bir aranın ardından tekrar kadroya dahil etti.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/arda-turandan-transfer-aciklamasi-cin-42613" title="Arda Turan'dan transfer açıklaması! Çin..." class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/01/arda-turandan-transfer-aciklamasi-cin-42613.jpg" width="186" height="117" alt="Arda Turan'dan transfer açıklaması! Çin..." class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/arda-turandan-transfer-aciklamasi-cin-42613" title="Arda Turan'dan transfer açıklaması! Çin...">Arda Turan'dan transfer açıklaması! Çin...</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/25-yasinda-futbolu-birakti-42604" title="25 yaşında futbolu bıraktı!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/01/25-yasinda-futbolu-birakti-42604.jpg" width="186" height="117" alt="25 yaşında futbolu bıraktı!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/25-yasinda-futbolu-birakti-42604" title="25 yaşında futbolu bıraktı!">25 yaşında futbolu bıraktı!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/diego-costa-transferi-yatti-gibi-42601" title="Diego Costa transferi yattı gibi!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/01/diego-costa-transferi-yatti-gibi-42601.jpg" width="186" height="117" alt="Diego Costa transferi yattı gibi!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/diego-costa-transferi-yatti-gibi-42601" title="Diego Costa transferi yattı gibi!">Diego Costa transferi yattı gibi!</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p>
<p> </p>
<p><em>Skorer</em></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="42617" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg8395345d91345d91"><defs id="defs8395345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37618395345d91345d91" xlink:href="#linearGradient3755-88395345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-88395345d91345d91"><stop id="stop3757-88395345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-28395345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38428395345d91345d91" xlink:href="#linearGradient3755-88395345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer18395345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29858395345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-18395345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/diego-ribas-geri-dondu-42617" title="Diego Ribas geri döndü!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/diego-ribas-geri-dondu-42617.jpg" width="302" height="181" alt="Diego Ribas geri döndü!" />
                    <h3>Diego Ribas geri döndü!</h3>
                    <p>Fenerbahçe'den sezon başında ayrılarak Flamengo'ya transfer olan Diego Ribas, uzun bir aranın ardından Brezilya Milli Takımı'na seçildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/arda-turandan-transfer-aciklamasi-cin-42613" title="Arda Turandan transfer açıklaması! Çin...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/arda-turandan-transfer-aciklamasi-cin-42613.jpg" width="302" height="181" alt="Arda Turandan transfer açıklaması! Çin..." />
                    <h3>Arda Turan'dan transfer açıklaması! Çin...</h3>
                    <p>Barcelona'da oynayan milli oyuncumuz Arda Turan beIN SPORTS'ta yayınlanan DEPAR programına bağlandı ve açıklamalarda bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/25-yasinda-futbolu-birakti-42604" title="25 yaşında futbolu bıraktı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/25-yasinda-futbolu-birakti-42604.jpg" width="302" height="181" alt="25 yaşında futbolu bıraktı!" />
                    <h3>25 yaşında futbolu bıraktı!</h3>
                    <p>Fransa'da Lyon'un formasını giyen Gueida Fofana, 25 yaşında futbolu bıraktığını açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/diego-costa-transferi-yatti-gibi-42601" title="Diego Costa transferi yattı gibi!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/diego-costa-transferi-yatti-gibi-42601.jpg" width="302" height="181" alt="Diego Costa transferi yattı gibi!" />
                    <h3>Diego Costa transferi yattı gibi!</h3>
                    <p>İngiltere Premier Lig lideri Chelsea'nin satmayı düşünmediği İspanyol forvet Diego Costa hakkındaki transfer iddiaları, Çin'de yeni transfer kurallarının da devreye girmesiyle büyük ölçüde rafa kalktı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/yeni-arma-yogun-tepki-gordu-42600" title="Yeni arma yoğun tepki gördü!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/yeni-arma-yogun-tepki-gordu-42600.jpg" width="302" height="181" alt="Yeni arma yoğun tepki gördü!" />
                    <h3>Yeni arma yoğun tepki gördü!</h3>
                    <p>İtalyan devi Juventus, kulüp logosunu değiştirdiğini açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/robbende-son-dakika-42582" title="Robbende son dakika!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/robbende-son-dakika-42582.jpg" width="302" height="181" alt="Robbende son dakika!" />
                    <h3>Robben'de son dakika!</h3>
                    <p>Birkaç sezondur Fenerbahçe, Beşiktaş ve Galatasaray'la adı anılan Bayern Münih ve Hollanda Milli Takımı'nın yıldız oyuncusu Arjen Robben, kulübüyle olan sözleşmesini uzattı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/bu-haber-fenerbahcelileri-cok-sevindirecek-42539" title="Bu haber Fenerbahçelileri çok sevindirecek!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/bu-haber-fenerbahcelileri-cok-sevindirecek-42539.jpg" width="302" height="181" alt="Bu haber Fenerbahçelileri çok sevindirecek!" />
                    <h3>Bu haber Fenerbahçelileri çok sevindirecek!</h3>
                    <p>Fenerbahçe'nin UEFA Avrupa Ligi'ndeki rakibi Krasnodar'ın en önemli oyuncularından olan Kouassi Eboue, İskoç ekibi Celtic'e transfer oluyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/conte-listenin-basina-onu-yazdi-42529" title="Conte listenin başına onu yazdı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/01/conte-listenin-basina-onu-yazdi-42529.jpg" width="302" height="181" alt="Conte listenin başına onu yazdı!" />
                    <h3>Conte listenin başına onu yazdı!</h3>
                    <p>İngiltere Premier Lig’in güçlü takımı Chelsea’de Simon Kjaer konusunda yeni gelişmeler öne çıktı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/premier-lig-devi-hakan-calhanoglunu-istiyor-42509" title="Premier Lig devi Hakan Çalhanoğlunu istiyor!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/premier-lig-devi-hakan-calhanoglunu-istiyor-42509.jpg" width="302" height="181" alt="Premier Lig devi Hakan Çalhanoğlunu istiyor!" />
                    <h3>Premier Lig devi Hakan Çalhanoğlu'nu istiyor!</h3>
                    <p>Antonio Conte, devre arasında Bayer Leverkusen’in Türk yıldızı Hakan Çalhanoğlu’nu kadrosunda görmek istiyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/ronaldoya-300-milyon-euro-42500" title="Ronaldoya 300 milyon euro!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/ronaldoya-300-milyon-euro-42500.jpg" width="302" height="181" alt="Ronaldoya 300 milyon euro!" />
                    <h3>Ronaldo'ya 300 milyon euro!</h3>
                    <p>Cristiano Ronaldo'nun menajeri Jorge Mendes, adını vermediği bir Çin kulübünden astronomik bir teklif aldıklarını söyledi.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/diego-ribas-geri-dondu-42617" title="Diego Ribas geri döndü!">Diego Ribas geri döndü!</a></li><li><a href="/haber/arda-turandan-transfer-aciklamasi-cin-42613" title="Arda Turandan transfer açıklaması! Çin...">Arda Turan'dan transfer açıklaması! Çin...</a></li><li><a href="/haber/25-yasinda-futbolu-birakti-42604" title="25 yaşında futbolu bıraktı!">25 yaşında futbolu bıraktı!</a></li><li><a href="/haber/diego-costa-transferi-yatti-gibi-42601" title="Diego Costa transferi yattı gibi!">Diego Costa transferi yattı gibi!</a></li><li><a href="/haber/yeni-arma-yogun-tepki-gordu-42600" title="Yeni arma yoğun tepki gördü!">Yeni arma yoğun tepki gördü!</a></li><li><a href="/haber/robbende-son-dakika-42582" title="Robbende son dakika!">Robben'de son dakika!</a></li><li><a href="/haber/bu-haber-fenerbahcelileri-cok-sevindirecek-42539" title="Bu haber Fenerbahçelileri çok sevindirecek!">Bu haber Fenerbahçelileri çok sevindirecek!</a></li><li><a href="/haber/conte-listenin-basina-onu-yazdi-42529" title="Conte listenin başına onu yazdı!">Conte listenin başına onu yazdı!</a></li><li><a href="/haber/premier-lig-devi-hakan-calhanoglunu-istiyor-42509" title="Premier Lig devi Hakan Çalhanoğlunu istiyor!">Premier Lig devi Hakan Çalhanoğlu'nu istiyor!</a></li><li><a href="/haber/ronaldoya-300-milyon-euro-42500" title="Ronaldoya 300 milyon euro!">Ronaldo'ya 300 milyon euro!</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/karsinizda-dunyanin-en-tehlikeli-takimi-42458" title="Karşınızda dünyanın en tehlikeli takımı!" id="karsinizda-dunyanin-en-tehlikeli-takimi-42458" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/karsinizda-dunyanin-en-tehlikeli-takimi-42458.jpg" width="302" height="181" alt="Karşınızda dünyanın en tehlikeli takımı!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/karsinizda-dunyanin-en-tehlikeli-takimi-42458" title="Karşınızda dünyanın en tehlikeli takımı!">
			    Karşınızda dünyanın en tehlikeli takımı!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Portekiz 4. Ligi ekiplerinden Canelas 2010 son 11 maçını da 3-0’lık skorlarla kazandı ancak bunun nedeni oynadıkları...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/vitor-pereiranin-yeni-takimi-belli-oldu-42439" title="Vitor Pereiranın yeni takımı belli oldu" id="vitor-pereiranin-yeni-takimi-belli-oldu-42439" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/vitor-pereiranin-yeni-takimi-belli-oldu-42439.jpg" width="302" height="181" alt="Vitor Pereiranın yeni takımı belli oldu" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/vitor-pereiranin-yeni-takimi-belli-oldu-42439" title="Vitor Pereiranın yeni takımı belli oldu">
			    Vitor Pereira'nın yeni takımı belli oldu			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Fenerbahçe'nin eski teknik direktörü Vitor Pereira, yeni kulübünü buldu. Portekizli teknik adam Bundesliga 2 takımlarından 1860 Münih...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/dzemailinin-yeni-takimi-belli-oldu-42403" title="Dzemailinin yeni takımı belli oldu" id="dzemailinin-yeni-takimi-belli-oldu-42403" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/dzemailinin-yeni-takimi-belli-oldu-42403.jpg" width="302" height="181" alt="Dzemailinin yeni takımı belli oldu" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/dzemailinin-yeni-takimi-belli-oldu-42403" title="Dzemailinin yeni takımı belli oldu">
			    Dzemaili'nin yeni takımı belli oldu			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray'ın eski futbolcusu Blerim Dzemaili, MLS ekiplerinden Montreal Impact'le sözleşme imzaladı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/konyaspor-maglubiyetle-veda-etti-42400" title="Konyaspor mağlubiyetle veda etti" id="konyaspor-maglubiyetle-veda-etti-42400" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/konyaspor-maglubiyetle-veda-etti-42400.jpg" width="302" height="181" alt="Konyaspor mağlubiyetle veda etti" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/konyaspor-maglubiyetle-veda-etti-42400" title="Konyaspor mağlubiyetle veda etti">
			    Konyaspor mağlubiyetle veda etti			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Konya-Gent maçı sonra erdi. Temsilcimiz maçtan 90+4'de yediği golle 1-0'lık yenilgiyle ayrıldı....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/besiktasa-34-milyon-euro-42395" title="Beşiktaşa 34 milyon euro" id="besiktasa-34-milyon-euro-42395" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/besiktasa-34-milyon-euro-42395.jpg" width="302" height="181" alt="Beşiktaşa 34 milyon euro" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/besiktasa-34-milyon-euro-42395" title="Beşiktaşa 34 milyon euro">
			    Beşiktaş'a 34 milyon euro			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş, gruplara kaldığı için 12.7, grup performansıyla 3.5 ve havuz payı olarak 17.8 milyon Euro olmak üzere...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ilk-skandali-bu-degilmis-42392" title="İlk skandalı bu değilmiş!" id="ilk-skandali-bu-degilmis-42392" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/ilk-skandali-bu-degilmis-42392.jpg" width="302" height="181" alt="İlk skandalı bu değilmiş!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ilk-skandali-bu-degilmis-42392" title="İlk skandalı bu değilmiş!">
			    İlk skandalı bu değilmiş!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Dinamo Kiev - Beşiktaş hakemi Craig Thomson mücadelede verdiği kararlarla büyük tepki topladı. Ancak Craig Thomson ilk...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg710646691a2b570a"><defs id="defs710646691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761710646691a2b570a" xlink:href="#linearGradient3755-8710646691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8710646691a2b570a"><stop id="stop3757-8710646691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2710646691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842710646691a2b570a" xlink:href="#linearGradient3755-8710646691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1710646691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986710646691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1710646691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/podolskinin-menajeri-istanbula-geldi-42616" title="Podolskinin menajeri İstanbula geldi!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/podolskinin-menajeri-istanbula-geldi-42616.jpg" width="300" height="180" alt="Podolskinin menajeri İstanbula geldi!" />
                </a>
                <strong><a href="/haber/podolskinin-menajeri-istanbula-geldi-42616" title="Podolskinin menajeri İstanbula geldi!">Podolski'nin menajeri İstanbul'a geldi!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fbahceli-futbolcudan-gansoya-cagri-bize-gel-42615" title="F.Bahçeli futbolcudan Gansoya çağrı: Bize gel">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/fbahceli-futbolcudan-gansoya-cagri-bize-gel-42615.jpg" width="300" height="180" alt="F.Bahçeli futbolcudan Gansoya çağrı: Bize gel" />
                </a>
                <strong><a href="/haber/fbahceli-futbolcudan-gansoya-cagri-bize-gel-42615" title="F.Bahçeli futbolcudan Gansoya çağrı: Bize gel">F.Bahçeli futbolcu'dan Ganso'ya çağrı: "Bize gel"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/aziz-yildirima-suikast-ihbari-42614" title="Aziz Yıldırıma suikast ihbarı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/aziz-yildirima-suikast-ihbari-42614.jpg" width="300" height="180" alt="Aziz Yıldırıma suikast ihbarı!" />
                </a>
                <strong><a href="/haber/aziz-yildirima-suikast-ihbari-42614" title="Aziz Yıldırıma suikast ihbarı!">Aziz Yıldırım'a suikast ihbarı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sari-kirmizililar-portonun-yildizina-imzayi-attiriyor-42612" title="Sarı-Kırmızılılar, Portonun yıldızına imzayı attırıyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/sari-kirmizililar-portonun-yildizina-imzayi-attiriyor-42612.jpg" width="300" height="180" alt="Sarı-Kırmızılılar, Portonun yıldızına imzayı attırıyor!" />
                </a>
                <strong><a href="/haber/sari-kirmizililar-portonun-yildizina-imzayi-attiriyor-42612" title="Sarı-Kırmızılılar, Portonun yıldızına imzayı attırıyor!">Sarı-Kırmızılılar, Porto'nun yıldızına imzayı attırıyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/federasyondan-recep-ivedik-5e-agir-elestiri-42611" title="Federasyondan Recep İvedik 5e ağır eleştiri!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/federasyondan-recep-ivedik-5e-agir-elestiri-42611.jpg" width="300" height="180" alt="Federasyondan Recep İvedik 5e ağır eleştiri!" />
                </a>
                <strong><a href="/haber/federasyondan-recep-ivedik-5e-agir-elestiri-42611" title="Federasyondan Recep İvedik 5e ağır eleştiri!">Federasyondan Recep İvedik 5'e ağır eleştiri!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/galatasarayin-karabuk-kadrosu-aciklandi-42610" title="Galatasarayın Karabük kadrosu açıklandı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/galatasarayin-karabuk-kadrosu-aciklandi-42610.jpg" width="300" height="180" alt="Galatasarayın Karabük kadrosu açıklandı" />
                </a>
                <strong><a href="/haber/galatasarayin-karabuk-kadrosu-aciklandi-42610" title="Galatasarayın Karabük kadrosu açıklandı">Galatasaray'ın Karabük kadrosu açıklandı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/selcuka-cin-izni-cikti-42608" title="Selçuka Çin izni çıktı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/selcuka-cin-izni-cikti-42608.jpg" width="300" height="180" alt="Selçuka Çin izni çıktı!" />
                </a>
                <strong><a href="/haber/selcuka-cin-izni-cikti-42608" title="Selçuka Çin izni çıktı!">Selçuk'a Çin izni çıktı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/besiktasta-fernando-torres-bombasi-42607" title="Beşiktaşta Fernando Torres bombası!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/01/besiktasta-fernando-torres-bombasi-42607.jpg" width="300" height="180" alt="Beşiktaşta Fernando Torres bombası!" />
                </a>
                <strong><a href="/haber/besiktasta-fernando-torres-bombasi-42607" title="Beşiktaşta Fernando Torres bombası!">Beşiktaş'ta Fernando Torres bombası!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg44574d77983d7ea6"><defs id="defs44574d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376144574d77983d7ea6" xlink:href="#linearGradient3755-844574d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-844574d77983d7ea6"><stop id="stop3757-844574d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-244574d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384244574d77983d7ea6" xlink:href="#linearGradient3755-844574d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer144574d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298644574d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-144574d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/di-maria-bombasi-42476" title="Di Maria bombası!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/di-maria-bombasi-42476.jpg" width="300" height="180" alt="Di Maria bombası!" />
                </a>
                <strong><a href="/haber/di-maria-bombasi-42476" title="Di Maria bombası!">Di Maria bombası!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/arsenalin-yildizina-sok-42432" title="Arsenalin yıldızına şok!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/arsenalin-yildizina-sok-42432.jpg" width="300" height="180" alt="Arsenalin yıldızına şok!" />
                </a>
                <strong><a href="/haber/arsenalin-yildizina-sok-42432" title="Arsenalin yıldızına şok!">Arsenal'in yıldızına şok!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/temsilcilerimizin-rakipleri-belli-oldu-42423" title="Temsilcilerimizin rakipleri belli oldu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/temsilcilerimizin-rakipleri-belli-oldu-42423.jpg" width="300" height="180" alt="Temsilcilerimizin rakipleri belli oldu!" />
                </a>
                <strong><a href="/haber/temsilcilerimizin-rakipleri-belli-oldu-42423" title="Temsilcilerimizin rakipleri belli oldu!">Temsilcilerimizin rakipleri belli oldu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/advocaattan-beklenmedik-cikis-begenmedim-42402" title="Advocaattan beklenmedik çıkış: Beğenmedim">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/advocaattan-beklenmedik-cikis-begenmedim-42402.jpg" width="300" height="180" alt="Advocaattan beklenmedik çıkış: Beğenmedim" />
                </a>
                <strong><a href="/haber/advocaattan-beklenmedik-cikis-begenmedim-42402" title="Advocaattan beklenmedik çıkış: Beğenmedim">Advocaat'tan beklenmedik çıkış: "Beğenmedim"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/taze-sikilmis-portakal-suyu-42401" title="Taze sıkılmış portakal suyu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/taze-sikilmis-portakal-suyu-42401.jpg" width="300" height="180" alt="Taze sıkılmış portakal suyu!" />
                </a>
                <strong><a href="/haber/taze-sikilmis-portakal-suyu-42401" title="Taze sıkılmış portakal suyu!">Taze sıkılmış portakal suyu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/avrupali-osmanli-42398" title="AVRUPALI OSMANLI!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/avrupali-osmanli-42398.jpg" width="300" height="180" alt="AVRUPALI OSMANLI!" />
                </a>
                <strong><a href="/haber/avrupali-osmanli-42398" title="AVRUPALI OSMANLI!">AVRUPALI OSMANLI!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yusuf-namoglundan-thomson-icin-bomba-iddia-42397" title="Yusuf Namoğlundan Thomson için bomba iddia!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/yusuf-namoglundan-thomson-icin-bomba-iddia-42397.jpg" width="300" height="180" alt="Yusuf Namoğlundan Thomson için bomba iddia!" />
                </a>
                <strong><a href="/haber/yusuf-namoglundan-thomson-icin-bomba-iddia-42397" title="Yusuf Namoğlundan Thomson için bomba iddia!">Yusuf Namoğlu'ndan Thomson için bomba iddia!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ridvan-dilmen-skandal-hakem-icin-ne-dedi-42394" title="Rıdvan Dilmen skandal hakem için ne dedi?">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/ridvan-dilmen-skandal-hakem-icin-ne-dedi-42394.jpg" width="300" height="180" alt="Rıdvan Dilmen skandal hakem için ne dedi?" />
                </a>
                <strong><a href="/haber/ridvan-dilmen-skandal-hakem-icin-ne-dedi-42394" title="Rıdvan Dilmen skandal hakem için ne dedi?">Rıdvan Dilmen skandal hakem için ne dedi?</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>