<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Beşiktaş derbiye çıkmama kararı aldı - besiktas Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Beşiktaş yönetimi, kaldığı yerden devam etmesi kararı verilen Fenerbahçe derbisine çıkmama kararı aldı.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Beşiktaş derbiye çıkmama kararı aldı, besiktas, besiktas haberleri, spor haberleri, besiktas haber, son dakika besiktas haber, besiktas maç sonuçları, besiktas maç görüntüleri, besiktas maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Beşiktaş derbiye çıkmama kararı aldı - besiktas Haberi">
    <meta property="og:description" content="Beşiktaş yönetimi, kaldığı yerden devam etmesi kararı verilen Fenerbahçe derbisine çıkmama kararı aldı.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/besiktas-derbiye-cikmama-karari-aldi-46057">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/04/besiktas-derbiye-cikmama-karari-aldi-46057.jpg" /><meta property="og:updated_time" content="1524777320" />
<link rel="canonical" href="http://medyaspor.com/haber/besiktas-derbiye-cikmama-karari-aldi-46057" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Beşiktaş derbiye çıkmama kararı aldı, besiktas, besiktas haberleri, spor haberleri, besiktas haber, son dakika besiktas haber, besiktas maç sonuçları, besiktas maç görüntüleri, besiktas maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/besiktas-derbiye-cikmama-karari-aldi-46057'>Beşiktaş derbiye çıkmama kararı aldı</a></li><li><a href='/haber/trabzonsporun-yeni-hocasini-riza-calimbay-acikladi-46056'>Trabzonspor'un yeni hocasını Rıza Çalımbay açıkladı</a></li><li><a href='/haber/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055'>Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."</a></li><li><a href='/haber/senol-gunes-tolga-zengin-caner-erkin-ve-quaresma-ifadeye-cagrildi-46054'>Şenol Güneş, Tolga Zengin, Caner Erkin ve Quaresma ifadeye çağrıldı</a></li><li><a href='/haber/zlatana-buyuk-sok-46053'>Zlatan'a büyük şok</a></li><li><a href='/haber/hem-yeni-sozlesmeyi-hem-de-100-zammi-kapti-46052'>Hem yeni sözleşmeyi hem de %100 zammı kaptı</a></li><li><a href='/haber/senol-gunesten-derbi-oncesi-surpriz-karar-46051'>Şenol Güneş'ten derbi öncesi sürpriz karar</a></li><li><a href='/haber/fatih-terim-besiktasi-boyle-kilitleyecek-46050'>Fatih Terim Beşiktaş'ı böyle kilitleyecek</a></li><li><a href='/haber/senol-gunes-harekete-gecti-fenerbahce-46049'>Şenol Güneş harekete geçti! Fenerbahçe...</a></li><li><a href='/haber/fenerbahce-quaresmayi-tffye-sikayet-etti-46048'>Fenerbahçe Quaresma'yı TFF'ye şikayet etti</a></li><li><a href='/haber/stoke-kume-duserse-ndiaye-galatasaraya-geri-donecek-mi-46047'>Stoke küme düşerse Ndiaye Galatasaray'a geri dönecek mi?</a></li><li><a href='/haber/burak-yilmaz-ezeli-rakibe-46046'>Burak Yılmaz ezeli rakibe</a></li><li><a href='/haber/iki-la-liga-ekibi-pesinde-46045'>İki La Liga ekibi peşinde</a></li><li><a href='/haber/udineseyle-anlasan-tudorun-ilk-transferi-galatasaraydan-46044'>Udinese'yle anlaşan Tudor'un ilk transferi Galatasaray'dan</a></li><li><a href='/haber/fatih-terimin-besiktas-derbisi-plani-altust-oldu-46043'>Fatih Terim'in Beşiktaş derbisi planı altüst oldu</a></li><li><a href='/haber/arda-turan-depremi-46042'>Arda Turan depremi</a></li><li><a href='/haber/futbolun-bu-berbat-ortaminda-calismaktan-memnun-degilim-yakin-zamanda-koklu-bir-karar-alacagim-46041'>"Futbolun bu berbat ortamında çalışmaktan memnun değilim. Yakın zamanda köklü bir karar alacağım"</a></li><li><a href='/haber/aykut-kocamandan-cok-sert-aciklamalar-46040'>Aykut Kocaman'dan çok sert açıklamalar</a></li><li><a href='/haber/fenerbahce-antalyaspor-karsisinda-zorlanmadi-46039'>Fenerbahçe Antalyaspor karşısında zorlanmadı</a></li><li><a href='/haber/erol-bulut-besiktasa-degil-baska-kisilere-yenildik-46038'>Erol Bulut: "Beşiktaş'a değil başka kişilere yenildik"</a></li><li><a href='/haber/fenerbahce-macinda-yasananlara-isyan-etti-46037'>Fenerbahçe maçında yaşananlara isyan etti</a></li><li><a href='/haber/besiktasta-caner-erkin-sezonu-kapatti-46036'>Beşiktaş'ta Caner Erkin sezonu kapattı</a></li><li><a href='/haber/besiktas-oldu-oldu-dirildi-46035'>Beşiktaş öldü öldü dirildi</a></li><li><a href='/haber/basaksehir-mac-fazlasiyla-liderlige-oturdu-46034'>Başakşehir maç fazlasıyla liderliğe oturdu</a></li><li><a href='/haber/tolga-zengin-olmus-anneme-kufrettiler-46033'>Tolga Zengin: "Ölmüş anneme küfrettiler"</a></li><li><a href='/haber/tffden-derbi-aciklamasi-46032'>TFF'den derbi açıklaması</a></li><li><a href='/haber/trabzonspordan-cok-sert-aciklama-46031'>Trabzonspor'dan çok sert açıklama</a></li><li><a href='/haber/derbi-nasil-sonuclanacak-2-secenek-var-46030'>Derbi nasıl sonuçlanacak? 2 seçenek var</a></li><li><a href='/haber/senol-gunesi-yaralayan-sahis-gozaltina-alindi-46029'>Şenol Güneş'i yaralayan şahıs gözaltına alındı</a></li><li><a href='/haber/fikret-orman-senol-gunesin-basina-koltuk-atilmis-46028'>Fikret Orman: "Şenol Güneş'in başına koltuk atılmış"</a></li><li><a href='/haber/pepe-galatasaray-derbisinde-oynayacak-mi-46027'>Pepe Galatasaray derbisinde oynayacak mı?</a></li><li><a href='/haber/fenerbahcenin-alacagi-ceza-super-lig-maclarina-yansiyacak-mi-46026'>Fenerbahçe'nin alacağı ceza Süper Lig maçlarına yansıyacak mı?</a></li><li><a href='/haber/senol-gunese-5-dikis-46025'>Şenol Güneş'e 5 dikiş</a></li><li><a href='/haber/olayli-fenerbahce-besiktas-derbisi-tatil-edildi-46024'>Olaylı Fenerbahçe-Beşiktaş derbisi tatil edildi</a></li><li><a href='/haber/galatasaray-avrupa-sampiyonu-46023'>Galatasaray Avrupa Şampiyonu</a></li><li><a href='/haber/seleznovdan-galatasaraya-neticede-camp-nouda-barcelona-ile-oynamiyorsunuz-46022'>Seleznov'dan Galatasaray'a: "Neticede Camp Nou'da Barcelona ile oynamıyorsunuz!"</a></li><li><a href='/haber/fatih-terim-kadromuz-da-bu-kadar-iste-46021'>Fatih Terim: "Kadromuz da bu kadar işte"</a></li><li><a href='/haber/akhisarspor-galatasarayi-tt-stadina-gomdu-46020'>Akhisarspor Galatasaray'ı TT Stadı'na gömdü</a></li><li><a href='/haber/derbi-oncesi-transferde-sicak-gelisme-46019'>Derbi öncesi transferde sıcak gelişme</a></li><li><a href='/haber/arda-ikna-etti-burak-yilmaz-basaksehirde-46018'>Arda ikna etti! Burak Yılmaz Başakşehir'de</a></li><li><a href='/haber/dev-derbiyi-o-yonecek-46017'>Dev derbiyi o yönecek</a></li><li><a href='/haber/uefa-galatasarayi-avrupadan-men-edecek-mi-46016'>UEFA Galatasaray'ı Avrupa'dan men edecek mi?</a></li><li><a href='/haber/6-gol-var-galip-yok-46015'>6 gol var, galip yok</a></li><li><a href='/haber/fenerbahce-sivas-deplasmanindan-da-kayipsiz-cikti-46014'>Fenerbahçe Sivas deplasmanından da kayıpsız çıktı</a></li><li><a href='/haber/abdullah-avcidan-emre-belozoglu-ve-arda-turan-aciklamasi-46013'>Abdullah Avcı'dan Emre Belözoğlu ve Arda Turan açıklaması</a></li><li><a href='/haber/psv-ajaxi-devirdi-sampiyon-oldu-46012'>PSV Ajax'ı devirdi, şampiyon oldu</a></li><li><a href='/haber/sampiyonluk-7-1le-geldi-46011'>Şampiyonluk 7-1'le geldi</a></li><li><a href='/haber/arda-turan-sorusuna-ne-cevap-verdi-46010'>Arda Turan sorusuna ne cevap verdi?</a></li><li><a href='/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009'>Manchester United yenildi, Manchester City şampiyon oldu</a></li><li><a href='/haber/arda-turan-ile-hasan-sas-birbirine-girdi-46008'>Arda Turan ile Hasan Şaş birbirine girdi</a></li><li><a href='/haber/arda-turandan-galatasaray-taraftarina-cevap-46007'>Arda Turan'dan Galatasaray taraftarına cevap</a></li><li><a href='/haber/nefesleri-kesen-mac-galatasarayin-46006'>Nefesleri kesen maç Galatasaray'ın</a></li><li><a href='/haber/terraneonun-ilk-transferi-fenerbahceden-46005'>Terraneo'nun ilk transferi Fenerbahçe'den</a></li><li><a href='/haber/fenerbahce-macinda-rotasyon-yapacak-mi-46004'>Fenerbahçe maçında rotasyon yapacak mı?</a></li><li><a href='/haber/fenerbahcede-mahmut-uslu-ile-yollar-ayriliyor-46003'>Fenerbahçe'de Mahmut Uslu ile yollar ayrılıyor</a></li><li><a href='/haber/bitti-bu-is-burak-yilmazla-anlasma-saglandi-46002'>Bitti bu iş! Burak Yılmaz'la anlaşma sağlandı</a></li><li><a href='/haber/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001'>Şampiyonlar Ligi ve Avrupa Ligi'nde yarı final eşleşmeleri belli oldu</a></li><li><a href='/haber/dacka-tarih-yazdi-46000'>Daçka tarih yazdı</a></li><li><a href='/haber/besiktas-akhisarsporu-deplasmanda-farkli-gecti-45999'>Beşiktaş Akhisarspor'u deplasmanda farklı geçti</a></li><li><a href='/haber/super-lige-donuyor-ama-besiktasa-degil-45998'>Süper Lig'e dönüyor ama Beşiktaş'a değil</a></li><li><a href='/haber/eski-yildiz-yuvaya-donuyor-45997'>Eski yıldız yuvaya dönüyor</a></li><li><a href='/haber/terraneonun-yeni-adresi-belli-oldu-45996'>Terraneo'nun yeni adresi belli oldu</a></li><li><a href='/haber/gule-gule-volkan-demirel-yeni-kaleci-45995'>Güle güle Volkan Demirel! Yeni kaleci...</a></li><li><a href='/haber/italyan-basini-galatasarayin-sarriyle-ilgilendigini-yazdi-45994'>İtalyan basını, Galatasaray'ın Sarri'yle ilgilendiğini yazdı</a></li><li><a href='/haber/dunya-bu-hareketi-konusuyor-45993'>Dünya bu hareketi konuşuyor!</a></li><li><a href='/haber/cok-sert-sozler-kendisini-galatasarayli-sanan-aciz-45992'>Çok sert sözler: "Kendisini Galatasaraylı sanan aciz..."</a></li><li><a href='/haber/deprem-ligden-cekildiler-45991'>Deprem! Ligden çekildiler</a></li><li><a href='/haber/badou-ndiaye-geri-mi-donuyor-acikladi-45990'>Badou Ndiaye geri mi dönüyor? Açıkladı</a></li><li><a href='/haber/aziz-yildirimdan-flas-secim-aciklamasi-45989'>Aziz Yıldırım'dan flaş seçim açıklaması</a></li><li><a href='/haber/gundeme-bomba-gibi-dusen-haber-45988'>Gündeme bomba gibi düşen haber</a></li><li><a href='/haber/aykut-kocamanin-kehaneti-yine-tuttu-45987'>Aykut Kocaman'ın kehaneti yine tuttu</a></li><li><a href='/haber/eyvah-senol-gunese-inanilmaz-teklif-45986'>Eyvah! Şenol Güneş'e inanılmaz teklif</a></li><li><a href='/haber/aziz-yildirim-portekizin-en-iyisini-getiriyor-45985'>Aziz Yıldırım, Portekiz'in en iyisini getiriyor</a></li><li><a href='/haber/dunya-devine-1-yil-avrupadan-men-45984'>Dünya devine 1 yıl Avrupa'dan men</a></li><li><a href='/haber/real-madrid-907de-turladi-45983'>Real Madrid 90+7'de turladı</a></li><li><a href='/haber/bayern-munih-sessiz-turladi-45982'>Bayern Münih sessiz turladı</a></li><li><a href='/haber/4-yillik-imzalar-atildi-aciklama-bekleniyor-45981'>4 yıllık imzalar atıldı! Açıklama bekleniyor</a></li><li><a href='/haber/manchester-cityyi-bir-kez-daha-deviren-liverpool-son-4e-kaldi-45980'>Manchester City'yi bir kez daha deviren Liverpool son 4'e kaldı</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/iki-la-liga-ekibi-pesinde-46045" title="İki La Liga ekibi peşinde" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/iki-la-liga-ekibi-pesinde-46045.jpg" width="228" height="137" alt="İki La Liga ekibi peşinde"/>
                </a>
                <p>
                    <a href="/haber/iki-la-liga-ekibi-pesinde-46045" title="İki La Liga ekibi peşinde"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İki La Liga ekibi peşinde</a>
                </p>
                <strong>Beşiktaş ile olan s&ouml;zleşmesi 2019 yılının Haziran ayında bitecek olan Fabri bomba bir iddia ortaya atıldı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/hem-yeni-sozlesmeyi-hem-de-100-zammi-kapti-46052" title="Hem yeni s&ouml;zleşmeyi hem de %100 zammı kaptı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/hem-yeni-sozlesmeyi-hem-de-100-zammi-kapti-46052.jpg" width="228" height="137" alt="Hem yeni s&ouml;zleşmeyi hem de %100 zammı kaptı"/>
                </a>
                <p>
                    <a href="/haber/hem-yeni-sozlesmeyi-hem-de-100-zammi-kapti-46052" title="Hem yeni s&ouml;zleşmeyi hem de %100 zammı kaptı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Hem yeni s&ouml;zleşmeyi hem de %100 zammı kaptı</a>
                </p>
                <strong>Fatih Terim&rsquo;in g&ouml;z&uuml;ne giren Sinan G&uuml;m&uuml;ş, 1.2 milyon Euro&rsquo;dan 4 yıllık imza atacak. Sinan&rsquo;ın toplam kazancı 24 milyon lira olacak</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/zlatana-buyuk-sok-46053" title="Zlatan&#039;a b&uuml;y&uuml;k şok" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/zlatana-buyuk-sok-46053.jpg" width="228" height="137" alt="Zlatan&#039;a b&uuml;y&uuml;k şok"/>
                </a>
                <p>
                    <a href="/haber/zlatana-buyuk-sok-46053" title="Zlatan&#039;a b&uuml;y&uuml;k şok"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Zlatan&#039;a b&uuml;y&uuml;k şok</a>
                </p>
                <strong>Daha &ouml;nce 2018 D&uuml;nya Kupası&#039;nda yer almak istediğini a&ccedil;ıklayan Zlatan Ibrahimovic&#039;e İsve&ccedil; milli takım antren&ouml;r&uuml; Janne Andersson&#039;dan k&ouml;t&uuml; haber geldi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1&#039;le geldi" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/sampiyonluk-7-1le-geldi-46011.jpg" width="228" height="137" alt="Şampiyonluk 7-1&#039;le geldi"/>
                </a>
                <p>
                    <a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1&#039;le geldi"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Şampiyonluk 7-1&#039;le geldi</a>
                </p>
                <strong>Paris Saint-Germain, Monaco&#039;yu 7-1 mağlup ederek 5 hafta kala Fransa Ligue 1&#039;de şampiyonluğunu ilan etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/psv-ajaxi-devirdi-sampiyon-oldu-46012" title="PSV Ajax&#039;ı devirdi, şampiyon oldu" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/psv-ajaxi-devirdi-sampiyon-oldu-46012.jpg" width="228" height="137" alt="PSV Ajax&#039;ı devirdi, şampiyon oldu"/>
                </a>
                <p>
                    <a href="/haber/psv-ajaxi-devirdi-sampiyon-oldu-46012" title="PSV Ajax&#039;ı devirdi, şampiyon oldu"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">PSV Ajax&#039;ı devirdi, şampiyon oldu</a>
                </p>
                <strong>PSV, Ajax&#039;ı 3-0 yenerek Eredivisie&#039;de bitime 3 hafta kala şampiyonluğunu ilan etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/senol-gunes-bu-senin-son-sansin-45932" title="&Ouml;zel g&ouml;r&uuml;şt&uuml;! &quot;Bu senin son şansın&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/senol-gunes-bu-senin-son-sansin-45932.jpg" width="228" height="137" alt="&Ouml;zel g&ouml;r&uuml;şt&uuml;! &quot;Bu senin son şansın&quot;"/>
                </a>
                <p>
                    <a href="/haber/senol-gunes-bu-senin-son-sansin-45932" title="&Ouml;zel g&ouml;r&uuml;şt&uuml;! &quot;Bu senin son şansın&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&Ouml;zel g&ouml;r&uuml;şt&uuml;! &quot;Bu senin son şansın&quot;</a>
                </p>
                <strong>G&ouml;ztepe ma&ccedil;ında Talisca&rsquo;ya &ouml;zel bir g&ouml;rev veren G&uuml;neş, Aytemiz Alanyaspor ma&ccedil;ında oynatmadığı Lens&rsquo;i de 11&rsquo;e geri alıyor. G&uuml;neş, kredisini t&uuml;keten Hollandalı yıldıza son kez şans tanıyacak.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/nevzat-aydindan-olay-tweet-skorbord-45888" title="Nevzat Aydın&#039;dan olay tweet" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/nevzat-aydindan-olay-tweet-skorbord-45888.jpg" width="228" height="137" alt="Nevzat Aydın&#039;dan olay tweet"/>
                </a>
                <p>
                    <a href="/haber/nevzat-aydindan-olay-tweet-skorbord-45888" title="Nevzat Aydın&#039;dan olay tweet"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Nevzat Aydın&#039;dan olay tweet</a>
                </p>
                <strong>Trabzonspor&#039;un eski y&ouml;neticilerinden Nevzat Aydın, Galatasaray ma&ccedil;ının ardından yine &ccedil;ok konuşulacak bir tweet attı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/yapilan-aciklama-yeterli-degildir-ozur-bekliyoruz-45889" title="&quot;A&ccedil;ıklama yetersizdir. &Ouml;z&uuml;r bekliyoruz&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/04/yapilan-aciklama-yeterli-degildir-ozur-bekliyoruz-45889.jpg" width="228" height="137" alt="&quot;A&ccedil;ıklama yetersizdir. &Ouml;z&uuml;r bekliyoruz&quot;"/>
                </a>
                <p>
                    <a href="/haber/yapilan-aciklama-yeterli-degildir-ozur-bekliyoruz-45889" title="&quot;A&ccedil;ıklama yetersizdir. &Ouml;z&uuml;r bekliyoruz&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&quot;A&ccedil;ıklama yetersizdir. &Ouml;z&uuml;r bekliyoruz&quot;</a>
                </p>
                <strong>S&uuml;per Lig&#039;de 27. haftasında Galatasaray, Trabzonspor&#039;u evinde 2-1 mağlup ederken karşılaşmanın &ouml;n&uuml;ne ge&ccedil;en olay skorborda &ccedil;ıkan yazı oldu.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/besiktas'>Beşiktaş</a> <span class='divider'>/</span></li><li class='active'>Beşiktaş derbiye çıkmama kararı aldı</li></ul>
    <article id="article-46057" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/besiktas-derbiye-cikmama-karari-aldi-46057" title="Beşiktaş derbiye çıkmama kararı aldı">Beşiktaş derbiye çıkmama kararı aldı</a>
            </h1>
            <a href="/haber/besiktas-derbiye-cikmama-karari-aldi-46057" title="21:15" rel="bookmark" class="muted">
                <time datetime="2018-04-26T21:15:20+00:00">26 Nisan 2018 Perşembe</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Beşiktaş yönetimi, kaldığı yerden devam etmesi kararı verilen Fenerbahçe derbisine çıkmama kararı aldı.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/04/besiktas-derbiye-cikmama-karari-aldi-46057.jpg" alt="Beşiktaş derbiye çıkmama kararı aldı" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p><strong>Resmi internet sitesinden açıklamada bulunan Beşiktaş kulübü şu sözlere yer verdi;</strong></p>
<p>Futbol ailesinin aklı selim davranması adına büyük fedakarlıklar yapan, her zaman iyiyi ve güzeli öne çıkarmaya çalışan, futbolun evrensel ilkesi 'Fair Play' (Adil Oyun) ile hareket eden, her zaman futbolun pozitif yanlarını öne çıkarmaya çalışan, bu konuda tüm dünyadan alkış alan, takdir toplayan ve en önemlisi her şeyin hukuk çerçevesi içinde yönetildiği inancına sahip olan Kulübümüz, dün Türkiye Futbol Federasyonu Yönetim Kurulu tarafından verilen kararı büyük şaşkınlık, üzüntü ve esefle öğrenmiş bulunmaktadır.</p>
<p>Her zaman emeği, saygıyı ve alın terini ifade eden 115 yıllık tarihimiz ile Beşiktaşlılık duruşu sergileyerek camiamızın ileri gelenleriyle Divan Kurulu İstişare Toplantısıyla görüş alışverişi yaptıktan sonra gerçekleştirdiğimiz Yönetim Kurulu Toplantısı ile, hukuka aykırı alınan bu karara tepkimizi göstermek adına sahip olduğumuz tek çözümü ortaya koyarak, 3 Mayıs 2018 Perşembe günü oynanması kararlaştırılan maça çıkmama kararı aldığımızı bildirmek isteriz.</p>
<p>Bu kararımızın Büyük Beşiktaş taraftarının da sesini duyurması adına en vakur duruş olacağına inancımız sonsuzdur.</p>
<p>115 yıldır hep sahada olduk, hep sahada kazandık, berabere kaldık ya da kaybettik. Masada kaybeden olmayı kabul etmemek için 3 Mayıs 2018 Perşembe günü sahada olmayacağız.</p>
<p>Beşiktaş Ailesi olarak futbolun güzelliklerini yaşamaya ve yaşatmaya devam ederken taraftarımızdan beklentimiz her zamanki gibi sağduyulu ve duyarlı davranarak Beşiktaşımıza hiçbir faydası olmayan bu gerilimin devam etmesine izin vermemesi, takımımızın arka arkaya üçüncü şampiyonluğuna inanması ve takımımızı destekleyip, kenetlenmesidir.</p>
<p>Kamuoyuna saygılarımızla,</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055" title="Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/04/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055.jpg" width="186" height="117" alt="Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055" title="Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."">Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/senol-gunesten-derbi-oncesi-surpriz-karar-46051" title="Şenol Güneş'ten derbi öncesi sürpriz karar" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/04/senol-gunesten-derbi-oncesi-surpriz-karar-46051.jpg" width="186" height="117" alt="Şenol Güneş'ten derbi öncesi sürpriz karar" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/senol-gunesten-derbi-oncesi-surpriz-karar-46051" title="Şenol Güneş'ten derbi öncesi sürpriz karar">Şenol Güneş'ten derbi öncesi sürpriz karar</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/fatih-terim-besiktasi-boyle-kilitleyecek-46050" title="Fatih Terim Beşiktaş'ı böyle kilitleyecek" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/04/fatih-terim-besiktasi-boyle-kilitleyecek-46050.jpg" width="186" height="117" alt="Fatih Terim Beşiktaş'ı böyle kilitleyecek" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/fatih-terim-besiktasi-boyle-kilitleyecek-46050" title="Fatih Terim Beşiktaş'ı böyle kilitleyecek">Fatih Terim Beşiktaş'ı böyle kilitleyecek</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="46057" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg1701345d91345d91"><defs id="defs1701345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37611701345d91345d91" xlink:href="#linearGradient3755-81701345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-81701345d91345d91"><stop id="stop3757-81701345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-21701345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38421701345d91345d91" xlink:href="#linearGradient3755-81701345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer11701345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29851701345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-11701345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/besiktas-derbiye-cikmama-karari-aldi-46057" title="Beşiktaş derbiye çıkmama kararı aldı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/besiktas-derbiye-cikmama-karari-aldi-46057.jpg" width="302" height="181" alt="Beşiktaş derbiye çıkmama kararı aldı" />
                    <h3>Beşiktaş derbiye çıkmama kararı aldı</h3>
                    <p>Beşiktaş yönetimi, kaldığı yerden devam etmesi kararı verilen Fenerbahçe derbisine çıkmama kararı aldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055" title="Trabzonspordan çok sert açıklama: Çalınan şampiyonluğumuz...">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055.jpg" width="302" height="181" alt="Trabzonspordan çok sert açıklama: Çalınan şampiyonluğumuz..." />
                    <h3>Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."</h3>
                    <p>Trabzonspor'un resmi internet sitesinden yapılan açıklamada, Şenol Güneş'e yapılanlardan büyük rahatsızlık duyulduğu belirtildi, 2010/2011 sezonu için ise "çalınan şampiyonluğumuz" ibaresi kullanıldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/senol-gunesten-derbi-oncesi-surpriz-karar-46051" title="Şenol Güneşten derbi öncesi sürpriz karar">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/senol-gunesten-derbi-oncesi-surpriz-karar-46051.jpg" width="302" height="181" alt="Şenol Güneşten derbi öncesi sürpriz karar" />
                    <h3>Şenol Güneş'ten derbi öncesi sürpriz karar</h3>
                    <p>Beşiktaş Teknik Direktörü Şenol Güneş, orta sahada yeniden değişikliğe gidecek.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/fatih-terim-besiktasi-boyle-kilitleyecek-46050" title="Fatih Terim Beşiktaşı böyle kilitleyecek">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/fatih-terim-besiktasi-boyle-kilitleyecek-46050.jpg" width="302" height="181" alt="Fatih Terim Beşiktaşı böyle kilitleyecek" />
                    <h3>Fatih Terim Beşiktaş'ı böyle kilitleyecek</h3>
                    <p>Beşiktaş'ın ligdeki 15 golünü kafa vuruşuyla atması, Galatasaray Teknik Direktörü Fatih Terim'in önlem almasına neden olacak.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/senol-gunes-harekete-gecti-fenerbahce-46049" title="Şenol Güneş harekete geçti! Fenerbahçe...">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/senol-gunes-harekete-gecti-fenerbahce-46049.jpg" width="302" height="181" alt="Şenol Güneş harekete geçti! Fenerbahçe..." />
                    <h3>Şenol Güneş harekete geçti! Fenerbahçe...</h3>
                    <p>Kadıköy’deki Fenerbahçe maçında kafasına atılan yabancı madde sebebiyle yaralanan Şenol Güneş, dün kendisine suçlamalarda bulunan Fenerbahçe Başkanı Aziz Yıldırım ve Asbaşkanı Şekip Mosturoğlu’nun sözlerine yanıt verme kararı aldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/fenerbahce-quaresmayi-tffye-sikayet-etti-46048" title="Fenerbahçe Quaresmayı TFFye şikayet etti">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/fenerbahce-quaresmayi-tffye-sikayet-etti-46048.jpg" width="302" height="181" alt="Fenerbahçe Quaresmayı TFFye şikayet etti" />
                    <h3>Fenerbahçe Quaresma'yı TFF'ye şikayet etti</h3>
                    <p>Fenerbahçe, olaylı Beşiktaş derbisinde Ricardo Quaresma'nın yaptığı hareketler nedeniyle Portekizli oyuncuyu TFF'ye şikayet etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/burak-yilmaz-ezeli-rakibe-46046" title="Burak Yılmaz ezeli rakibe">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/burak-yilmaz-ezeli-rakibe-46046.jpg" width="302" height="181" alt="Burak Yılmaz ezeli rakibe" />
                    <h3>Burak Yılmaz ezeli rakibe</h3>
                    <p>Trabzonspor’un golcüsünün Siyah-Beyazlı ekibe gidebileceği iddia edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/iki-la-liga-ekibi-pesinde-46045" title="İki La Liga ekibi peşinde">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/iki-la-liga-ekibi-pesinde-46045.jpg" width="302" height="181" alt="İki La Liga ekibi peşinde" />
                    <h3>İki La Liga ekibi peşinde</h3>
                    <p>Beşiktaş ile olan sözleşmesi 2019 yılının Haziran ayında bitecek olan Fabri bomba bir iddia ortaya atıldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/erol-bulut-besiktasa-degil-baska-kisilere-yenildik-46038" title="Erol Bulut: Beşiktaşa değil başka kişilere yenildik">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/erol-bulut-besiktasa-degil-baska-kisilere-yenildik-46038.jpg" width="302" height="181" alt="Erol Bulut: Beşiktaşa değil başka kişilere yenildik" />
                    <h3>Erol Bulut: "Beşiktaş'a değil başka kişilere yenildik"</h3>
                    <p>Evkur Yeni Malatyaspor Teknik Direktörü Erol Bulut, 3-1 kaybettikleri Beşiktaş maçının ardından açıklamalarda bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/fenerbahce-macinda-yasananlara-isyan-etti-46037" title="Fenerbahçe maçında yaşananlara isyan etti">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/fenerbahce-macinda-yasananlara-isyan-etti-46037.jpg" width="302" height="181" alt="Fenerbahçe maçında yaşananlara isyan etti" />
                    <h3>Fenerbahçe maçında yaşananlara isyan etti</h3>
                    <p>Beşiktaş teknik direktörü Şenol Güneş, Yeni Malatyaspor maçının ardından flaş açıklamalarda bulundu.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/besiktas-derbiye-cikmama-karari-aldi-46057" title="Beşiktaş derbiye çıkmama kararı aldı">Beşiktaş derbiye çıkmama kararı aldı</a></li><li><a href="/haber/trabzonspordan-cok-sert-aciklama-calinan-sampiyonlugumuz-46055" title="Trabzonspordan çok sert açıklama: Çalınan şampiyonluğumuz...">Trabzonspor'dan çok sert açıklama: "Çalınan şampiyonluğumuz..."</a></li><li><a href="/haber/senol-gunesten-derbi-oncesi-surpriz-karar-46051" title="Şenol Güneşten derbi öncesi sürpriz karar">Şenol Güneş'ten derbi öncesi sürpriz karar</a></li><li><a href="/haber/fatih-terim-besiktasi-boyle-kilitleyecek-46050" title="Fatih Terim Beşiktaşı böyle kilitleyecek">Fatih Terim Beşiktaş'ı böyle kilitleyecek</a></li><li><a href="/haber/senol-gunes-harekete-gecti-fenerbahce-46049" title="Şenol Güneş harekete geçti! Fenerbahçe...">Şenol Güneş harekete geçti! Fenerbahçe...</a></li><li><a href="/haber/fenerbahce-quaresmayi-tffye-sikayet-etti-46048" title="Fenerbahçe Quaresmayı TFFye şikayet etti">Fenerbahçe Quaresma'yı TFF'ye şikayet etti</a></li><li><a href="/haber/burak-yilmaz-ezeli-rakibe-46046" title="Burak Yılmaz ezeli rakibe">Burak Yılmaz ezeli rakibe</a></li><li><a href="/haber/iki-la-liga-ekibi-pesinde-46045" title="İki La Liga ekibi peşinde">İki La Liga ekibi peşinde</a></li><li><a href="/haber/erol-bulut-besiktasa-degil-baska-kisilere-yenildik-46038" title="Erol Bulut: Beşiktaşa değil başka kişilere yenildik">Erol Bulut: "Beşiktaş'a değil başka kişilere yenildik"</a></li><li><a href="/haber/fenerbahce-macinda-yasananlara-isyan-etti-46037" title="Fenerbahçe maçında yaşananlara isyan etti">Fenerbahçe maçında yaşananlara isyan etti</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin" id="leipzig-besiktas-maci-kassainin-45220" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/12/leipzig-besiktas-maci-kassainin-45220.jpg" width="302" height="181" alt="Leipzig-Beşiktaş maçı Kassainin" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/leipzig-besiktas-maci-kassainin-45220" title="Leipzig-Beşiktaş maçı Kassainin">
			    Leipzig-Beşiktaş maçı Kassai'nin			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş’ın Şampiyonlar Ligi grubu son maçında deplasmanda Leipzig ile oynayacağı maçı yönetecek hakem belli oldu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/talisca-attigi-golun-sifresini-verdi-45156" title="Talisca attığı golün şifresini verdi" id="talisca-attigi-golun-sifresini-verdi-45156" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/talisca-attigi-golun-sifresini-verdi-45156.jpg" width="302" height="181" alt="Talisca attığı golün şifresini verdi" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/talisca-attigi-golun-sifresini-verdi-45156" title="Talisca attığı golün şifresini verdi">
			    Talisca attığı golün şifresini verdi			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş'ın beraberlik golünü atarak üst turu getiren Talisca, maç sonunda açıklamalar yaptı....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" title="İkinci yarıda hocamızın talimatlarıyla özümüze döndük" id="ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155.jpg" width="302" height="181" alt="İkinci yarıda hocamızın talimatlarıyla özümüze döndük" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ikinci-yarida-hocamizin-talimatlariyla-ozumuze-donduk-45155" title="İkinci yarıda hocamızın talimatlarıyla özümüze döndük">
			    "İkinci yarıda hocamızın talimatlarıyla özümüze döndük"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş'ın başarılı defans oyuncusu Pepe, maçın ardından açıklamalar yaptı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/basarinin-yuzde-51i-taraftarin-45153" title="Başarının yüzde 51i taraftarın" id="basarinin-yuzde-51i-taraftarin-45153" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/basarinin-yuzde-51i-taraftarin-45153.jpg" width="302" height="181" alt="Başarının yüzde 51i taraftarın" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/basarinin-yuzde-51i-taraftarin-45153" title="Başarının yüzde 51i taraftarın">
			    "Başarının yüzde 51'i taraftarın"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş İkinci Başkanı Ahmet Nur Çebi, Porto karşılaşmasının ardından açıklamalarda bulundu....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/pepe-oynayacak-mi-45141" title="Pepe oynayacak mı?" id="pepe-oynayacak-mi-45141" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/pepe-oynayacak-mi-45141.jpg" width="302" height="181" alt="Pepe oynayacak mı?" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/pepe-oynayacak-mi-45141" title="Pepe oynayacak mı?">
			    Pepe oynayacak mı?			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Şampiyonlar Ligi'nde Porto'yu Vodafone Park'ta ağırlayacak olan Beşiktaş'ta teknik direktör Şenol Güneş ve tecrübeli kaleci Fabri ile...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/mustafa-pektemeke-talip-var-45057" title="Mustafa Pektemeke talip var" id="mustafa-pektemeke-talip-var-45057" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/11/mustafa-pektemeke-talip-var-45057.jpg" width="302" height="181" alt="Mustafa Pektemeke talip var" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/mustafa-pektemeke-talip-var-45057" title="Mustafa Pektemeke talip var">
			    Mustafa Pektemek'e talip var			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Beşiktaş’ın kadro rotasyonunda şans bulamayan Mustafa Pektemek’e eski hocası talip oldu....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg547046691a2b570a"><defs id="defs547046691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761547046691a2b570a" xlink:href="#linearGradient3755-8547046691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8547046691a2b570a"><stop id="stop3757-8547046691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2547046691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842547046691a2b570a" xlink:href="#linearGradient3755-8547046691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1547046691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986547046691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1547046691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/trabzonsporun-yeni-hocasini-riza-calimbay-acikladi-46056" title="Trabzonsporun yeni hocasını Rıza Çalımbay açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/trabzonsporun-yeni-hocasini-riza-calimbay-acikladi-46056.jpg" width="300" height="180" alt="Trabzonsporun yeni hocasını Rıza Çalımbay açıkladı" />
                </a>
                <strong><a href="/haber/trabzonsporun-yeni-hocasini-riza-calimbay-acikladi-46056" title="Trabzonsporun yeni hocasını Rıza Çalımbay açıkladı">Trabzonspor'un yeni hocasını Rıza Çalımbay açıkladı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/senol-gunes-tolga-zengin-caner-erkin-ve-quaresma-ifadeye-cagrildi-46054" title="Şenol Güneş, Tolga Zengin, Caner Erkin ve Quaresma ifadeye çağrıldı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/senol-gunes-tolga-zengin-caner-erkin-ve-quaresma-ifadeye-cagrildi-46054.jpg" width="300" height="180" alt="Şenol Güneş, Tolga Zengin, Caner Erkin ve Quaresma ifadeye çağrıldı" />
                </a>
                <strong><a href="/haber/senol-gunes-tolga-zengin-caner-erkin-ve-quaresma-ifadeye-cagrildi-46054" title="Şenol Güneş, Tolga Zengin, Caner Erkin ve Quaresma ifadeye çağrıldı">Şenol Güneş, Tolga Zengin, Caner Erkin ve Quaresma ifadeye çağrıldı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/stoke-kume-duserse-ndiaye-galatasaraya-geri-donecek-mi-46047" title="Stoke küme düşerse Ndiaye Galatasaraya geri dönecek mi?">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/stoke-kume-duserse-ndiaye-galatasaraya-geri-donecek-mi-46047.jpg" width="300" height="180" alt="Stoke küme düşerse Ndiaye Galatasaraya geri dönecek mi?" />
                </a>
                <strong><a href="/haber/stoke-kume-duserse-ndiaye-galatasaraya-geri-donecek-mi-46047" title="Stoke küme düşerse Ndiaye Galatasaraya geri dönecek mi?">Stoke küme düşerse Ndiaye Galatasaray'a geri dönecek mi?</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/udineseyle-anlasan-tudorun-ilk-transferi-galatasaraydan-46044" title="Udineseyle anlaşan Tudorun ilk transferi Galatasaraydan">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/udineseyle-anlasan-tudorun-ilk-transferi-galatasaraydan-46044.jpg" width="300" height="180" alt="Udineseyle anlaşan Tudorun ilk transferi Galatasaraydan" />
                </a>
                <strong><a href="/haber/udineseyle-anlasan-tudorun-ilk-transferi-galatasaraydan-46044" title="Udineseyle anlaşan Tudorun ilk transferi Galatasaraydan">Udinese'yle anlaşan Tudor'un ilk transferi Galatasaray'dan</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terimin-besiktas-derbisi-plani-altust-oldu-46043" title="Fatih Terimin Beşiktaş derbisi planı altüst oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/fatih-terimin-besiktas-derbisi-plani-altust-oldu-46043.jpg" width="300" height="180" alt="Fatih Terimin Beşiktaş derbisi planı altüst oldu" />
                </a>
                <strong><a href="/haber/fatih-terimin-besiktas-derbisi-plani-altust-oldu-46043" title="Fatih Terimin Beşiktaş derbisi planı altüst oldu">Fatih Terim'in Beşiktaş derbisi planı altüst oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/arda-turan-depremi-46042" title="Arda Turan depremi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/arda-turan-depremi-46042.jpg" width="300" height="180" alt="Arda Turan depremi" />
                </a>
                <strong><a href="/haber/arda-turan-depremi-46042" title="Arda Turan depremi">Arda Turan depremi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/futbolun-bu-berbat-ortaminda-calismaktan-memnun-degilim-yakin-zamanda-koklu-bir-karar-alacagim-46041" title="Futbolun bu berbat ortamında çalışmaktan memnun değilim. Yakın zamanda köklü bir karar alacağım">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/futbolun-bu-berbat-ortaminda-calismaktan-memnun-degilim-yakin-zamanda-koklu-bir-karar-alacagim-46041.jpg" width="300" height="180" alt="Futbolun bu berbat ortamında çalışmaktan memnun değilim. Yakın zamanda köklü bir karar alacağım" />
                </a>
                <strong><a href="/haber/futbolun-bu-berbat-ortaminda-calismaktan-memnun-degilim-yakin-zamanda-koklu-bir-karar-alacagim-46041" title="Futbolun bu berbat ortamında çalışmaktan memnun değilim. Yakın zamanda köklü bir karar alacağım">"Futbolun bu berbat ortamında çalışmaktan memnun değilim. Yakın zamanda köklü bir karar alacağım"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/aykut-kocamandan-cok-sert-aciklamalar-46040" title="Aykut Kocamandan çok sert açıklamalar">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/aykut-kocamandan-cok-sert-aciklamalar-46040.jpg" width="300" height="180" alt="Aykut Kocamandan çok sert açıklamalar" />
                </a>
                <strong><a href="/haber/aykut-kocamandan-cok-sert-aciklamalar-46040" title="Aykut Kocamandan çok sert açıklamalar">Aykut Kocaman'dan çok sert açıklamalar</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg52934d77983d7ea6"><defs id="defs52934d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376152934d77983d7ea6" xlink:href="#linearGradient3755-852934d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-852934d77983d7ea6"><stop id="stop3757-852934d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-252934d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384252934d77983d7ea6" xlink:href="#linearGradient3755-852934d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer152934d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298652934d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-152934d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009" title="Manchester United yenildi, Manchester City şampiyon oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009.jpg" width="300" height="180" alt="Manchester United yenildi, Manchester City şampiyon oldu" />
                </a>
                <strong><a href="/haber/manchester-united-yenildi-manchester-city-sampiyon-oldu-46009" title="Manchester United yenildi, Manchester City şampiyon oldu">Manchester United yenildi, Manchester City şampiyon oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001" title="Şampiyonlar Ligi ve Avrupa Liginde yarı final eşleşmeleri belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001.jpg" width="300" height="180" alt="Şampiyonlar Ligi ve Avrupa Liginde yarı final eşleşmeleri belli oldu" />
                </a>
                <strong><a href="/haber/sampiyonlar-ligi-ve-avrupa-liginde-yari-final-eslesmeleri-belli-oldu-46001" title="Şampiyonlar Ligi ve Avrupa Liginde yarı final eşleşmeleri belli oldu">Şampiyonlar Ligi ve Avrupa Ligi'nde yarı final eşleşmeleri belli oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/super-lige-donuyor-ama-besiktasa-degil-45998" title="Süper Lige dönüyor ama Beşiktaşa değil">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/super-lige-donuyor-ama-besiktasa-degil-45998.jpg" width="300" height="180" alt="Süper Lige dönüyor ama Beşiktaşa değil" />
                </a>
                <strong><a href="/haber/super-lige-donuyor-ama-besiktasa-degil-45998" title="Süper Lige dönüyor ama Beşiktaşa değil">Süper Lig'e dönüyor ama Beşiktaş'a değil</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/terraneonun-yeni-adresi-belli-oldu-45996" title="Terraneonun yeni adresi belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/terraneonun-yeni-adresi-belli-oldu-45996.jpg" width="300" height="180" alt="Terraneonun yeni adresi belli oldu" />
                </a>
                <strong><a href="/haber/terraneonun-yeni-adresi-belli-oldu-45996" title="Terraneonun yeni adresi belli oldu">Terraneo'nun yeni adresi belli oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dunya-bu-hareketi-konusuyor-45993" title="Dünya bu hareketi konuşuyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/dunya-bu-hareketi-konusuyor-45993.jpg" width="300" height="180" alt="Dünya bu hareketi konuşuyor!" />
                </a>
                <strong><a href="/haber/dunya-bu-hareketi-konusuyor-45993" title="Dünya bu hareketi konuşuyor!">Dünya bu hareketi konuşuyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dunya-devine-1-yil-avrupadan-men-45984" title="Dünya devine 1 yıl Avrupadan men">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/dunya-devine-1-yil-avrupadan-men-45984.jpg" width="300" height="180" alt="Dünya devine 1 yıl Avrupadan men" />
                </a>
                <strong><a href="/haber/dunya-devine-1-yil-avrupadan-men-45984" title="Dünya devine 1 yıl Avrupadan men">Dünya devine 1 yıl Avrupa'dan men</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/real-madrid-907de-turladi-45983" title="Real Madrid 90+7de turladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/real-madrid-907de-turladi-45983.jpg" width="300" height="180" alt="Real Madrid 90+7de turladı" />
                </a>
                <strong><a href="/haber/real-madrid-907de-turladi-45983" title="Real Madrid 90+7de turladı">Real Madrid 90+7'de turladı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/bayern-munih-sessiz-turladi-45982" title="Bayern Münih sessiz turladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/04/bayern-munih-sessiz-turladi-45982.jpg" width="300" height="180" alt="Bayern Münih sessiz turladı" />
                </a>
                <strong><a href="/haber/bayern-munih-sessiz-turladi-45982" title="Bayern Münih sessiz turladı">Bayern Münih sessiz turladı</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>