<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Balotelli ile anlaşma sağlandı - fransa-ligi Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Nice forması giyen 27 yaşındaki golcü futbolcu Mario Balotellinin, Olmypique Marsilya ile her konuda anlaşma sağladığı ifade edildi.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Balotelli ile anlaşma sağlandı, fransa-ligi, fransa-ligi haberleri, spor haberleri, fransa-ligi haber, son dakika fransa-ligi haber, fransa-ligi maç sonuçları, fransa-ligi maç görüntüleri, fransa-ligi maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Balotelli ile anlaşma sağlandı - fransa-ligi Haberi">
    <meta property="og:description" content="Nice forması giyen 27 yaşındaki golcü futbolcu Mario Balotellinin, Olmypique Marsilya ile her konuda anlaşma sağladığı ifade edildi.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/balotelli-ile-anlasma-saglandi-46440">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2018/06/balotelli-ile-anlasma-saglandi-46440.jpg" /><meta property="og:updated_time" content="1528751482" />
<link rel="canonical" href="http://medyaspor.com/haber/balotelli-ile-anlasma-saglandi-46440" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Balotelli ile anlaşma sağlandı, fransa-ligi, fransa-ligi haberleri, spor haberleri, fransa-ligi haber, son dakika fransa-ligi haber, fransa-ligi maç sonuçları, fransa-ligi maç görüntüleri, fransa-ligi maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/aziz-yildirim-istedi-ali-koc-bitiriyor-46442'>Aziz Yıldırım istedi, Ali Koç bitiriyor</a></li><li><a href='/haber/yeni-rengi-sari-lacivert-oluyor-46441'>Yeni rengi sarı-lacivert oluyor</a></li><li><a href='/haber/balotelli-ile-anlasma-saglandi-46440'>Balotelli ile anlaşma sağlandı</a></li><li><a href='/haber/galatasaraya-buyuk-rest-koseye-sikistirdi-46439'>Galatasaray'a büyük rest! Köşeye sıkıştırdı</a></li><li><a href='/haber/mujde-yattara-geri-donuyor-46438'>Müjde! Yattara geri dönüyor</a></li><li><a href='/haber/tolga-zengin-super-ligin-yeni-ekibine-gidiyor-46437'>Tolga Zengin Süper Lig'in yeni ekibine gidiyor</a></li><li><a href='/haber/boylesi-gorulmedi-ibretlik-ceza-46436'>Böylesi görülmedi! İbretlik ceza</a></li><li><a href='/haber/baskan-guti-ile-bir-araya-geliyor-46435'>Başkan, Guti ile bir araya geliyor</a></li><li><a href='/haber/fernandes-besiktasa-geri-donuyor-46434'>Fernandes Beşiktaş'a geri dönüyor</a></li><li><a href='/haber/fatih-terim-onay-verirse-abdurrahim-albayrak-transferi-bitirecek-46433'>Fatih Terim onay verirse Abdurrahim Albayrak transferi bitirecek</a></li><li><a href='/haber/1907-liraya-oynarim-46432'>"1907 liraya oynarım"</a></li><li><a href='/haber/super-ligi-sallayacak-yilin-takasi-46431'>Süper Lig'i sallayacak yılın takası</a></li><li><a href='/haber/seni-kampta-gormek-istemiyorum-46430'>"Seni kampta görmek istemiyorum"</a></li><li><a href='/haber/fatih-terimden-taraftarlari-uzecek-karar-46429'>Fatih Terim'den taraftarları üzecek karar</a></li><li><a href='/haber/comolliden-4-bomba-birden-46428'>Comolli'den 4 bomba birden</a></li><li><a href='/haber/dirarin-yerine-jonathan-bamba-46427'>Dirar'ın yerine Jonathan Bamba</a></li><li><a href='/haber/fenerbahcelilerin-bekledigi-haber-geldi-46426'>Fenerbahçelilerin beklediği haber geldi</a></li><li><a href='/haber/fenerbahce-sampi-46425'>Fenerbahçe şampi...</a></li><li><a href='/haber/negredo-icin-saka-gibi-teklif-46424'>Negredo için şaka gibi teklif</a></li><li><a href='/haber/ilhan-mansiz-bombasi-46423'>İlhan Mansız bombası</a></li><li><a href='/haber/bodrumda-ozel-gorusme-ali-koc-bombayi-patlatiyor-46422'>Bodrum'da özel görüşme! Ali Koç bombayı patlatıyor</a></li><li><a href='/haber/fatih-terim-eski-ogrencisini-geri-getiriyor-46421'>Fatih Terim eski öğrencisini geri getiriyor</a></li><li><a href='/haber/herkesin-merak-ettigi-rapor-ortaya-cikti-46420'>Herkesin merak ettiği rapor ortaya çıktı</a></li><li><a href='/haber/taraftarlarin-tepkisini-cekecek-transfer-46419'>Taraftarların tepkisini çekecek transfer</a></li><li><a href='/haber/roland-garrosta-sampiyon-yeniden-nadal-46418'>Roland Garros'ta şampiyon yeniden Nadal</a></li><li><a href='/haber/okay-yokuslunun-yeni-takimi-belli-oldu-46417'>Okay Yokuşlu'nun yeni takımı belli oldu</a></li><li><a href='/haber/manchester-city-denayerin-fiyatini-belirledi-46416'>Manchester City, Denayer'in fiyatını belirledi</a></li><li><a href='/haber/fenerbahcenin-teklifine-ne-yanit-verdi-46415'>Fenerbahçe'nin teklifine ne yanıt verdi</a></li><li><a href='/haber/ersun-yanal-surprizi-sampiyon-hoca-geri-donuyor-46414'>Ersun Yanal sürprizi! Şampiyon hoca geri dönüyor</a></li><li><a href='/haber/38-milyon-euroluk-golcu-galatasaraya-46413'>38 milyon Euro'luk golcü Galatasaray'a</a></li><li><a href='/haber/bulent-korkmaz-resmen-aciklandi-46412'>Bülent Korkmaz resmen açıklandı</a></li><li><a href='/haber/guti-haz-bombasi-46411'>Guti Haz. bombası</a></li><li><a href='/haber/tofas-seriyi-2-1e-getirdi-46410'>TOFAŞ seriyi 2-1'e getirdi</a></li><li><a href='/haber/medipol-basaksehir-bombayi-patlatti-46409'>Medipol Başakşehir bombayı patlattı</a></li><li><a href='/haber/serkan-recber-besiktasa-super-golcuyu-onerdi-46408'>Serkan Reçber Beşiktaş'a süper golcüyü önerdi</a></li><li><a href='/haber/demba-badan-senol-gunese-sitem-saygi-46407'>Demba Ba'dan Şenol Güneş'e sitem: "Saygı..."</a></li><li><a href='/haber/trabzonspordan-ali-kocla-ilgili-ilk-aciklama-geldi-46406'>Trabzonspor'dan Ali Koç'la ilgili ilk açıklama geldi</a></li><li><a href='/haber/ali-koctan-takima-dev-operasyon-tam-11-yolcu-46405'>Ali Koç'tan takıma dev operasyon! Tam 11 yolcu</a></li><li><a href='/haber/belhandanin-yerine-bakin-kim-geliyor-46404'>Belhanda'nın yerine bakın kim geliyor</a></li><li><a href='/haber/fenerbahceye-4-dunyaca-unlu-yildizi-kazandiracak-46403'>Fenerbahçe'ye 4 dünyaca ünlü yıldızı kazandıracak</a></li><li><a href='/haber/taraftarlarin-sevgilisi-satiliyor-46402'>Taraftarların sevgilisi satılıyor</a></li><li><a href='/haber/fenerbahce-dogus-seriyi-2-0a-getirdi-46401'>Fenerbahçe Doğuş seriyi 2-0'a getirdi</a></li><li><a href='/haber/comolli-yeni-teknik-direktoru-buldu-46400'>Comolli yeni teknik direktörü buldu</a></li><li><a href='/haber/michael-lang-bombasi-46399'>Michael Lang bombası</a></li><li><a href='/haber/uefadan-besiktasa-sok-ceza-46398'>UEFA'dan Beşiktaş'a şok ceza</a></li><li><a href='/haber/talisca-italyada-iste-ilk-fotograf-46397'>Talisca İtalya'da! İşte ilk fotoğraf</a></li><li><a href='/haber/ndiayeden-transfer-aciklamasi-geldi-46396'>Ndiaye'den transfer açıklaması geldi</a></li><li><a href='/haber/ali-koca-ilk-sok-vitor-pereiradan-46395'>Ali Koç'a ilk şok Vitor Pereira'dan</a></li><li><a href='/haber/sonunda-imzalar-an-meselesi-46394'>Sonunda! İmzalar an meselesi</a></li><li><a href='/haber/comolli-yeni-teknik-direktoru-de-getirdi-gule-gule-aykut-kocaman-46393'>Comolli yeni teknik direktörü de getirdi! Güle güle Aykut Kocaman</a></li><li><a href='/haber/damien-comollinin-ilk-transferi-jonathan-bamba-46392'>Damien Comolli'nin ilk transferi Jonathan Bamba</a></li><li><a href='/haber/sampiyon-galatasaray-ilk-transferini-yapti-46391'>Şampiyon Galatasaray ilk transferini yaptı</a></li><li><a href='/haber/ali-koc-ilk-nesteri-vurdu-3-ayrilik-birden-46390'>Ali Koç ilk neşteri vurdu! 3 ayrılık birden</a></li><li><a href='/haber/acin-sag-kanadi-sambaci-geliyor-46389'>Açın sağ kanadı, sambacı geliyor</a></li><li><a href='/haber/fenerbahce-final-serisine-40-sayi-farklik-galibiyetle-basladi-46388'>Fenerbahçe final serisine 40 sayı farklık galibiyetle başladı</a></li><li><a href='/haber/iste-galatasarayin-yeni-beyni-46387'>İşte Galatasaray'ın yeni beyni</a></li><li><a href='/haber/ali-koc-kafaya-koydu-gel-takimin-basina-gec-46386'>Ali Koç kafaya koydu: "Gel takımın başına geç"</a></li><li><a href='/haber/ridvan-dilmen-fenerbahcedeki-ilk-ayriligi-acikladi-46385'>Rıdvan Dilmen Fenerbahçe'deki ilk ayrılığı açıkladı</a></li><li><a href='/haber/ali-kocun-sir-gibi-sakladigi-hoca-listesi-ortaya-cikti-46384'>Ali Koç'un sır gibi sakladığı hoca listesi ortaya çıktı</a></li><li><a href='/haber/anlasma-tamam-is-imzaya-kaldi-46383'>Anlaşma tamam! İş imzaya kaldı</a></li><li><a href='/haber/galatasaray-serkan-kirintili-ile-anlasmaya-vardi-46382'>Galatasaray Serkan Kırıntılı ile anlaşmaya vardı</a></li><li><a href='/haber/milli-takimdan-tatsiz-prova-46381'>Milli takımdan tatsız prova</a></li><li><a href='/haber/ali-kocun-ilk-transferi-istanbula-geldi-46380'>Ali Koç'un ilk transferi İstanbul'a geldi</a></li><li><a href='/haber/bu-takas-cok-konusulur-46379'>Bu takas çok konuşulur</a></li><li><a href='/haber/iste-ali-kocun-takimin-basina-getirecegi-sportif-direktor-46378'>İşte Ali Koç'un takımın başına getireceği sportif direktör</a></li><li><a href='/haber/aykut-kocamandan-ali-koca-15-milyon-dolarlik-kiyak-46377'>Aykut Kocaman'dan Ali Koç'a 1,5 milyon dolarlık kıyak</a></li><li><a href='/haber/milli-10-numara-galatasaraya-46376'>Milli 10 numara Galatasaray'a</a></li><li><a href='/haber/galatasarayin-yeni-transferinin-parasi-alex-tellesten-46375'>Galatasaray'ın yeni transferinin parası Alex Telles'ten</a></li><li><a href='/haber/ali-koctan-volkan-demirele-birak-teklifi-46374'>Ali Koç'tan Volkan Demirel'e 'bırak' teklifi</a></li><li><a href='/haber/negredodan-besiktasa-buyuk-jest-46373'>Negredo'dan Beşiktaş'a büyük jest</a></li><li><a href='/haber/tff-transfer-donemi-tarihlerini-acikladi-46372'>TFF transfer dönemi tarihlerini açıkladı</a></li><li><a href='/haber/galatasarayda-buyuk-kriz-46371'>Galatasaray'da büyük kriz!</a></li><li><a href='/haber/ali-koctan-fenerbahcenin-kasasina-100-milyon-euro-46370'>Ali Koç'tan Fenerbahçe'nin kasasına 100 milyon euro</a></li><li><a href='/haber/alex-de-souzadan-ali-koca-mesaj-var-46369'>Alex de Souza'dan Ali Koç'a mesaj var</a></li><li><a href='/haber/semih-senturkten-aziz-yildirima-olay-sozler-46368'>Semih Şentürk'ten Aziz Yıldırım'a olay sözler</a></li><li><a href='/haber/secim-sonrasi-fenerbahcede-ilk-ayrilik-46367'>Seçim sonrası Fenerbahçe'de ilk ayrılık</a></li><li><a href='/haber/iste-ali-kocun-ilk-aciklamalari-46366'>İşte Ali Koç'un ilk açıklamaları</a></li><li><a href='/haber/fenerbahcenin-yeni-baskani-ali-koc-oldu-46365'>Fenerbahçe'nin yeni başkanı Ali Koç oldu</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/aziz-yildirim-istedi-ali-koc-bitiriyor-46442" title="Aziz Yıldırım istedi, Ali Ko&ccedil; bitiriyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/aziz-yildirim-istedi-ali-koc-bitiriyor-46442.jpg" width="228" height="137" alt="Aziz Yıldırım istedi, Ali Ko&ccedil; bitiriyor"/>
                </a>
                <p>
                    <a href="/haber/aziz-yildirim-istedi-ali-koc-bitiriyor-46442" title="Aziz Yıldırım istedi, Ali Ko&ccedil; bitiriyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Aziz Yıldırım istedi, Ali Ko&ccedil; bitiriyor</a>
                </p>
                <strong>Aziz Yıldırım&#039;ın her konuda anlaşmaya vardığı yıldız oyuncu, Ali Ko&ccedil; y&ouml;netimine sunuldu. Stopere de mutlaka bir takviye yapması planlanan Fenerbah&ccedil;e&rsquo;nin g&uuml;ndeminde Dante var.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/galatasaraya-buyuk-rest-koseye-sikistirdi-46439" title="B&uuml;y&uuml;k rest! K&ouml;şeye sıkıştırdı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/galatasaraya-buyuk-rest-koseye-sikistirdi-46439.jpg" width="228" height="137" alt="B&uuml;y&uuml;k rest! K&ouml;şeye sıkıştırdı"/>
                </a>
                <p>
                    <a href="/haber/galatasaraya-buyuk-rest-koseye-sikistirdi-46439" title="B&uuml;y&uuml;k rest! K&ouml;şeye sıkıştırdı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">B&uuml;y&uuml;k rest! K&ouml;şeye sıkıştırdı</a>
                </p>
                <strong>Ge&ccedil;en sezon ligde attığı 29 golle Galatasaray&rsquo;ın Spor Toto S&uuml;per Lig&#039;de şampiyon olmasında en b&uuml;y&uuml;k paylardan birine sahip olan Bafetimbi Gomis; &Ccedil;in kul&uuml;plerinden, Galatasaray&#039;dan aldığı maaşın iki katı teklif alınca y&ouml;netime mesaj g&ouml;nderdi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/mujde-yattara-geri-donuyor-46438" title="M&uuml;jde! Yattara geri d&ouml;n&uuml;yor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/mujde-yattara-geri-donuyor-46438.jpg" width="228" height="137" alt="M&uuml;jde! Yattara geri d&ouml;n&uuml;yor"/>
                </a>
                <p>
                    <a href="/haber/mujde-yattara-geri-donuyor-46438" title="M&uuml;jde! Yattara geri d&ouml;n&uuml;yor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">M&uuml;jde! Yattara geri d&ouml;n&uuml;yor</a>
                </p>
                <strong>Trabzonspor&rsquo;un efsane oyuncusu ibrahima Yattara yeniden bordo mavili kul&uuml;be d&ouml;n&uuml;yor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/1907-liraya-oynarim-46432" title="&quot;1907 liraya oynarım&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/1907-liraya-oynarim-46432.jpg" width="228" height="137" alt="&quot;1907 liraya oynarım&quot;"/>
                </a>
                <p>
                    <a href="/haber/1907-liraya-oynarim-46432" title="&quot;1907 liraya oynarım&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&quot;1907 liraya oynarım&quot;</a>
                </p>
                <strong>Volkan Demirel, &ldquo;16 yıldır hi&ccedil; para pul konuşmadan s&ouml;zleşme yaptım. Yine sorun &ccedil;ıkarmam. Fener&rsquo;e 1907 TL&rsquo;ye imza atmaya hazırım&rdquo; a&ccedil;ıklamasını yaptı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/tolga-zengin-super-ligin-yeni-ekibine-gidiyor-46437" title="S&uuml;per Lig&#039;in yeni ekibine gidiyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/tolga-zengin-super-ligin-yeni-ekibine-gidiyor-46437.jpg" width="228" height="137" alt="S&uuml;per Lig&#039;in yeni ekibine gidiyor"/>
                </a>
                <p>
                    <a href="/haber/tolga-zengin-super-ligin-yeni-ekibine-gidiyor-46437" title="S&uuml;per Lig&#039;in yeni ekibine gidiyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">S&uuml;per Lig&#039;in yeni ekibine gidiyor</a>
                </p>
                <strong>S&uuml;per Lig&#039;e y&uuml;kselen Erzurumspor, Tolga Zengin&#039;e talip oldu. Beşiktaş y&ouml;netimi, tecr&uuml;beli kalecinin istemesi durumunda transfere yeşil ışık yakacak.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/yeni-rengi-sari-lacivert-oluyor-46441" title="Yeni rengi sarı-lacivert oluyor" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/yeni-rengi-sari-lacivert-oluyor-46441.jpg" width="228" height="137" alt="Yeni rengi sarı-lacivert oluyor"/>
                </a>
                <p>
                    <a href="/haber/yeni-rengi-sari-lacivert-oluyor-46441" title="Yeni rengi sarı-lacivert oluyor"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Yeni rengi sarı-lacivert oluyor</a>
                </p>
                <strong>Galatasaray&rsquo;da s&ouml;zleşmesi sona eren ve hen&uuml;z hi&ccedil;bir takımla anlaşmayan Yasin &Ouml;ztekin&rsquo;in adı bir&ccedil;ok Anadolu takımıyla anılıyor. Başarılı oyuncuya en ciddi teklif ise Ankarag&uuml;c&uuml;&rsquo;nden.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/balotelli-ile-anlasma-saglandi-46440" title="Balotelli ile anlaşma sağlandı" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/balotelli-ile-anlasma-saglandi-46440.jpg" width="228" height="137" alt="Balotelli ile anlaşma sağlandı"/>
                </a>
                <p>
                    <a href="/haber/balotelli-ile-anlasma-saglandi-46440" title="Balotelli ile anlaşma sağlandı"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Balotelli ile anlaşma sağlandı</a>
                </p>
                <strong>Nice forması giyen 27 yaşındaki golc&uuml; futbolcu Mario Balotelli&#039;nin, Olmypique Marsilya ile her konuda anlaşma sağladığı ifade edildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/baskan-guti-ile-bir-araya-geliyor-46435" title="Guti ile İspanya&#039;da &ouml;zel g&ouml;r&uuml;şme" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2018/06/baskan-guti-ile-bir-araya-geliyor-46435.jpg" width="228" height="137" alt="Guti ile İspanya&#039;da &ouml;zel g&ouml;r&uuml;şme"/>
                </a>
                <p>
                    <a href="/haber/baskan-guti-ile-bir-araya-geliyor-46435" title="Guti ile İspanya&#039;da &ouml;zel g&ouml;r&uuml;şme"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Guti ile İspanya&#039;da &ouml;zel g&ouml;r&uuml;şme</a>
                </p>
                <strong>Beşiktaş Kul&uuml;b&uuml; Başkanı Fikret Orman, yardımcı antren&ouml;rl&uuml;k i&ccedil;in teklifte bulunduğu Guti Hernandez ile İspanya&#039;da bir araya gelecek.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/dunya-futbolu'>Dünya Futbolu</a> <span class='divider'>/</span></li><li><a href='/fransa-ligi'>Fransa Ligi</a> <span class='divider'>/</span></li><li class='active'>Balotelli ile anlaşma sağlandı</li></ul>
    <article id="article-46440" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/balotelli-ile-anlasma-saglandi-46440" title="Balotelli ile anlaşma sağlandı">Balotelli ile anlaşma sağlandı</a>
            </h1>
            <a href="/haber/balotelli-ile-anlasma-saglandi-46440" title="21:11" rel="bookmark" class="muted">
                <time datetime="2018-06-11T21:11:22+00:00">11 Haziran 2018 Pazartesi</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Nice forması giyen 27 yaşındaki golcü futbolcu Mario Balotelli'nin, Olmypique Marsilya ile her konuda anlaşma sağladığı ifade edildi.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2018/06/balotelli-ile-anlasma-saglandi-46440.jpg" alt="Balotelli ile anlaşma sağlandı" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Fransa Ligue 1 ekiplerinden Nice'te forma giyen İtalyan golcü Mario Balotelli, Olympique Marsilya ile anlaşma sağladı ancak transferin tamamlanmasıyla ilgili bir detay kaldı.</p>
<p>Le Phoceen'de yer alan habere göre 27 yaşındaki futbolcu ve menajeri Mino Raiola, Marsilya ile anlaşma sağladı ancak Fransız ekibinin bu transferi tamamlayabilmesi için 19 Haziran'daki mali denetimden geçmesi gerekiyor.</p>
<p>Golcü futbolcunun adı geçtiğimiz günlerde Galatasaray'la da anılmış fakat sarı-kırmızılı kulüp bu iddiaları yalanlamıştı.</p>
<p>Balotelli, geçtiğimiz sezon Nice formasıyla çıktığı 38 maçta 26 gole imzasını atmıştı.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/yok-artik-2-yillik-imzayi-atiyor-46265" title="Yok artık! 2 yıllık imzayı atıyor" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/05/yok-artik-2-yillik-imzayi-atiyor-46265.jpg" width="186" height="117" alt="Yok artık! 2 yıllık imzayı atıyor" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/yok-artik-2-yillik-imzayi-atiyor-46265" title="Yok artık! 2 yıllık imzayı atıyor">Yok artık! 2 yıllık imzayı atıyor</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/psgden-ayriliyor-mu-aciklandi-46172" title="PSG'den ayrılıyor mu? Açıklandı" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/05/psgden-ayriliyor-mu-aciklandi-46172.jpg" width="186" height="117" alt="PSG'den ayrılıyor mu? Açıklandı" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/psgden-ayriliyor-mu-aciklandi-46172" title="PSG'den ayrılıyor mu? Açıklandı">PSG'den ayrılıyor mu? Açıklandı</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1'le geldi" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2018/04/sampiyonluk-7-1le-geldi-46011.jpg" width="186" height="117" alt="Şampiyonluk 7-1'le geldi" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1'le geldi">Şampiyonluk 7-1'le geldi</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="46440" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg3955345d91345d91"><defs id="defs3955345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37613955345d91345d91" xlink:href="#linearGradient3755-83955345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-83955345d91345d91"><stop id="stop3757-83955345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-23955345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38423955345d91345d91" xlink:href="#linearGradient3755-83955345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer13955345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29853955345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-13955345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/balotelli-ile-anlasma-saglandi-46440" title="Balotelli ile anlaşma sağlandı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/06/balotelli-ile-anlasma-saglandi-46440.jpg" width="302" height="181" alt="Balotelli ile anlaşma sağlandı" />
                    <h3>Balotelli ile anlaşma sağlandı</h3>
                    <p>Nice forması giyen 27 yaşındaki golcü futbolcu Mario Balotelli'nin, Olmypique Marsilya ile her konuda anlaşma sağladığı ifade edildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/yok-artik-2-yillik-imzayi-atiyor-46265" title="Yok artık! 2 yıllık imzayı atıyor">
                    <img src="http://i1.medyaspor.com/news/medium/2018/05/yok-artik-2-yillik-imzayi-atiyor-46265.jpg" width="302" height="181" alt="Yok artık! 2 yıllık imzayı atıyor" />
                    <h3>Yok artık! 2 yıllık imzayı atıyor</h3>
                    <p>Juventus'tan ayrıldıktan sonra hangi kulübe gideceği merak konusu olan efsane kaleci Buffon, Paris Saint Germain'le anlaşmaya vardı. Transferin çarşamba günü resmen açıklanacağı belirtildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/psgden-ayriliyor-mu-aciklandi-46172" title="PSGden ayrılıyor mu? Açıklandı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/05/psgden-ayriliyor-mu-aciklandi-46172.jpg" width="302" height="181" alt="PSGden ayrılıyor mu? Açıklandı" />
                    <h3>PSG'den ayrılıyor mu? Açıklandı</h3>
                    <p>Paris Saint-Germain Başkanı Nasser Al-Khelaifi, Brezilyalı futbolcu Neymar'ın takımda kalacağını açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1le geldi">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/sampiyonluk-7-1le-geldi-46011.jpg" width="302" height="181" alt="Şampiyonluk 7-1le geldi" />
                    <h3>Şampiyonluk 7-1'le geldi</h3>
                    <p>Paris Saint-Germain, Monaco'yu 7-1 mağlup ederek 5 hafta kala Fransa Ligue 1'de şampiyonluğunu ilan etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/dunya-devine-1-yil-avrupadan-men-45984" title="Dünya devine 1 yıl Avrupadan men">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/dunya-devine-1-yil-avrupadan-men-45984.jpg" width="302" height="181" alt="Dünya devine 1 yıl Avrupadan men" />
                    <h3>Dünya devine 1 yıl Avrupa'dan men</h3>
                    <p>Sezon başında Neymar ve Mbappe transferleriyle futboldaki transfer piyasasını baştan aşağı değiştiren Paris Saint-Germain, UEFA ile karşı karşıya geldi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cilgin-neymar-plani-ortaya-cikti-45955" title="Çılgın Neymar planı ortaya çıktı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/cilgin-neymar-plani-ortaya-cikti-45955.jpg" width="302" height="181" alt="Çılgın Neymar planı ortaya çıktı" />
                    <h3>Çılgın Neymar planı ortaya çıktı</h3>
                    <p>Manchester United'ın Neymar'ı kadrosuna katmak için iki yıldızı ve bir miktar parayı gözden çıkardığı belirtildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/pastore-acikladi-besiktaslilar-heyecanlandi-45896" title="Pastore açıkladı, Beşiktaşlılar heyecanlandı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/04/pastore-acikladi-besiktaslilar-heyecanlandi-45896.jpg" width="302" height="181" alt="Pastore açıkladı, Beşiktaşlılar heyecanlandı" />
                    <h3>Pastore açıkladı, Beşiktaşlılar heyecanlandı</h3>
                    <p>Beşiktaş'ın transfer listesinde olduğu iddia edilen PSG'nin Arjantinli yıldızı Javier Pastore, geleceği hakkında flaş açıklamalarda bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/marcelo-fransayi-karistirdi-45839" title="Marcelo, Fransayı karıştırdı">
                    <img src="http://i1.medyaspor.com/news/medium/2018/03/marcelo-fransayi-karistirdi-45839.jpg" width="302" height="181" alt="Marcelo, Fransayı karıştırdı" />
                    <h3>Marcelo, Fransa'yı karıştırdı</h3>
                    <p>Lyon'un deplasmanda Marsilya'yı 3-2 mağlup ettiği karşılaşmanın sonunda Beşiktaş'ın eski yıldızı Marcelo, taraftarlara Lyon formasını gösterdi ve olaylar çıktı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/psg-acikladi-neymar-45719" title="PSG açıkladı! Neymar...">
                    <img src="http://i1.medyaspor.com/news/medium/2018/02/psg-acikladi-neymar-45719.jpg" width="302" height="181" alt="PSG açıkladı! Neymar..." />
                    <h3>PSG açıkladı! Neymar...</h3>
                    <p>PSG, Marsilya maçında sakatlanan Neymar'ın Brezilya'da ameliyat edileceğini açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/psgden-surpriz-transfer-45539" title="PSGden sürpriz transfer">
                    <img src="http://i1.medyaspor.com/news/medium/2018/01/psgden-surpriz-transfer-45539.jpg" width="302" height="181" alt="PSGden sürpriz transfer" />
                    <h3>PSG'den sürpriz transfer</h3>
                    <p>Fransa Ligi'nin lideri Paris Saint-Germain, bonservisi elinde bulunan 32 yaşındaki Lassana Diarra'yı kadrosuna kattı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/balotelli-ile-anlasma-saglandi-46440" title="Balotelli ile anlaşma sağlandı">Balotelli ile anlaşma sağlandı</a></li><li><a href="/haber/yok-artik-2-yillik-imzayi-atiyor-46265" title="Yok artık! 2 yıllık imzayı atıyor">Yok artık! 2 yıllık imzayı atıyor</a></li><li><a href="/haber/psgden-ayriliyor-mu-aciklandi-46172" title="PSGden ayrılıyor mu? Açıklandı">PSG'den ayrılıyor mu? Açıklandı</a></li><li><a href="/haber/sampiyonluk-7-1le-geldi-46011" title="Şampiyonluk 7-1le geldi">Şampiyonluk 7-1'le geldi</a></li><li><a href="/haber/dunya-devine-1-yil-avrupadan-men-45984" title="Dünya devine 1 yıl Avrupadan men">Dünya devine 1 yıl Avrupa'dan men</a></li><li><a href="/haber/cilgin-neymar-plani-ortaya-cikti-45955" title="Çılgın Neymar planı ortaya çıktı">Çılgın Neymar planı ortaya çıktı</a></li><li><a href="/haber/pastore-acikladi-besiktaslilar-heyecanlandi-45896" title="Pastore açıkladı, Beşiktaşlılar heyecanlandı">Pastore açıkladı, Beşiktaşlılar heyecanlandı</a></li><li><a href="/haber/marcelo-fransayi-karistirdi-45839" title="Marcelo, Fransayı karıştırdı">Marcelo, Fransa'yı karıştırdı</a></li><li><a href="/haber/psg-acikladi-neymar-45719" title="PSG açıkladı! Neymar...">PSG açıkladı! Neymar...</a></li><li><a href="/haber/psgden-surpriz-transfer-45539" title="PSGden sürpriz transfer">PSG'den sürpriz transfer</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/lyon-besiktasi-ters-koseye-yatirdi-43958" title="Lyon Beşiktaşı ters köşeye yatırdı" id="lyon-besiktasi-ters-koseye-yatirdi-43958" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/lyon-besiktasi-ters-koseye-yatirdi-43958.jpg" width="302" height="181" alt="Lyon Beşiktaşı ters köşeye yatırdı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/lyon-besiktasi-ters-koseye-yatirdi-43958" title="Lyon Beşiktaşı ters köşeye yatırdı">
			    Lyon Beşiktaş'ı ters köşeye yatırdı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Fransa basınında çıkan haberlere göre Lyon, Eliquim Mangala'yı kiralamak için takımı Manchester City ile anlaştı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/lacazettee-iki-dev-talip-43744" title="Lacazettee iki dev talip" id="lacazettee-iki-dev-talip-43744" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/lacazettee-iki-dev-talip-43744.jpg" width="302" height="181" alt="Lacazettee iki dev talip" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/lacazettee-iki-dev-talip-43744" title="Lacazettee iki dev talip">
			    Lacazette'e iki dev talip			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Atletico Madrid ile anlaştığı iddia edilen ancak İspanyol ekibine CAS’tan gelen transfer yasağı nedeniyle planları suya düşen...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/di-maria-ve-thiago-mottaya-2ser-mac-men-cezasi-43463" title="Di Maria ve Thiago Mottaya 2şer maç men cezası!" id="di-maria-ve-thiago-mottaya-2ser-mac-men-cezasi-43463" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/di-maria-ve-thiago-mottaya-2ser-mac-men-cezasi-43463.jpg" width="302" height="181" alt="Di Maria ve Thiago Mottaya 2şer maç men cezası!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/di-maria-ve-thiago-mottaya-2ser-mac-men-cezasi-43463" title="Di Maria ve Thiago Mottaya 2şer maç men cezası!">
			    Di Maria ve Thiago Motta'ya 2'şer maç men cezası!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Paris Saint-Germain’in Nice’e 3-1 kaybettiği geçen hafta oynanan lig maçında kırmızı kart gören Di Maria ve Motta,...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/aubameyanga-tam-70-milyon-euro-43441" title="Aubameyanga tam 70 milyon euro!" id="aubameyanga-tam-70-milyon-euro-43441" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/aubameyanga-tam-70-milyon-euro-43441.jpg" width="302" height="181" alt="Aubameyanga tam 70 milyon euro!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/aubameyanga-tam-70-milyon-euro-43441" title="Aubameyanga tam 70 milyon euro!">
			    Aubameyang'a tam 70 milyon euro!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Alman Sportbild Dergisi Paris Saint Germain'in Aubameyang'ı transfer edebilmek için Borussia Dortmund'a 70 milyon Euro önereceğini, Alman...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/lassana-diarrada-son-dakika-42831" title="Lassana Diarrada son dakika!" id="lassana-diarrada-son-dakika-42831" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/lassana-diarrada-son-dakika-42831.jpg" width="302" height="181" alt="Lassana Diarrada son dakika!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/lassana-diarrada-son-dakika-42831" title="Lassana Diarrada son dakika!">
			    Lassana Diarra'da son dakika!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray'ın çok isteyip kadrosuna katamadığı Lassana Diarra, Marsilya'dan ayrılıyor....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/djibril-cisse-futbolu-birakti-42782" title="Djibril Cisse futbolu bıraktı" id="djibril-cisse-futbolu-birakti-42782" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/djibril-cisse-futbolu-birakti-42782.jpg" width="302" height="181" alt="Djibril Cisse futbolu bıraktı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/djibril-cisse-futbolu-birakti-42782" title="Djibril Cisse futbolu bıraktı">
			    Djibril Cisse futbolu bıraktı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Fransız futbolcu Djibril Cisse, aktif futbol hayatını noktaladığını açıkladı. Yıldız isim sosyal medya hesabından yeni mesleğini de...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg709846691a2b570a"><defs id="defs709846691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761709846691a2b570a" xlink:href="#linearGradient3755-8709846691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8709846691a2b570a"><stop id="stop3757-8709846691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2709846691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842709846691a2b570a" xlink:href="#linearGradient3755-8709846691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1709846691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986709846691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1709846691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/boylesi-gorulmedi-ibretlik-ceza-46436" title="Böylesi görülmedi! İbretlik ceza">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/boylesi-gorulmedi-ibretlik-ceza-46436.jpg" width="300" height="180" alt="Böylesi görülmedi! İbretlik ceza" />
                </a>
                <strong><a href="/haber/boylesi-gorulmedi-ibretlik-ceza-46436" title="Böylesi görülmedi! İbretlik ceza">Böylesi görülmedi! İbretlik ceza</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fernandes-besiktasa-geri-donuyor-46434" title="Fernandes Beşiktaşa geri dönüyor">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/fernandes-besiktasa-geri-donuyor-46434.jpg" width="300" height="180" alt="Fernandes Beşiktaşa geri dönüyor" />
                </a>
                <strong><a href="/haber/fernandes-besiktasa-geri-donuyor-46434" title="Fernandes Beşiktaşa geri dönüyor">Fernandes Beşiktaş'a geri dönüyor</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terim-onay-verirse-abdurrahim-albayrak-transferi-bitirecek-46433" title="Fatih Terim onay verirse Abdurrahim Albayrak transferi bitirecek">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/fatih-terim-onay-verirse-abdurrahim-albayrak-transferi-bitirecek-46433.jpg" width="300" height="180" alt="Fatih Terim onay verirse Abdurrahim Albayrak transferi bitirecek" />
                </a>
                <strong><a href="/haber/fatih-terim-onay-verirse-abdurrahim-albayrak-transferi-bitirecek-46433" title="Fatih Terim onay verirse Abdurrahim Albayrak transferi bitirecek">Fatih Terim onay verirse Abdurrahim Albayrak transferi bitirecek</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/super-ligi-sallayacak-yilin-takasi-46431" title="Süper Ligi sallayacak yılın takası">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/super-ligi-sallayacak-yilin-takasi-46431.jpg" width="300" height="180" alt="Süper Ligi sallayacak yılın takası" />
                </a>
                <strong><a href="/haber/super-ligi-sallayacak-yilin-takasi-46431" title="Süper Ligi sallayacak yılın takası">Süper Lig'i sallayacak yılın takası</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/seni-kampta-gormek-istemiyorum-46430" title="Seni kampta görmek istemiyorum">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/seni-kampta-gormek-istemiyorum-46430.jpg" width="300" height="180" alt="Seni kampta görmek istemiyorum" />
                </a>
                <strong><a href="/haber/seni-kampta-gormek-istemiyorum-46430" title="Seni kampta görmek istemiyorum">"Seni kampta görmek istemiyorum"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fatih-terimden-taraftarlari-uzecek-karar-46429" title="Fatih Terimden taraftarları üzecek karar">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/fatih-terimden-taraftarlari-uzecek-karar-46429.jpg" width="300" height="180" alt="Fatih Terimden taraftarları üzecek karar" />
                </a>
                <strong><a href="/haber/fatih-terimden-taraftarlari-uzecek-karar-46429" title="Fatih Terimden taraftarları üzecek karar">Fatih Terim'den taraftarları üzecek karar</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/comolliden-4-bomba-birden-46428" title="Comolliden 4 bomba birden">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/comolliden-4-bomba-birden-46428.jpg" width="300" height="180" alt="Comolliden 4 bomba birden" />
                </a>
                <strong><a href="/haber/comolliden-4-bomba-birden-46428" title="Comolliden 4 bomba birden">Comolli'den 4 bomba birden</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/dirarin-yerine-jonathan-bamba-46427" title="Dirarın yerine Jonathan Bamba">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/dirarin-yerine-jonathan-bamba-46427.jpg" width="300" height="180" alt="Dirarın yerine Jonathan Bamba" />
                </a>
                <strong><a href="/haber/dirarin-yerine-jonathan-bamba-46427" title="Dirarın yerine Jonathan Bamba">Dirar'ın yerine Jonathan Bamba</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg33964d77983d7ea6"><defs id="defs33964d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376133964d77983d7ea6" xlink:href="#linearGradient3755-833964d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-833964d77983d7ea6"><stop id="stop3757-833964d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-233964d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384233964d77983d7ea6" xlink:href="#linearGradient3755-833964d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer133964d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298633964d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-133964d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/emre-colak-imzayi-atti-46357" title="Emre Çolak imzayı attı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/06/emre-colak-imzayi-atti-46357.jpg" width="300" height="180" alt="Emre Çolak imzayı attı" />
                </a>
                <strong><a href="/haber/emre-colak-imzayi-atti-46357" title="Emre Çolak imzayı attı">Emre Çolak imzayı attı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/kaan-ayhan-imzayi-atti-46334" title="Kaan Ayhan imzayı attı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/kaan-ayhan-imzayi-atti-46334.jpg" width="300" height="180" alt="Kaan Ayhan imzayı attı" />
                </a>
                <strong><a href="/haber/kaan-ayhan-imzayi-atti-46334" title="Kaan Ayhan imzayı attı">Kaan Ayhan imzayı attı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/salah-dunya-kupasinda-oynayabilecek-mi-46325" title="Salah Dünya Kupasında oynayabilecek mi?">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/salah-dunya-kupasinda-oynayabilecek-mi-46325.jpg" width="300" height="180" alt="Salah Dünya Kupasında oynayabilecek mi?" />
                </a>
                <strong><a href="/haber/salah-dunya-kupasinda-oynayabilecek-mi-46325" title="Salah Dünya Kupasında oynayabilecek mi?">Salah Dünya Kupası'nda oynayabilecek mi?</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/iniestanin-yeni-takimi-resmen-aciklandi-46304" title="Iniestanın yeni takımı resmen açıklandı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/iniestanin-yeni-takimi-resmen-aciklandi-46304.jpg" width="300" height="180" alt="Iniestanın yeni takımı resmen açıklandı" />
                </a>
                <strong><a href="/haber/iniestanin-yeni-takimi-resmen-aciklandi-46304" title="Iniestanın yeni takımı resmen açıklandı">Iniesta'nın yeni takımı resmen açıklandı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sezon-sonunda-juventustan-ayrilacagini-acikladi-46218" title="Sezon sonunda Juventustan ayrılacağını açıkladı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/sezon-sonunda-juventustan-ayrilacagini-acikladi-46218.jpg" width="300" height="180" alt="Sezon sonunda Juventustan ayrılacağını açıkladı" />
                </a>
                <strong><a href="/haber/sezon-sonunda-juventustan-ayrilacagini-acikladi-46218" title="Sezon sonunda Juventustan ayrılacağını açıkladı">Sezon sonunda Juventus'tan ayrılacağını açıkladı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/atleticonun-kupayi-almasi-bize-yaradi-46210" title="Atleticonun kupayı alması bize yaradı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/atleticonun-kupayi-almasi-bize-yaradi-46210.jpg" width="300" height="180" alt="Atleticonun kupayı alması bize yaradı" />
                </a>
                <strong><a href="/haber/atleticonun-kupayi-almasi-bize-yaradi-46210" title="Atleticonun kupayı alması bize yaradı">Atletico'nun kupayı alması bize yaradı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/atletico-madrid-uefa-avrupa-ligi-sampiyonu-oldu-46205" title="Atletico Madrid, UEFA Avrupa Ligi şampiyonu oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/atletico-madrid-uefa-avrupa-ligi-sampiyonu-oldu-46205.jpg" width="300" height="180" alt="Atletico Madrid, UEFA Avrupa Ligi şampiyonu oldu" />
                </a>
                <strong><a href="/haber/atletico-madrid-uefa-avrupa-ligi-sampiyonu-oldu-46205" title="Atletico Madrid, UEFA Avrupa Ligi şampiyonu oldu">Atletico Madrid, UEFA Avrupa Ligi şampiyonu oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/bilicin-yeni-adresi-belli-oldu-46203" title="Bilicin yeni adresi belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2018/05/bilicin-yeni-adresi-belli-oldu-46203.jpg" width="300" height="180" alt="Bilicin yeni adresi belli oldu" />
                </a>
                <strong><a href="/haber/bilicin-yeni-adresi-belli-oldu-46203" title="Bilicin yeni adresi belli oldu">Bilic'in yeni adresi belli oldu</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>