<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Bafetimbi Gomisten olay paylaşım! - galatasaray Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Cim Bom’un transferdeki 1 numarası Gomis, sosyal medya hesabından aslan fotoğrafı paylaşarak Galatasaray’a mesaj yolladı.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Bafetimbi Gomisten olay paylaşım!, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Bafetimbi Gomisten olay paylaşım! - galatasaray Haberi">
    <meta property="og:description" content="Cim Bom’un transferdeki 1 numarası Gomis, sosyal medya hesabından aslan fotoğrafı paylaşarak Galatasaray’a mesaj yolladı.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/bafetimbi-gomisten-olay-paylasim-43741">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/06/bafetimbi-gomisten-olay-paylasim-43741.jpg" /><meta property="og:updated_time" content="1496569827" />
<link rel="canonical" href="http://medyaspor.com/haber/bafetimbi-gomisten-olay-paylasim-43741" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Bafetimbi Gomisten olay paylaşım!, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/ilk-hedef-dzeko-43749'>İlk hedef Dzeko!</a></li><li><a href='/haber/fenerbahcede-ikinci-aykut-kocaman-donemi-yarin-basliyor-43748'>Fenerbahçe'de ikinci Aykut Kocaman dönemi yarın başlıyor!</a></li><li><a href='/haber/zico-geri-donuyor-43747'>Zico geri dönüyor!</a></li><li><a href='/haber/paralari-sacti-kume-dustu-43746'>Paraları saçtı, küme düştü!</a></li><li><a href='/haber/buffon-yine-basaramadi-43745'>Buffon yine başaramadı</a></li><li><a href='/haber/lacazettee-iki-dev-talip-43744'>Lacazette'e iki dev talip</a></li><li><a href='/haber/batalladan-90-milyon-liralik-gol-43743'>Batalla'dan 90 milyon liralık gol!</a></li><li><a href='/haber/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742'>Podolski ve Bruma tribünlere girip taraftarlara veda etti!</a></li><li><a href='/haber/bafetimbi-gomisten-olay-paylasim-43741'>Bafetimbi Gomis'ten olay paylaşım!</a></li><li><a href='/haber/4-futbolcuyla-yollar-resmen-ayrildi-43740'>4 futbolcuyla yollar resmen ayrıldı!</a></li><li><a href='/haber/valbuenadan-taraftarlari-heyecanlandiran-paylasim-43739'>Valbuena'dan taraftarları heyecanlandıran paylaşım!</a></li><li><a href='/haber/primin-kralini-aldilar-43738'>Primin kralını aldılar!</a></li><li><a href='/haber/ridvan-dilmen-ates-puskurdu-zavalli-turk-futbolu-43737'>Rıdvan Dilmen ateş püskürdü: "Zavallı Türk futbolu"</a></li><li><a href='/haber/volkan-demirel-mujdeyi-verdi-43736'>Volkan Demirel müjdeyi verdi</a></li><li><a href='/haber/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735'>Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da...</a></li><li><a href='/haber/fenerbahceye-fasli-firtina-43734'>Fenerbahçe'ye Faslı fırtına!</a></li><li><a href='/haber/fenerbahceye-tarihi-calim-yilin-takasi-43733'>Fenerbahçe'ye tarihi çalım! Yılın takası...</a></li><li><a href='/haber/ali-koc-baskanliga-aday-olacak-mi-acikladi-43732'>Ali Koç başkanlığa aday olacak mı? Açıkladı...</a></li><li><a href='/haber/iste-aziz-yildirimin-aciklayacagiz-dedi-4-futbolcu-43731'>İşte Aziz Yıldırım'ın 'açıklayacağız' dedi 4 futbolcu!</a></li><li><a href='/haber/hakan-calhanoglunun-cezasi-sona-erdi-43730'>Hakan Çalhanoğlu'nun cezası sona erdi</a></li><li><a href='/haber/iste-vodafone-arenanin-yeni-ismi-43729'>İşte Vodafone Arena'nın yeni ismi</a></li><li><a href='/haber/fikret-ormandan-aziz-yildirim-icin-flas-sozler-43728'>Fikret Orman'dan Aziz Yıldırım için flaş sözler!</a></li><li><a href='/haber/transferde-surpriz-hamle-besiktas-43727'>Transferde sürpriz hamle! Beşiktaş...</a></li><li><a href='/haber/valbuenaya-servet-43726'>Valbuena'ya servet!</a></li><li><a href='/haber/yasin-oztekine-surpriz-talip-43725'>Yasin Öztekin'e sürpriz talip!</a></li><li><a href='/haber/brumada-son-dakika-gelismesi-43724'>Bruma'da son dakika gelişmesi</a></li><li><a href='/haber/yaya-tourede-son-dakika-43723'>Yaya Toure'de son dakika!</a></li><li><a href='/haber/3-yildiz-imzayi-atiyor-43722'>3 yıldız imzayı atıyor!</a></li><li><a href='/haber/gael-clichyye-servet-43721'>Gael Clichy’ye servet!</a></li><li><a href='/haber/aziz-yildirimdan-advocaata-rest-43720'>Aziz Yıldırım'dan Advocaat'a rest!</a></li><li><a href='/haber/besiktas-ve-galatasaray-onun-pesinde-43719'>Beşiktaş ve Galatasaray onun peşinde!</a></li><li><a href='/haber/yeni-sezon-oncesi-fenerbahceden-flas-karar-43718'>Yeni sezon öncesi Fenerbahçe'den flaş karar!</a></li><li><a href='/haber/sozlesmem-bitti-neden-idmana-cikiyorum-43717'>"Sözleşmem bitti, neden idmana çıkıyorum?"</a></li><li><a href='/haber/7-verdiler-besiktas-10-istiyor-43716'>7 verdiler, Beşiktaş 10 istiyor!</a></li><li><a href='/haber/galatasaray-yeni-melosunu-buldu-43715'>Galatasaray 'Yeni Melo'sunu buldu!</a></li><li><a href='/haber/besiktasa-transferde-firsat-dogdu-demba-ba-43714'>Beşiktaş'a transferde fırsat doğdu! Demba Ba...</a></li><li><a href='/haber/galatasaraydan-intere-transfer-calimi-43713'>Galatasaray'dan Inter'e transfer çalımı!</a></li><li><a href='/haber/besiktasli-futbolcu-ifadeye-cagrildi-43712'>Beşiktaşlı futbolcu ifadeye çağrıldı!</a></li><li><a href='/haber/rvpden-yine-ayni-bahane-sergen-yalcin-da-itiraf-etmisti-43711'>RvP'den yine aynı bahane! Sergen Yalçın da itiraf etmişti!</a></li><li><a href='/haber/michy-batshuayi-mujdesi-is-chelseaye-kaldi-43710'>Michy Batshuayi müjdesi! İş Chelsea'ye kaldı...</a></li><li><a href='/haber/once-aboubakar-sonra-vida-43709'>Önce Aboubakar, sonra Vida!</a></li><li><a href='/haber/fenerbahcede-sicak-saatler-lens-43708'>Fenerbahçe'de sıcak saatler! Lens...</a></li><li><a href='/haber/turkiyeye-kotu-haber-43707'>Türkiye'ye kötü haber</a></li><li><a href='/haber/galatasarayda-veda-zamani-43706'>Galatasaray'da veda zamanı!</a></li><li><a href='/haber/transfer-40-milyon-euroya-bitti-43705'>Transfer 40 milyon Euro'ya bitti!</a></li><li><a href='/haber/iste-besiktasin-senol-gunes-plani-43704'>İşte Beşiktaş'ın Şenol Güneş planı!</a></li><li><a href='/haber/super-ligde-son-haftanin-hakemleri-belli-oldu-43703'>Süper Lig'de son haftanın hakemleri belli oldu</a></li><li><a href='/haber/mehmet-demirkol-aykut-kocaman-fenerbahce-ile-43702'>Mehmet Demirkol: "Aykut Kocaman Fenerbahçe ile..."</a></li><li><a href='/haber/oguzhan-ozyakuptan-robin-van-persie-aciklamasi-43701'>Oğuzhan Özyakup'tan Robin van Persie açıklaması</a></li><li><a href='/haber/bafetimbi-gomisin-maliyeti-belli-oldu-43700'>Bafetimbi Gomis'in maliyeti belli oldu</a></li><li><a href='/haber/kiralik-degil-bonservisiyle-43699'>Kiralık değil, bonservisiyle!</a></li><li><a href='/haber/tum-camia-bunu-konusuyor-lens-bitmis-43698'>Tüm camia bunu konuşuyor: "Lens bitmiş!"</a></li><li><a href='/haber/senol-gunesten-itiraf-aziz-yildirim-ile-gorustuk-43697'>Şenol Güneş'ten itiraf: Aziz Yıldırım ile görüştük</a></li><li><a href='/haber/isler-karisti-kim-kac-on-eleme-oynayacak-43696'>İşler karıştı! Kim, kaç ön eleme oynayacak?</a></li><li><a href='/haber/cenk-tosuna-dev-talip-43695'>Cenk Tosun'a dev talip!</a></li><li><a href='/haber/yildiz-futbolcu-icin-dev-kapisma-43694'>Yıldız futbolcu için dev kapışma!</a></li><li><a href='/haber/domagoj-vida-israri-suruyor-43693'>Domagoj Vida ısrarı sürüyor!</a></li><li><a href='/haber/besiktasa-super-teklif-7-milyon-euro-43692'>Beşiktaş'a süper teklif! 7 milyon euro...</a></li><li><a href='/haber/transferde-son-dakika-resmen-aciklandi-43691'>Transferde son dakika! Resmen açıklandı!</a></li><li><a href='/haber/turkiye-kupasi-atiker-konyasporun-43690'>Türkiye Kupası Atiker Konyaspor'un!</a></li><li><a href='/haber/choupo-moting-ozel-filmle-ikna-edilecek-43689'>Choupo-Moting özel filmle ikna edilecek!</a></li><li><a href='/haber/son-aday-samir-nasri-43688'>Son aday Samir Nasri</a></li><li><a href='/haber/takimdan-ayrilacagini-acikladi-wenger-talip-oldu-43687'>Takımdan ayrılacağını açıkladı, Wenger talip oldu!</a></li><li><a href='/haber/aubameyanga-tam-70-milyon-euro-43686'>Aubameyang'a tam 70 milyon euro!</a></li><li><a href='/haber/bir-gun-sampiyonlar-ligini-kazanacagiz-43685'>"Bir gün Şampiyonlar Ligi'ni kazanacağız"</a></li><li><a href='/haber/besiktas-3-yillik-imzayi-attirdi-43684'>Beşiktaş 3 yıllık imzayı attırdı!</a></li><li><a href='/haber/fenerbahcede-zorunlu-ayrilik-43683'>Fenerbahçe'de zorunlu ayrılık!</a></li><li><a href='/haber/iste-valbuenanin-fenerbahcedeki-gorevi-43682'>İşte Valbuena'nın Fenerbahçe'deki görevi!</a></li><li><a href='/haber/portekiz-basini-brumanin-leipzige-transfer-oldugunu-duyurdu-43681'>Portekiz basını, Bruma'nın Leipzig'e transfer olduğunu duyurdu!</a></li><li><a href='/haber/david-ospina-fenerbahcede-43680'>David Ospina Fenerbahçe'de!</a></li><li><a href='/haber/fenerbahce-galatasaray-ve-antalyasporin-kaderi-bu-aksam-belli-oluyor-43679'>Fenerbahçe, Galatasaray ve Antalyaspor'ın kaderi bu akşam belli oluyor!</a></li><li><a href='/haber/bulent-korkmaz-super-lige-geri-donuyor-43678'>Bülent Korkmaz Süper Lig'e geri dönüyor!</a></li><li><a href='/haber/enes-unalin-yeni-takimi-belli-oldu-43677'>Enes Ünal'ın yeni takımı belli oldu!</a></li><li><a href='/haber/fikret-orman-portekiz-seferine-cikiyor-43676'>Fikret Orman Portekiz seferine çıkıyor</a></li><li><a href='/haber/sag-kanada-yildiz-isim-jese-rodriguez-43675'>Sağ kanada yıldız isim: Jese Rodriguez</a></li><li><a href='/haber/galatasarayda-deprem-bir-ayrilik-daha-43674'>Galatasaray'da deprem! Bir ayrılık daha...</a></li><li><a href='/haber/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673'>İnanılmaz teklif: 70 milyon € + 3 futbolcu!</a></li><li><a href='/haber/senol-gunesten-jeremain-lens-aciklamasi-43672'>Şenol Güneş'ten Jeremain Lens açıklaması!</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/ilk-hedef-dzeko-43749" title="İlk hedef Dzeko!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/ilk-hedef-dzeko-43749.jpg" width="228" height="137" alt="İlk hedef Dzeko!"/>
                </a>
                <p>
                    <a href="/haber/ilk-hedef-dzeko-43749" title="İlk hedef Dzeko!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">İlk hedef Dzeko!</a>
                </p>
                <strong>Mircea Lucescu&rsquo;nun Zenit&rsquo;ten ayrılmasının ardından takımın başına ge&ccedil;en Roberto Mancini, transfer listesini hazırlamaya başladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/volkan-demirel-mujdeyi-verdi-43736" title="Volkan Demirel m&uuml;jdeyi verdi" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/volkan-demirel-mujdeyi-verdi-43736.jpg" width="228" height="137" alt="Volkan Demirel m&uuml;jdeyi verdi"/>
                </a>
                <p>
                    <a href="/haber/volkan-demirel-mujdeyi-verdi-43736" title="Volkan Demirel m&uuml;jdeyi verdi"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Volkan Demirel m&uuml;jdeyi verdi</a>
                </p>
                <strong>Fenerbah&ccedil;e&rsquo;nin kaptanı Volkan Demirel, &ldquo;Bizim i&ccedil;in iyi bir sezon ge&ccedil;medi. Fenerbah&ccedil;e&rsquo;nin başarısı şampiyonluktur. Camiamızdan &ouml;z&uuml;r diliyoruz&rdquo; dedi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/valbuenaya-servet-43726" title="Valbuena&#039;ya servet!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/valbuenaya-servet-43726.jpg" width="228" height="137" alt="Valbuena&#039;ya servet!"/>
                </a>
                <p>
                    <a href="/haber/valbuenaya-servet-43726" title="Valbuena&#039;ya servet!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Valbuena&#039;ya servet!</a>
                </p>
                <strong>Fenerbah&ccedil;e, yıldız futbolcunun işini bitirdi. Bu transferle ilgili hen&uuml;z a&ccedil;ıklama yapılmasa da Fransız basını, Valbuena&rsquo;nın 3 yıl i&ccedil;in 10 milyon Euro&rsquo;dan fazla para alacağını iddia etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/transferde-surpriz-hamle-besiktas-43727" title="Transferde s&uuml;rpriz hamle! Beşiktaş..." target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/transferde-surpriz-hamle-besiktas-43727.jpg" width="228" height="137" alt="Transferde s&uuml;rpriz hamle! Beşiktaş..."/>
                </a>
                <p>
                    <a href="/haber/transferde-surpriz-hamle-besiktas-43727" title="Transferde s&uuml;rpriz hamle! Beşiktaş..."  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Transferde s&uuml;rpriz hamle! Beşiktaş...</a>
                </p>
                <strong>Stoper transferinde tek ayak &uuml;zerinde yakalanmamak i&ccedil;in alternatif isimlerle de g&ouml;r&uuml;şen Beşiktaş Y&ouml;netimi, Kasımpaşa&rsquo;da oynayan Titi&rsquo;yi tekrar g&uuml;ndemine aldı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/rvpden-yine-ayni-bahane-sergen-yalcin-da-itiraf-etmisti-43711" title="RvP&#039;den yine aynı bahane!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/rvpden-yine-ayni-bahane-sergen-yalcin-da-itiraf-etmisti-43711.jpg" width="228" height="137" alt="RvP&#039;den yine aynı bahane!"/>
                </a>
                <p>
                    <a href="/haber/rvpden-yine-ayni-bahane-sergen-yalcin-da-itiraf-etmisti-43711" title="RvP&#039;den yine aynı bahane!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">RvP&#039;den yine aynı bahane!</a>
                </p>
                <strong>Van Persie, sezonun son sınavı olan Adanaspor karşılaşması &ouml;ncesi, &ldquo;Kasığımda ağrılar var. Oynamam zor&rdquo; diyerek idmanlara &ccedil;ıkmıyor. Advocaat&rsquo;ın, &ouml;ğrencisini İstanbul&rsquo;da bırakması bekleniyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/once-aboubakar-sonra-vida-43709" title="&Ouml;nce Aboubakar, sonra Vida!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/once-aboubakar-sonra-vida-43709.jpg" width="228" height="137" alt="&Ouml;nce Aboubakar, sonra Vida!"/>
                </a>
                <p>
                    <a href="/haber/once-aboubakar-sonra-vida-43709" title="&Ouml;nce Aboubakar, sonra Vida!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&Ouml;nce Aboubakar, sonra Vida!</a>
                </p>
                <strong>İlk olarak Portekiz&rsquo;in yolunu tutan Beşiktaş&rsquo;ın patronu, Aboubakar&rsquo;ın bonservisi i&ccedil;in Porto ile masaya otururken, bir sonraki satıştan pay ve 6 milyon Euro teklif etti. Ardından Hırvatistan&rsquo;a ge&ccedil;en Orman, stoper Domagoj Vida ve menaceriyle bir araya geldi</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/yildiz-futbolcu-icin-dev-kapisma-43694" title="Yıldız futbolcu i&ccedil;in dev kapışma!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/yildiz-futbolcu-icin-dev-kapisma-43694.jpg" width="228" height="137" alt="Yıldız futbolcu i&ccedil;in dev kapışma!"/>
                </a>
                <p>
                    <a href="/haber/yildiz-futbolcu-icin-dev-kapisma-43694" title="Yıldız futbolcu i&ccedil;in dev kapışma!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Yıldız futbolcu i&ccedil;in dev kapışma!</a>
                </p>
                <strong>Manchester City ile s&ouml;zleşmesi sona erecek olan 31 yaşındaki Fransız sol bek i&ccedil;in Galatasaray, Fenerbah&ccedil;e ve Liverpool yarışıyor. Sarı-Kırmızılılar&rsquo;ın tecr&uuml;beli futbolcuya 3 milyon Euro &ouml;nereceği &ouml;ğrenildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/transferde-son-dakika-resmen-aciklandi-43691" title="Transferde son dakika! Resmen a&ccedil;ıklandı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/06/transferde-son-dakika-resmen-aciklandi-43691.jpg" width="228" height="137" alt="Transferde son dakika! Resmen a&ccedil;ıklandı!"/>
                </a>
                <p>
                    <a href="/haber/transferde-son-dakika-resmen-aciklandi-43691" title="Transferde son dakika! Resmen a&ccedil;ıklandı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Transferde son dakika! Resmen a&ccedil;ıklandı!</a>
                </p>
                <strong>CAS, İspanyol ekibi Atletico Madrid&#039;in transfer yasağını onayladığını a&ccedil;ıkladı.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/galatasaray'>Galatasaray</a> <span class='divider'>/</span></li><li class='active'>Bafetimbi Gomis'ten olay paylaşım!</li></ul>
    <article id="article-43741" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/bafetimbi-gomisten-olay-paylasim-43741" title="Bafetimbi Gomisten olay paylaşım!">Bafetimbi Gomis'ten olay paylaşım!</a>
            </h1>
            <a href="/haber/bafetimbi-gomisten-olay-paylasim-43741" title="09:50" rel="bookmark" class="muted">
                <time datetime="2017-06-04T09:50:27+00:00">4 Haziran 2017 Pazar</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Cim Bom’un transferdeki 1 numarası Gomis, sosyal medya hesabından aslan fotoğrafı paylaşarak Galatasaray’a mesaj yolladı.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/06/bafetimbi-gomisten-olay-paylasim-43741.jpg" alt="Bafetimbi Gomisten olay paylaşım!" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Yeni sezon öncesi transfer çalışmalarında Galatasaray’ın 1 numarası konumundaki Bafetimbi Gomis, sosyal medya hesabından yaptığı paylaşımla Sarı-Kırmızılı taraftarları heyecanlandırdı.</p>
<p>Fransız futbolcu, bir süredir gönderdiği mesajlara bir yenisini eklerken, bu kez aslan figürüne yer verince, “Galatasaray’a transferi bitmiş” yorumları yapılmaya başlandı. Sosyal medya hesaplarını aktif olarak kullanan 31 yaşındaki oyuncunun durumu, önümüzdeki hafta kesinlik kazanacak.</p>
<p><strong>Menaceri İstanbul’a geliyor</strong></p>
<p>Gomis’in menaceri Etienne Mendy, transferdeki son pürüzleri görüşmek üzere gelecek hafta Galatasaraylı yöneticilerle İstanbul’da bir araya gelecek. Bu görüşmeyle beraber transfere son noktanın konulması bekleniyor. Sarı-Kırmızılılar, Gomis’in kulübü Swansea ile ödeme takvimi konusunda da anlaştı.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742" title="Podolski ve Bruma tribünlere girip taraftarlara veda etti!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/06/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742.jpg" width="186" height="117" alt="Podolski ve Bruma tribünlere girip taraftarlara veda etti!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742" title="Podolski ve Bruma tribünlere girip taraftarlara veda etti!">Podolski ve Bruma tribünlere girip taraftarlara veda etti!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735" title="Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da..." class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/06/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735.jpg" width="186" height="117" alt="Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da..." class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735" title="Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da...">Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da...</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/yasin-oztekine-surpriz-talip-43725" title="Yasin Öztekin'e sürpriz talip!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/06/yasin-oztekine-surpriz-talip-43725.jpg" width="186" height="117" alt="Yasin Öztekin'e sürpriz talip!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/yasin-oztekine-surpriz-talip-43725" title="Yasin Öztekin'e sürpriz talip!">Yasin Öztekin'e sürpriz talip!</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="43741" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg3678345d91345d91"><defs id="defs3678345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37613678345d91345d91" xlink:href="#linearGradient3755-83678345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-83678345d91345d91"><stop id="stop3757-83678345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-23678345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38423678345d91345d91" xlink:href="#linearGradient3755-83678345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer13678345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29853678345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-13678345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742" title="Podolski ve Bruma tribünlere girip taraftarlara veda etti!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742.jpg" width="302" height="181" alt="Podolski ve Bruma tribünlere girip taraftarlara veda etti!" />
                    <h3>Podolski ve Bruma tribünlere girip taraftarlara veda etti!</h3>
                    <p>İki yıldız, Konya galibiyeti sonrası tribünde taraftarların arasına girerek Galatasaray’a veda etti.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/bafetimbi-gomisten-olay-paylasim-43741" title="Bafetimbi Gomisten olay paylaşım!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/bafetimbi-gomisten-olay-paylasim-43741.jpg" width="302" height="181" alt="Bafetimbi Gomisten olay paylaşım!" />
                    <h3>Bafetimbi Gomis'ten olay paylaşım!</h3>
                    <p>Cim Bom’un transferdeki 1 numarası Gomis, sosyal medya hesabından aslan fotoğrafı paylaşarak Galatasaray’a mesaj yolladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735" title="Bafetimbi Gomiste sıcak gelişme! Haftaya İstanbulda...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735.jpg" width="302" height="181" alt="Bafetimbi Gomiste sıcak gelişme! Haftaya İstanbulda..." />
                    <h3>Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da...</h3>
                    <p>Galatasaray’ın yeni sezon öncesi ilk transferi olması beklenen Bafetimbi Gomis’te flaş gelişme... 31 yaşındaki Fransız golcünün menaceri Etienne Mendy, Sarı-Kırmızılı yöneticilerle son detayları görüşmek üzere haftaya İstanbul’a geliyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/yasin-oztekine-surpriz-talip-43725" title="Yasin Öztekine sürpriz talip!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/yasin-oztekine-surpriz-talip-43725.jpg" width="302" height="181" alt="Yasin Öztekine sürpriz talip!" />
                    <h3>Yasin Öztekin'e sürpriz talip!</h3>
                    <p>Samet Aybaba yönetiminde TFF 1.Lig’de sezonu şampiyon tamamlayan Sivasspor, kadroda önemli değişime gidecek. Samet Aybaba, Galatasaray'dan Yasin Öztekin'i kadroda görmek istiyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/brumada-son-dakika-gelismesi-43724" title="Brumada son dakika gelişmesi">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/brumada-son-dakika-gelismesi-43724.jpg" width="302" height="181" alt="Brumada son dakika gelişmesi" />
                    <h3>Bruma'da son dakika gelişmesi</h3>
                    <p>Leipzig Sportif Direktörü Ralf Rangnick, Bruma transferini bitirmek için İstanbul'a geldi. Rangnick'in Bruma transferini noktalayarak yarın İstanbul'dan ayrılacağı öğrenildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/gael-clichyye-servet-43721" title="Gael Clichy’ye servet!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/gael-clichyye-servet-43721.jpg" width="302" height="181" alt="Gael Clichy’ye servet!" />
                    <h3>Gael Clichy’ye servet!</h3>
                    <p>Galatasaray, tarihinin en pahalı bek transferine hazırlanıyor. Sarı-Kırmızılılar, Fenerbahçe ve Liverpool’la yarışa girdiği Manchester City’nin 31 yaşındaki sol beki Clichy için yıllık 3.5 milyon Euro artı imza parası teklif edecek.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/besiktas-ve-galatasaray-onun-pesinde-43719" title="Beşiktaş ve Galatasaray onun peşinde!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/besiktas-ve-galatasaray-onun-pesinde-43719.jpg" width="302" height="181" alt="Beşiktaş ve Galatasaray onun peşinde!" />
                    <h3>Beşiktaş ve Galatasaray onun peşinde!</h3>
                    <p>Almanya basınında Beşiktaş ve Galatasaray ile ilgi bir transfer iddiası yer aldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sozlesmem-bitti-neden-idmana-cikiyorum-43717" title="Sözleşmem bitti, neden idmana çıkıyorum?">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/sozlesmem-bitti-neden-idmana-cikiyorum-43717.jpg" width="302" height="181" alt="Sözleşmem bitti, neden idmana çıkıyorum?" />
                    <h3>"Sözleşmem bitti, neden idmana çıkıyorum?"</h3>
                    <p>Galatasaray'ın tecrübeli oyuncusu Sabri Sarıoğlu, sabah tesislerdeki profesyonellere takılarak, “Sözleşmem bitti ama neden idmana çıkıyorum?” esprisini yaptı. Takımda kalıp kalmayacağı yönündeki soruları ise “Hayırlısı ne ise o olsun” şeklinde yanıtladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaray-yeni-melosunu-buldu-43715" title="Galatasaray Yeni Melosunu buldu!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/galatasaray-yeni-melosunu-buldu-43715.jpg" width="302" height="181" alt="Galatasaray Yeni Melosunu buldu!" />
                    <h3>Galatasaray 'Yeni Melo'sunu buldu!</h3>
                    <p>Yeni sezonda iddialı bir kadro için çalışmalarını sürdüren Galatasaray, Vitesse'den Marvelous Nakamba'yı transfer etmek istiyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaraydan-intere-transfer-calimi-43713" title="Galatasaraydan Intere transfer çalımı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/06/galatasaraydan-intere-transfer-calimi-43713.jpg" width="302" height="181" alt="Galatasaraydan Intere transfer çalımı!" />
                    <h3>Galatasaray'dan Inter'e transfer çalımı!</h3>
                    <p>Gomis transferinde mutlu sona yakın olan Galatasaray savunmaya da Pepe'yi sürpriz bir şekilde getirmeyi planlıyor.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/podolski-ve-bruma-tribunlere-girip-taraftarlara-veda-etti-43742" title="Podolski ve Bruma tribünlere girip taraftarlara veda etti!">Podolski ve Bruma tribünlere girip taraftarlara veda etti!</a></li><li><a href="/haber/bafetimbi-gomisten-olay-paylasim-43741" title="Bafetimbi Gomisten olay paylaşım!">Bafetimbi Gomis'ten olay paylaşım!</a></li><li><a href="/haber/bafetimbi-gomiste-sicak-gelisme-haftaya-istanbulda-43735" title="Bafetimbi Gomiste sıcak gelişme! Haftaya İstanbulda...">Bafetimbi Gomis'te sıcak gelişme! Haftaya İstanbul'da...</a></li><li><a href="/haber/yasin-oztekine-surpriz-talip-43725" title="Yasin Öztekine sürpriz talip!">Yasin Öztekin'e sürpriz talip!</a></li><li><a href="/haber/brumada-son-dakika-gelismesi-43724" title="Brumada son dakika gelişmesi">Bruma'da son dakika gelişmesi</a></li><li><a href="/haber/gael-clichyye-servet-43721" title="Gael Clichy’ye servet!">Gael Clichy’ye servet!</a></li><li><a href="/haber/besiktas-ve-galatasaray-onun-pesinde-43719" title="Beşiktaş ve Galatasaray onun peşinde!">Beşiktaş ve Galatasaray onun peşinde!</a></li><li><a href="/haber/sozlesmem-bitti-neden-idmana-cikiyorum-43717" title="Sözleşmem bitti, neden idmana çıkıyorum?">"Sözleşmem bitti, neden idmana çıkıyorum?"</a></li><li><a href="/haber/galatasaray-yeni-melosunu-buldu-43715" title="Galatasaray Yeni Melosunu buldu!">Galatasaray 'Yeni Melo'sunu buldu!</a></li><li><a href="/haber/galatasaraydan-intere-transfer-calimi-43713" title="Galatasaraydan Intere transfer çalımı!">Galatasaray'dan Inter'e transfer çalımı!</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayda-veda-zamani-43706" title="Galatasarayda veda zamanı!" id="galatasarayda-veda-zamani-43706" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/06/galatasarayda-veda-zamani-43706.jpg" width="302" height="181" alt="Galatasarayda veda zamanı!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayda-veda-zamani-43706" title="Galatasarayda veda zamanı!">
			    Galatasaray'da veda zamanı!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray 2 sezondur takımı sırtlayan Podolski’ye, Cumartesi günü Seyrantepe’de veda ediyor. Bruma için pazarlıkların sürdüğü Leipzig, teklifi...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" title="Süper Lig devi Jeremy Mathieuun fiyatını sordu" id="super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665.jpg" width="302" height="181" alt="Süper Lig devi Jeremy Mathieuun fiyatını sordu" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/super-lig-devi-jeremy-mathieuun-fiyatini-sordu-43665" title="Süper Lig devi Jeremy Mathieuun fiyatını sordu">
			    Süper Lig devi Jeremy Mathieu'un fiyatını sordu			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Stoper arayışlarına dört bir koldan devam eden Sarı-Kırmızılılar’a son olarak Barcelona’nın tecrübeli stoperi Jeremy Mathieu’nun önerildiği, hatta...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" title="Mehmet Demirkol: Galatasarayın hocası şampiyon olamazsa..." id="mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663.jpg" width="302" height="181" alt="Mehmet Demirkol: Galatasarayın hocası şampiyon olamazsa..." /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/mehmet-demirkol-galatasarayin-hocasi-sampiyon-olamazsa-43663" title="Mehmet Demirkol: Galatasarayın hocası şampiyon olamazsa...">
			    Mehmet Demirkol: "Galatasaray'ın hocası şampiyon olamazsa..."			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Mehmet Demirkol, NTV Spor'da yayınlanan Spor Servisi programında futbol gündemini değerlendirdi....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/tt-arenanin-ismi-degisti-43625" title="TT Arenanın ismi değişti!" id="tt-arenanin-ismi-degisti-43625" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/tt-arenanin-ismi-degisti-43625.jpg" width="302" height="181" alt="TT Arenanın ismi değişti!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/tt-arenanin-ismi-degisti-43625" title="TT Arenanın ismi değişti!">
			    TT Arena'nın ismi değişti!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Cumhurbaşkanı Recep Tayyip Erdoğan'ın 'Stadyumlardan Arena ismini kaldıracağız' açıklamasının ardından harekete geçen ilk kulüp Galatasaray oldu....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" title="Galatasarayın gözdesi 2 yıllık imzayı attı" id="galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615.jpg" width="302" height="181" alt="Galatasarayın gözdesi 2 yıllık imzayı attı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayin-gozdesi-2-yillik-imzayi-atti-43615" title="Galatasarayın gözdesi 2 yıllık imzayı attı">
			    Galatasaray'ın gözdesi 2 yıllık imzayı attı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Slaven Bilic'in menajerliğini yaptığı West Ham United, ismi Galatasaray'la anılan Arjantinli futbolcu Pablo Zabaleta ile 2 yıllık...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/sabri-sarioglunda-flas-gelisme-43572" title="Sabri Sarıoğlunda flaş gelişme!" id="sabri-sarioglunda-flas-gelisme-43572" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/05/sabri-sarioglunda-flas-gelisme-43572.jpg" width="302" height="181" alt="Sabri Sarıoğlunda flaş gelişme!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/sabri-sarioglunda-flas-gelisme-43572" title="Sabri Sarıoğlunda flaş gelişme!">
			    Sabri Sarıoğlu'nda flaş gelişme!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Sezon sonunda sözleşmesi sona erecek olan tecrübeli futbolcu, kulübü tarafından istenmezse jübilesini yapacak. Sabri’nin, “Her şey para...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg324546691a2b570a"><defs id="defs324546691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761324546691a2b570a" xlink:href="#linearGradient3755-8324546691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8324546691a2b570a"><stop id="stop3757-8324546691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2324546691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842324546691a2b570a" xlink:href="#linearGradient3755-8324546691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1324546691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986324546691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1324546691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahcede-ikinci-aykut-kocaman-donemi-yarin-basliyor-43748" title="Fenerbahçede ikinci Aykut Kocaman dönemi yarın başlıyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/fenerbahcede-ikinci-aykut-kocaman-donemi-yarin-basliyor-43748.jpg" width="300" height="180" alt="Fenerbahçede ikinci Aykut Kocaman dönemi yarın başlıyor!" />
                </a>
                <strong><a href="/haber/fenerbahcede-ikinci-aykut-kocaman-donemi-yarin-basliyor-43748" title="Fenerbahçede ikinci Aykut Kocaman dönemi yarın başlıyor!">Fenerbahçe'de ikinci Aykut Kocaman dönemi yarın başlıyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/zico-geri-donuyor-43747" title="Zico geri dönüyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/zico-geri-donuyor-43747.jpg" width="300" height="180" alt="Zico geri dönüyor!" />
                </a>
                <strong><a href="/haber/zico-geri-donuyor-43747" title="Zico geri dönüyor!">Zico geri dönüyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/paralari-sacti-kume-dustu-43746" title="Paraları saçtı, küme düştü!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/paralari-sacti-kume-dustu-43746.jpg" width="300" height="180" alt="Paraları saçtı, küme düştü!" />
                </a>
                <strong><a href="/haber/paralari-sacti-kume-dustu-43746" title="Paraları saçtı, küme düştü!">Paraları saçtı, küme düştü!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/buffon-yine-basaramadi-43745" title="Buffon yine başaramadı">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/buffon-yine-basaramadi-43745.jpg" width="300" height="180" alt="Buffon yine başaramadı" />
                </a>
                <strong><a href="/haber/buffon-yine-basaramadi-43745" title="Buffon yine başaramadı">Buffon yine başaramadı</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/lacazettee-iki-dev-talip-43744" title="Lacazettee iki dev talip">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/lacazettee-iki-dev-talip-43744.jpg" width="300" height="180" alt="Lacazettee iki dev talip" />
                </a>
                <strong><a href="/haber/lacazettee-iki-dev-talip-43744" title="Lacazettee iki dev talip">Lacazette'e iki dev talip</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/batalladan-90-milyon-liralik-gol-43743" title="Batalladan 90 milyon liralık gol!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/batalladan-90-milyon-liralik-gol-43743.jpg" width="300" height="180" alt="Batalladan 90 milyon liralık gol!" />
                </a>
                <strong><a href="/haber/batalladan-90-milyon-liralik-gol-43743" title="Batalladan 90 milyon liralık gol!">Batalla'dan 90 milyon liralık gol!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/4-futbolcuyla-yollar-resmen-ayrildi-43740" title="4 futbolcuyla yollar resmen ayrıldı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/4-futbolcuyla-yollar-resmen-ayrildi-43740.jpg" width="300" height="180" alt="4 futbolcuyla yollar resmen ayrıldı!" />
                </a>
                <strong><a href="/haber/4-futbolcuyla-yollar-resmen-ayrildi-43740" title="4 futbolcuyla yollar resmen ayrıldı!">4 futbolcuyla yollar resmen ayrıldı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/valbuenadan-taraftarlari-heyecanlandiran-paylasim-43739" title="Valbuenadan taraftarları heyecanlandıran paylaşım!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/valbuenadan-taraftarlari-heyecanlandiran-paylasim-43739.jpg" width="300" height="180" alt="Valbuenadan taraftarları heyecanlandıran paylaşım!" />
                </a>
                <strong><a href="/haber/valbuenadan-taraftarlari-heyecanlandiran-paylasim-43739" title="Valbuenadan taraftarları heyecanlandıran paylaşım!">Valbuena'dan taraftarları heyecanlandıran paylaşım!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg17254d77983d7ea6"><defs id="defs17254d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376117254d77983d7ea6" xlink:href="#linearGradient3755-817254d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-817254d77983d7ea6"><stop id="stop3757-817254d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-217254d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384217254d77983d7ea6" xlink:href="#linearGradient3755-817254d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer117254d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298617254d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-117254d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/primin-kralini-aldilar-43738" title="Primin kralını aldılar!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/primin-kralini-aldilar-43738.jpg" width="300" height="180" alt="Primin kralını aldılar!" />
                </a>
                <strong><a href="/haber/primin-kralini-aldilar-43738" title="Primin kralını aldılar!">Primin kralını aldılar!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/hakan-calhanoglunun-cezasi-sona-erdi-43730" title="Hakan Çalhanoğlunun cezası sona erdi">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/hakan-calhanoglunun-cezasi-sona-erdi-43730.jpg" width="300" height="180" alt="Hakan Çalhanoğlunun cezası sona erdi" />
                </a>
                <strong><a href="/haber/hakan-calhanoglunun-cezasi-sona-erdi-43730" title="Hakan Çalhanoğlunun cezası sona erdi">Hakan Çalhanoğlu'nun cezası sona erdi</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yaya-tourede-son-dakika-43723" title="Yaya Tourede son dakika!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/yaya-tourede-son-dakika-43723.jpg" width="300" height="180" alt="Yaya Tourede son dakika!" />
                </a>
                <strong><a href="/haber/yaya-tourede-son-dakika-43723" title="Yaya Tourede son dakika!">Yaya Toure'de son dakika!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/transfer-40-milyon-euroya-bitti-43705" title="Transfer 40 milyon Euroya bitti!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/06/transfer-40-milyon-euroya-bitti-43705.jpg" width="300" height="180" alt="Transfer 40 milyon Euroya bitti!" />
                </a>
                <strong><a href="/haber/transfer-40-milyon-euroya-bitti-43705" title="Transfer 40 milyon Euroya bitti!">Transfer 40 milyon Euro'ya bitti!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/takimdan-ayrilacagini-acikladi-wenger-talip-oldu-43687" title="Takımdan ayrılacağını açıkladı, Wenger talip oldu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/takimdan-ayrilacagini-acikladi-wenger-talip-oldu-43687.jpg" width="300" height="180" alt="Takımdan ayrılacağını açıkladı, Wenger talip oldu!" />
                </a>
                <strong><a href="/haber/takimdan-ayrilacagini-acikladi-wenger-talip-oldu-43687" title="Takımdan ayrılacağını açıkladı, Wenger talip oldu!">Takımdan ayrılacağını açıkladı, Wenger talip oldu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/aubameyanga-tam-70-milyon-euro-43686" title="Aubameyanga tam 70 milyon euro!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/aubameyanga-tam-70-milyon-euro-43686.jpg" width="300" height="180" alt="Aubameyanga tam 70 milyon euro!" />
                </a>
                <strong><a href="/haber/aubameyanga-tam-70-milyon-euro-43686" title="Aubameyanga tam 70 milyon euro!">Aubameyang'a tam 70 milyon euro!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/enes-unalin-yeni-takimi-belli-oldu-43677" title="Enes Ünalın yeni takımı belli oldu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/enes-unalin-yeni-takimi-belli-oldu-43677.jpg" width="300" height="180" alt="Enes Ünalın yeni takımı belli oldu!" />
                </a>
                <strong><a href="/haber/enes-unalin-yeni-takimi-belli-oldu-43677" title="Enes Ünalın yeni takımı belli oldu!">Enes Ünal'ın yeni takımı belli oldu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673" title="İnanılmaz teklif: 70 milyon € + 3 futbolcu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/05/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673.jpg" width="300" height="180" alt="İnanılmaz teklif: 70 milyon € + 3 futbolcu!" />
                </a>
                <strong><a href="/haber/inanilmaz-teklif-70-milyon-eur-3-futbolcu-43673" title="İnanılmaz teklif: 70 milyon € + 3 futbolcu!">İnanılmaz teklif: 70 milyon € + 3 futbolcu!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>