<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Abdurrahim Albayrak: Başkanlık için hazırlanıyorum - galatasaray Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Galatasarayın eski yöneticisi Abdurrahim Albayrak, başkanlık için hazırlandığını ve kafasında 4 hoca adayının olduğunu açıkladı.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum - galatasaray Haberi">
    <meta property="og:description" content="Galatasarayın eski yöneticisi Abdurrahim Albayrak, başkanlık için hazırlandığını ve kafasında 4 hoca adayının olduğunu açıkladı.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2017/02/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878.jpg" /><meta property="og:updated_time" content="1487518086" />
<link rel="canonical" href="http://medyaspor.com/haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/fenerbahce-sampiyonlugu-saracoglu-cimlerine-gomdu-42879'>Fenerbahçe şampiyonluğu Saracoğlu çimlerine gömdü!</a></li><li><a href='/haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878'>Abdurrahim Albayrak: "Başkanlık için hazırlanıyorum"</a></li><li><a href='/haber/galatasaraya-agir-darbe-42877'>Galatasaray'a ağır darbe!</a></li><li><a href='/haber/bruma-neden-kadroda-yok-iste-gercekler-42876'>Bruma neden kadroda yok? İşte gerçekler...</a></li><li><a href='/haber/podolski-imzayi-atti-42875'>Podolski imzayı attı!</a></li><li><a href='/haber/uefadan-karabukspora-sok-2-yil-men-42874'>UEFA'dan Karabükspor'a şok! 2 yıl men...</a></li><li><a href='/haber/caglar-soyuncu-icin-25-milyon-euro-42873'>Çağlar Söyüncü için 25 milyon euro!</a></li><li><a href='/haber/igor-tudordan-beklenmedik-kadro-42872'>Igor Tudor'dan beklenmedik kadro!</a></li><li><a href='/haber/advocaatin-krasnodardan-istedigi-oyuncu-ortaya-cikti-42871'>Advocaat'ın Krasnodar'dan istediği oyuncu ortaya çıktı!</a></li><li><a href='/haber/hamit-altintop-oynamak-istemiyordum-ancak-42870'>Hamit Altıntop: "Oynamak istemiyordum ancak..."</a></li><li><a href='/haber/sergenin-kayserisporuna-yan-bakilmiyor-42869'>Sergen'in Kayserispor'una yan bakılmıyor!</a></li><li><a href='/haber/dursun-ozbek-cildirdi-besiktas-42868'>Dursun Özbek çıldırdı! Beşiktaş...</a></li><li><a href='/haber/krasnodarin-hocasi-sonuctan-memnun-42867'>Krasnodar'ın hocası sonuçtan memnun</a></li><li><a href='/haber/hasan-aliden-mac-sonu-itiraf-42866'>Hasan Ali'den maç sonu itiraf!</a></li><li><a href='/haber/kjaer-tesaduf-eseri-pozisyonlara-girmemeliyiz-42865'>Kjaer: "Tesadüf eseri pozisyonlara girmemeliyiz"</a></li><li><a href='/haber/joseften-mac-sonu-ilginc-yorum-42864'>Josef'ten maç sonu ilginç yorum!</a></li><li><a href='/haber/osmanlispor-yunanistandan-avantajli-dondu-42863'>Osmanlıspor Yunanistan'dan avantajlı döndü!</a></li><li><a href='/haber/fenerbahcenin-yildizindan-sok-ayrilik-aciklamasi-42862'>Fenerbahçe'nin yıldızından şok ayrılık açıklaması!</a></li><li><a href='/haber/iste-karabuksporun-yeni-hocasi-42861'>İşte Karabükspor'un yeni hocası!</a></li><li><a href='/haber/demirkol-bunu-ancak-kendini-kovdurtmak-icin-yapar-42860'>Demirkol: "Bunu ancak kendini kovdurtmak için yapar"</a></li><li><a href='/haber/advocaat-beni-en-cok-endiselendiren-42859'>Advocaat: "Beni en çok endişelendiren..."</a></li><li><a href='/haber/fenerbahce-rusyada-dondu-kaldi-42858'>Fenerbahçe Rusya'da dondu kaldı!</a></li><li><a href='/haber/iste-mustafa-denizlinin-yeni-takimi-42857'>İşte Mustafa Denizli'nin yeni takımı!</a></li><li><a href='/haber/tudordan-yonetime-sabri-hala-oynuyor-mu-42856'>Tudor'dan yönetime: "Sabri hala oynuyor mu?"</a></li><li><a href='/haber/sneijder-tudor-hakkinda-ilk-kez-konustu-42855'>Sneijder, Tudor hakkında ilk kez konuştu!</a></li><li><a href='/haber/galatasaray-igor-tudoru-kapa-bildirdi-42854'>Galatasaray Igor Tudor'u KAP'a bildirdi!</a></li><li><a href='/haber/cristiano-ronaldo-turk-dizisinde-oynayacak-42853'>Cristiano Ronaldo Türk dizisinde oynayacak!</a></li><li><a href='/haber/dev-derbinin-tarihi-belli-oldu-42852'>Dev derbinin tarihi belli oldu!</a></li><li><a href='/haber/tudor-transferinin-perde-arkasi-42851'>Tudor transferinin perde arkası!</a></li><li><a href='/haber/o-futbolcuyu-istiyorum-ama-simdi-soyleyemem-42850'>"O futbolcuyu istiyorum ama şimdi söyleyemem"</a></li><li><a href='/haber/fenerbahcede-volkan-demirel-alarmi-42849'>Fenerbahçe'de Volkan Demirel alarmı!</a></li><li><a href='/haber/besiktasli-futbolculara-iyi-haber-42848'>Beşiktaşlı futbolculara iyi haber!</a></li><li><a href='/haber/riekerink-ben-simdi-iniyorum-42847'>Riekerink: Ben şimdi iniyorum</a></li><li><a href='/haber/igor-tudordan-ilk-aciklama-42846'>Igor Tudor'dan ilk açıklama!</a></li><li><a href='/haber/galatasaraydan-tudora-ozel-ayar-42845'>Galatasaray'dan Tudor'a özel ayar!</a></li><li><a href='/haber/dursun-ozbekten-resmi-aciklama-42844'>Dursun Özbek'ten resmi açıklama!</a></li><li><a href='/haber/igor-tudor-tesislere-geldi-42843'>Igor Tudor tesislere geldi!</a></li><li><a href='/haber/riekerinkten-ilk-aciklama-geldi-42842'>Riekerink'ten ilk açıklama geldi!</a></li><li><a href='/haber/galatasarayin-yeni-hocasi-tudor-oldu-42841'>Galatasaray'ın yeni hocası Tudor oldu!</a></li><li><a href='/haber/3-buyuklere-kotu-haber-42840'>3 Büyükler'e kötü haber!</a></li><li><a href='/haber/mustafa-denizli-ile-gorusmeler-basladi-42839'>Mustafa Denizli ile görüşmeler başladı!</a></li><li><a href='/haber/caner-erkinle-4-yillik-anlasmaya-varildi-42838'>Caner Erkin'le 4 yıllık anlaşmaya varıldı!</a></li><li><a href='/haber/fenerbahceye-guzel-haber-42837'>Fenerbahçe'ye güzel haber!</a></li><li><a href='/haber/galatasaraya-arenada-buyuk-darbe-42836'>Galatasaray'a Arena'da büyük darbe!</a></li><li><a href='/haber/besiktasa-uefa-rotasyonu-42835'>Beşiktaş'a UEFA rotasyonu!</a></li><li><a href='/haber/advocaat-pereirayi-aratti-42834'>Advocaat, Pereira'yı arattı!</a></li><li><a href='/haber/resmi-aciklama-geldi-tudor-galatasaraya-42833'>Resmi açıklama geldi! Tudor Galatasaray'a...</a></li><li><a href='/haber/alpay-ozalan-gidiyor-42832'>Alpay Özalan gidiyor!</a></li><li><a href='/haber/lassana-diarrada-son-dakika-42831'>Lassana Diarra'da son dakika!</a></li><li><a href='/haber/karsinizda-yeni-10-numara-42830'>Karşınızda yeni 10 numara</a></li><li><a href='/haber/dilmen-isyan-etti-nerden-gordun-o-penaltiyi-42829'>Dilmen isyan etti: "Nerden gördün o penaltıyı"</a></li><li><a href='/haber/fenerbahce-bursada-iki-puan-birakti-42828'>Fenerbahçe Bursa'da iki puan bıraktı!</a></li><li><a href='/haber/senol-gunes-meydan-okudu-42827'>Şenol Güneş meydan okudu!</a></li><li><a href='/haber/besiktasta-aboubakar-uzuntusu-42826'>Beşiktaş'ta Aboubakar üzüntüsü!</a></li><li><a href='/haber/besiktasli-futbolcular-sonunda-isyan-etti-42825'>Beşiktaşlı futbolcular sonunda isyan etti!</a></li><li><a href='/haber/besiktas-macinin-ardindan-olay-paylasim-42824'>Beşiktaş maçının ardından olay paylaşım!</a></li><li><a href='/haber/besiktasin-yedigi-gol-ofsaytmis-42823'>Beşiktaş'ın yediği gol ofsaytmış!</a></li><li><a href='/haber/griezmann-mesaji-gonderdi-ben-yokum-42822'>Griezmann mesajı gönderdi: "Ben yokum"</a></li><li><a href='/haber/advocaattan-surpriz-tercih-42821'>Advocaat'tan sürpriz tercih!</a></li><li><a href='/haber/robin-van-persie-isyan-bayragini-cekti-42820'>Robin van Persie isyan bayrağını çekti!</a></li><li><a href='/haber/fenerden-radikal-fikir-kupadan-cekilmek-42819'>Fener'den radikal fikir! Kupadan çekilmek...</a></li><li><a href='/haber/firat-aydinus-geri-donuyor-42818'>Fırat Aydınus geri dönüyor!</a></li><li><a href='/haber/osmanlispor-maci-oncesi-yonetimden-buyuk-jest-42817'>Osmanlıspor maçı öncesi yönetimden büyük jest!</a></li><li><a href='/haber/ridvan-dilmen-bombayi-patlatti-42816'>Rıdvan Dilmen bombayı patlattı!</a></li><li><a href='/haber/galatasarayda-feto-operasyonu-42815'>Galatasaray'da FETÖ operasyonu!</a></li><li><a href='/haber/besiktasa-karabukte-buyuk-darbe-42814'>Beşiktaş'a Karabük'te büyük darbe!</a></li><li><a href='/haber/irfan-candan-fenerbahce-ve-real-madrid-itirafi-42813'>İrfan Can'dan Fenerbahçe ve Real Madrid itirafı</a></li><li><a href='/haber/galatasarayda-yeni-sezon-bombasi-42812'>Galatasaray'da yeni sezon bombası!</a></li><li><a href='/haber/nazifoglundan-teknik-direktor-aciklamasi-42811'>Nazifoğlu'ndan teknik direktör açıklaması!</a></li><li><a href='/haber/galatasarayda-selcuk-inan-belirsizligi-suruyor-42810'>Galatasaray'da Selçuk İnan belirsizliği sürüyor!</a></li><li><a href='/haber/muslera-teklif-gelirse-kabul-ederim-42809'>Muslera: "Teklif gelirse kabul ederim"</a></li><li><a href='/haber/senol-gunese-kotu-haber-42808'>Şenol Güneş'e kötü haber!</a></li><li><a href='/haber/olayli-derbi-sonrasi-ilk-istifa-42807'>Olaylı derbi sonrası ilk istifa!</a></li><li><a href='/haber/mario-gomezin-zor-gunleri-42806'>Mario Gomez'in zor günleri!</a></li><li><a href='/haber/mehmet-ekicide-son-dakika-42805'>Mehmet Ekici'de son dakika!</a></li><li><a href='/haber/iste-galatasarayin-yeni-arda-turani-42804'>İşte Galatasaray'ın yeni Arda Turan'ı!</a></li><li><a href='/haber/hamza-hamzaoglu-yuvaya-donuyor-42803'>Hamza Hamzaoğlu yuvaya dönüyor!</a></li><li><a href='/haber/besiktastan-sok-karar-oguzhanin-yerine-42802'>Beşiktaş'tan şok karar! Oğuzhan'ın yerine...</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
        <p>Tek düşüncemiz spor</p>
        	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/fenerbahcede-volkan-demirel-alarmi-42849" title="Volkan Demirel alarmı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/fenerbahcede-volkan-demirel-alarmi-42849.jpg" width="228" height="137" alt="Volkan Demirel alarmı!"/>
                </a>
                <p>
                    <a href="/haber/fenerbahcede-volkan-demirel-alarmi-42849" title="Volkan Demirel alarmı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Volkan Demirel alarmı!</a>
                </p>
                <strong>Sarı lacivertli takımda Krasnador ma&ccedil;ı &ouml;ncesi sarı alarm verildi. Eğer Volkan Demirel yarınki ma&ccedil;ta sarı kart g&ouml;r&uuml;rse cezalı duruma d&uuml;şecek ve r&ouml;vanşta forma giyemeyecek.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/riekerink-ben-simdi-iniyorum-42847" title="Riekerink: Ben şimdi iniyorum" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/riekerink-ben-simdi-iniyorum-42847.jpg" width="228" height="137" alt="Riekerink: Ben şimdi iniyorum"/>
                </a>
                <p>
                    <a href="/haber/riekerink-ben-simdi-iniyorum-42847" title="Riekerink: Ben şimdi iniyorum"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Riekerink: Ben şimdi iniyorum</a>
                </p>
                <strong>Galatasaray&#039;daki teknik direkt&ouml;rl&uuml;k g&ouml;revi sona eren Jan Olde Riekerink, futbolcularıyla vedalaştı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/besiktasli-futbolculara-iyi-haber-42848" title="Beşiktaşlı futbolculara iyi haber!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/besiktasli-futbolculara-iyi-haber-42848.jpg" width="228" height="137" alt="Beşiktaşlı futbolculara iyi haber!"/>
                </a>
                <p>
                    <a href="/haber/besiktasli-futbolculara-iyi-haber-42848" title="Beşiktaşlı futbolculara iyi haber!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Beşiktaşlı futbolculara iyi haber!</a>
                </p>
                <strong>Beşiktaş y&ouml;netimi ligdeki ve Avrupa&rsquo;daki zorlu ma&ccedil;lar &ouml;ncesinde oyunculara &ouml;deme yaptı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fenerbahceye-guzel-haber-42837" title="Fenerbah&ccedil;e&#039;ye g&uuml;zel haber!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/fenerbahceye-guzel-haber-42837.jpg" width="228" height="137" alt="Fenerbah&ccedil;e&#039;ye g&uuml;zel haber!"/>
                </a>
                <p>
                    <a href="/haber/fenerbahceye-guzel-haber-42837" title="Fenerbah&ccedil;e&#039;ye g&uuml;zel haber!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fenerbah&ccedil;e&#039;ye g&uuml;zel haber!</a>
                </p>
                <strong>Olympiakos&#039;un kaptanı ve takımın en &ouml;nemli yıldızı Vassilis Spanoulis, sakatlığı nedeniyle Fenerbah&ccedil;e ile oynanacak m&uuml;cadelede forma giyemeyecek.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/besiktasli-futbolcular-sonunda-isyan-etti-42825" title="Sonunda isyan ettiler!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/besiktasli-futbolcular-sonunda-isyan-etti-42825.jpg" width="228" height="137" alt="Sonunda isyan ettiler!"/>
                </a>
                <p>
                    <a href="/haber/besiktasli-futbolcular-sonunda-isyan-etti-42825" title="Sonunda isyan ettiler!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Sonunda isyan ettiler!</a>
                </p>
                <strong>Beşiktaşlı futbolcular, ofsayttan gelen gole ve verilmediğini d&uuml;ş&uuml;nd&uuml;kleri penaltıya isyan etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/fenerbahceye-satamadilar-simdi-ise-42780" title="Fener&#039;e satamadılar, şimdi ise..." target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/fenerbahceye-satamadilar-simdi-ise-42780.jpg" width="228" height="137" alt="Fener&#039;e satamadılar, şimdi ise..."/>
                </a>
                <p>
                    <a href="/haber/fenerbahceye-satamadilar-simdi-ise-42780" title="Fener&#039;e satamadılar, şimdi ise..."  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Fener&#039;e satamadılar, şimdi ise...</a>
                </p>
                <strong>Ocak ayı transfer d&ouml;neminde Fenerbah&ccedil;e&#039;nin de transfer g&uuml;ndemine gelen Anderson, &ccedil;alışmalarına B takımla devam ediyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/besiktasin-savunmasi-ortaya-cikti-42774" title="Beşiktaş&#039;ın savunması ortaya &ccedil;ıktı!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/besiktasin-savunmasi-ortaya-cikti-42774.jpg" width="228" height="137" alt="Beşiktaş&#039;ın savunması ortaya &ccedil;ıktı!"/>
                </a>
                <p>
                    <a href="/haber/besiktasin-savunmasi-ortaya-cikti-42774" title="Beşiktaş&#039;ın savunması ortaya &ccedil;ıktı!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Beşiktaş&#039;ın savunması ortaya &ccedil;ıktı!</a>
                </p>
                <strong>Beşiktaş Hukuk Kurulu, TFF&rsquo;de yapılacak savunma i&ccedil;in kolları sıvadı. Delil olacak t&uuml;m g&ouml;r&uuml;nt&uuml; ve fotoğraflar dosyada yer alacak.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/bu-yildizlar-neden-kulubede-42775" title="Bu yıldızlar neden kul&uuml;bede?" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2017/02/bu-yildizlar-neden-kulubede-42775.jpg" width="228" height="137" alt="Bu yıldızlar neden kul&uuml;bede?"/>
                </a>
                <p>
                    <a href="/haber/bu-yildizlar-neden-kulubede-42775" title="Bu yıldızlar neden kul&uuml;bede?"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Bu yıldızlar neden kul&uuml;bede?</a>
                </p>
                <strong>Sezona fırtına gibi başlayan Eren Derdiyok, Tolga Ciğerci ve şans buldukları her karşılaşmada başarılı performans g&ouml;steren Martin Linnes, Sinan G&uuml;m&uuml;ş haftalardır hazır, ancak oynatılmıyorlar.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('p'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/galatasaray'>Galatasaray</a> <span class='divider'>/</span></li><li class='active'>Abdurrahim Albayrak: "Başkanlık için hazırlanıyorum"</li></ul>
    <article id="article-42878" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878" title="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum">Abdurrahim Albayrak: "Başkanlık için hazırlanıyorum"</a>
            </h1>
            <a href="/haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878" title="15:28" rel="bookmark" class="muted">
                <time datetime="2017-02-19T15:28:06+00:00">19 Şubat 2017 Pazar</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Galatasaray'ın eski yöneticisi Abdurrahim Albayrak, başkanlık için hazırlandığını ve kafasında 4 hoca adayının olduğunu açıkladı.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2017/02/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878.jpg" alt="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Galatasaray'ın eski yöneticilerinden Abdurrahim Albayrak, CNN Türk'te Hakan Çelik'in sunduğu 'Hafta Sonu' programına konuk oldu.</p>
<p><strong>Tudor 4 hoca adayımdan biriydi</strong></p>
<p>Sarı-Kırmızılılar'ın İgor Tudor transferiyle ilgili konuşan Albayrak, "Kulüplerin birbirlerine ihtiyacı var. Binlerce antrenör var. Ama bir tane Karabükspor var. Ben dostluklardan yanayım. Bence İgor Tudor'un alınması doğru olmadı. Bir başka kulüpte çalışan, birkaç gün sonra maçı olan bir teknik direktörü ben almazdım. Tudor hoca adaylarımdan biriydi ama ben bu şekilde almazdım" ifadelerini kullandı.</p>
<p>Başkanlık için hazırlık yaptığını da söyleyen Albayrak, 4 hoca adayının olduğunu söyledi.</p>
<p><strong>Dursun Özbek'i reddettim</strong></p>
<p>Albayrak, Dursun Özbek'in yönetime girmesi için teklif yaptığını ancak hedefinin bundan sonra başkanlık olduğu için kendisini reddettiğini söyledi.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/galatasaraya-agir-darbe-42877" title="Galatasaray'a ağır darbe!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/02/galatasaraya-agir-darbe-42877.jpg" width="186" height="117" alt="Galatasaray'a ağır darbe!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/galatasaraya-agir-darbe-42877" title="Galatasaray'a ağır darbe!">Galatasaray'a ağır darbe!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/bruma-neden-kadroda-yok-iste-gercekler-42876" title="Bruma neden kadroda yok? İşte gerçekler..." class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/02/bruma-neden-kadroda-yok-iste-gercekler-42876.jpg" width="186" height="117" alt="Bruma neden kadroda yok? İşte gerçekler..." class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/bruma-neden-kadroda-yok-iste-gercekler-42876" title="Bruma neden kadroda yok? İşte gerçekler...">Bruma neden kadroda yok? İşte gerçekler...</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/podolski-imzayi-atti-42875" title="Podolski imzayı attı!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2017/02/podolski-imzayi-atti-42875.jpg" width="186" height="117" alt="Podolski imzayı attı!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/podolski-imzayi-atti-42875" title="Podolski imzayı attı!">Podolski imzayı attı!</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="42878" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg9297345d91345d91"><defs id="defs9297345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37619297345d91345d91" xlink:href="#linearGradient3755-89297345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-89297345d91345d91"><stop id="stop3757-89297345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-29297345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38429297345d91345d91" xlink:href="#linearGradient3755-89297345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer19297345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29859297345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-19297345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878" title="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878.jpg" width="302" height="181" alt="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum" />
                    <h3>Abdurrahim Albayrak: "Başkanlık için hazırlanıyorum"</h3>
                    <p>Galatasaray'ın eski yöneticisi Abdurrahim Albayrak, başkanlık için hazırlandığını ve kafasında 4 hoca adayının olduğunu açıkladı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaraya-agir-darbe-42877" title="Galatasaraya ağır darbe!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/galatasaraya-agir-darbe-42877.jpg" width="302" height="181" alt="Galatasaraya ağır darbe!" />
                    <h3>Galatasaray'a ağır darbe!</h3>
                    <p>Galatasaray, yeni teknik direktörü Igor Tudor'un ilk maçında Çaykur Rizespor'a konuk oldu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/bruma-neden-kadroda-yok-iste-gercekler-42876" title="Bruma neden kadroda yok? İşte gerçekler...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/bruma-neden-kadroda-yok-iste-gercekler-42876.jpg" width="302" height="181" alt="Bruma neden kadroda yok? İşte gerçekler..." />
                    <h3>Bruma neden kadroda yok? İşte gerçekler...</h3>
                    <p>Galatasaray'da sezonun flaş ismi Bruma Çaykur Rizespor maçı kadrosua alınmadı. Portekizli futbolcunun Rize deplasmanına neden götürülmediği ortaya çıktı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/podolski-imzayi-atti-42875" title="Podolski imzayı attı!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/podolski-imzayi-atti-42875.jpg" width="302" height="181" alt="Podolski imzayı attı!" />
                    <h3>Podolski imzayı attı!</h3>
                    <p>Galatasaray, Podolski'nin Japonya'ya transferinde son noktayı koydu ve Alman futbolcuyu sezon sonunda geçerli olmak üzere Vissel Kobe'ye sattı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/igor-tudordan-beklenmedik-kadro-42872" title="Igor Tudordan beklenmedik kadro!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/igor-tudordan-beklenmedik-kadro-42872.jpg" width="302" height="181" alt="Igor Tudordan beklenmedik kadro!" />
                    <h3>Igor Tudor'dan beklenmedik kadro!</h3>
                    <p>Sneijder ve Eren Derdiyok, Çaykur Rizespor maçında forma giyemeyecek. Ayrıca Bruma ve sakatlığı bulunan Carole da kadroya dahil edilmedi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/hamit-altintop-oynamak-istemiyordum-ancak-42870" title="Hamit Altıntop: Oynamak istemiyordum ancak...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/hamit-altintop-oynamak-istemiyordum-ancak-42870.jpg" width="302" height="181" alt="Hamit Altıntop: Oynamak istemiyordum ancak..." />
                    <h3>Hamit Altıntop: "Oynamak istemiyordum ancak..."</h3>
                    <p>Galatasaray'ın eski oyuncusu Hamit Altıntop, Alman basınına konuştu. Hamit, Galatasaray'da kendisine inanmadığını bu yüzden oynamak istemediğini söyledi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/dursun-ozbek-cildirdi-besiktas-42868" title="Dursun Özbek çıldırdı! Beşiktaş...">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/dursun-ozbek-cildirdi-besiktas-42868.jpg" width="302" height="181" alt="Dursun Özbek çıldırdı! Beşiktaş..." />
                    <h3>Dursun Özbek çıldırdı! Beşiktaş...</h3>
                    <p>Igor Tudor'un imza töreni sırasında konuşan Galatasaray Başkanı Dursun Özbek, Beşiktaş maçının pazartesi gününe alınmasına büyük tepki gösterdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/tudordan-yonetime-sabri-hala-oynuyor-mu-42856" title="Tudordan yönetime: Sabri hala oynuyor mu?">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/tudordan-yonetime-sabri-hala-oynuyor-mu-42856.jpg" width="302" height="181" alt="Tudordan yönetime: Sabri hala oynuyor mu?" />
                    <h3>Tudor'dan yönetime: "Sabri hala oynuyor mu?"</h3>
                    <p>Galatasaray’ın yeni hocası Igor Tudor bugün Florya’da akşam yapılacak idmana çıkmadan önce yöneticilerle bir araya geldi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/sneijder-tudor-hakkinda-ilk-kez-konustu-42855" title="Sneijder, Tudor hakkında ilk kez konuştu!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/sneijder-tudor-hakkinda-ilk-kez-konustu-42855.jpg" width="302" height="181" alt="Sneijder, Tudor hakkında ilk kez konuştu!" />
                    <h3>Sneijder, Tudor hakkında ilk kez konuştu!</h3>
                    <p>Wesley Sneijder, Galatasaray'ın yeni teknik direktörü Igor Tudor hakkında ilk kez konuştu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/galatasaray-igor-tudoru-kapa-bildirdi-42854" title="Galatasaray Igor Tudoru KAPa bildirdi!">
                    <img src="http://i1.medyaspor.com/news/medium/2017/02/galatasaray-igor-tudoru-kapa-bildirdi-42854.jpg" width="302" height="181" alt="Galatasaray Igor Tudoru KAPa bildirdi!" />
                    <h3>Galatasaray Igor Tudor'u KAP'a bildirdi!</h3>
                    <p>Galatasaray'da Igor Tudor dönemi resmen başladı. Sarı-Kırmızılılar, Hırvat teknik adamla 1.5 yıllık sözleşme imzalandığını KAP'a bildirdi.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/abdurrahim-albayrak-baskanlik-icin-hazirlaniyorum-42878" title="Abdurrahim Albayrak: Başkanlık için hazırlanıyorum">Abdurrahim Albayrak: "Başkanlık için hazırlanıyorum"</a></li><li><a href="/haber/galatasaraya-agir-darbe-42877" title="Galatasaraya ağır darbe!">Galatasaray'a ağır darbe!</a></li><li><a href="/haber/bruma-neden-kadroda-yok-iste-gercekler-42876" title="Bruma neden kadroda yok? İşte gerçekler...">Bruma neden kadroda yok? İşte gerçekler...</a></li><li><a href="/haber/podolski-imzayi-atti-42875" title="Podolski imzayı attı!">Podolski imzayı attı!</a></li><li><a href="/haber/igor-tudordan-beklenmedik-kadro-42872" title="Igor Tudordan beklenmedik kadro!">Igor Tudor'dan beklenmedik kadro!</a></li><li><a href="/haber/hamit-altintop-oynamak-istemiyordum-ancak-42870" title="Hamit Altıntop: Oynamak istemiyordum ancak...">Hamit Altıntop: "Oynamak istemiyordum ancak..."</a></li><li><a href="/haber/dursun-ozbek-cildirdi-besiktas-42868" title="Dursun Özbek çıldırdı! Beşiktaş...">Dursun Özbek çıldırdı! Beşiktaş...</a></li><li><a href="/haber/tudordan-yonetime-sabri-hala-oynuyor-mu-42856" title="Tudordan yönetime: Sabri hala oynuyor mu?">Tudor'dan yönetime: "Sabri hala oynuyor mu?"</a></li><li><a href="/haber/sneijder-tudor-hakkinda-ilk-kez-konustu-42855" title="Sneijder, Tudor hakkında ilk kez konuştu!">Sneijder, Tudor hakkında ilk kez konuştu!</a></li><li><a href="/haber/galatasaray-igor-tudoru-kapa-bildirdi-42854" title="Galatasaray Igor Tudoru KAPa bildirdi!">Galatasaray Igor Tudor'u KAP'a bildirdi!</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/lassana-diarrada-son-dakika-42831" title="Lassana Diarrada son dakika!" id="lassana-diarrada-son-dakika-42831" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/lassana-diarrada-son-dakika-42831.jpg" width="302" height="181" alt="Lassana Diarrada son dakika!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/lassana-diarrada-son-dakika-42831" title="Lassana Diarrada son dakika!">
			    Lassana Diarra'da son dakika!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray'ın çok isteyip kadrosuna katamadığı Lassana Diarra, Marsilya'dan ayrılıyor....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/karsinizda-yeni-10-numara-42830" title="Karşınızda yeni 10 numara" id="karsinizda-yeni-10-numara-42830" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/karsinizda-yeni-10-numara-42830.jpg" width="302" height="181" alt="Karşınızda yeni 10 numara" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/karsinizda-yeni-10-numara-42830" title="Karşınızda yeni 10 numara">
			    Karşınızda yeni 10 numara			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Sakatlık problemi yaşayan Wesley Sneijder, Lionel Carole ve Selçuk İnan’ın yerlerine Garry Rodrigues, Martin Linnes ve Tolga...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/galatasarayda-feto-operasyonu-42815" title="Galatasarayda FETÖ operasyonu!" id="galatasarayda-feto-operasyonu-42815" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/galatasarayda-feto-operasyonu-42815.jpg" width="302" height="181" alt="Galatasarayda FETÖ operasyonu!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/galatasarayda-feto-operasyonu-42815" title="Galatasarayda FETÖ operasyonu!">
			    Galatasaray'da FETÖ operasyonu!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray’ın gelecek ay yapılacak Mali Genel Kurul’unda FETÖ soruşturmasında adları geçen Hakan Şükür, Arif Erdem, Şahabettin Harput...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/nazifoglundan-teknik-direktor-aciklamasi-42811" title="Nazifoğlundan teknik direktör açıklaması!" id="nazifoglundan-teknik-direktor-aciklamasi-42811" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/nazifoglundan-teknik-direktor-aciklamasi-42811.jpg" width="302" height="181" alt="Nazifoğlundan teknik direktör açıklaması!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/nazifoglundan-teknik-direktor-aciklamasi-42811" title="Nazifoğlundan teknik direktör açıklaması!">
			    Nazifoğlu'ndan teknik direktör açıklaması!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray'da Riekerink'in gideceği yönündeki haberlere sarı kırmızılı takımın yöneticisi Levent Nazifoğlu'ndan açıklama geldi....</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/haftanin-hakemleri-belli-oldu-ali-palabiyik-42800" title="Haftanın hakemleri belli oldu! Ali Palabıyık..." id="haftanin-hakemleri-belli-oldu-ali-palabiyik-42800" data-comment="1">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/haftanin-hakemleri-belli-oldu-ali-palabiyik-42800.jpg" width="302" height="181" alt="Haftanın hakemleri belli oldu! Ali Palabıyık..." /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/haftanin-hakemleri-belli-oldu-ali-palabiyik-42800" title="Haftanın hakemleri belli oldu! Ali Palabıyık...">
			    Haftanın hakemleri belli oldu! Ali Palabıyık...			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Spor Toto Süper Lig'in 20. haftasında görev alacak hakemler belli oldu....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/ergin-atamandan-ayrilik-aciklamasi-42799" title="Ergin Atamandan ayrılık açıklaması" id="ergin-atamandan-ayrilik-aciklamasi-42799" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2017/02/ergin-atamandan-ayrilik-aciklamasi-42799.jpg" width="302" height="181" alt="Ergin Atamandan ayrılık açıklaması" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/ergin-atamandan-ayrilik-aciklamasi-42799" title="Ergin Atamandan ayrılık açıklaması">
			    Ergin Ataman'dan ayrılık açıklaması			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray Odeabank Başantrenörü Ergin Ataman, sezon sonu takımdan ayrılacağı yönünde çıkan haberlere cevap verdi....</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg450646691a2b570a"><defs id="defs450646691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761450646691a2b570a" xlink:href="#linearGradient3755-8450646691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8450646691a2b570a"><stop id="stop3757-8450646691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2450646691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842450646691a2b570a" xlink:href="#linearGradient3755-8450646691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1450646691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986450646691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1450646691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahce-sampiyonlugu-saracoglu-cimlerine-gomdu-42879" title="Fenerbahçe şampiyonluğu Saracoğlu çimlerine gömdü!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/fenerbahce-sampiyonlugu-saracoglu-cimlerine-gomdu-42879.jpg" width="300" height="180" alt="Fenerbahçe şampiyonluğu Saracoğlu çimlerine gömdü!" />
                </a>
                <strong><a href="/haber/fenerbahce-sampiyonlugu-saracoglu-cimlerine-gomdu-42879" title="Fenerbahçe şampiyonluğu Saracoğlu çimlerine gömdü!">Fenerbahçe şampiyonluğu Saracoğlu çimlerine gömdü!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/uefadan-karabukspora-sok-2-yil-men-42874" title="UEFAdan Karabükspora şok! 2 yıl men...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/uefadan-karabukspora-sok-2-yil-men-42874.jpg" width="300" height="180" alt="UEFAdan Karabükspora şok! 2 yıl men..." />
                </a>
                <strong><a href="/haber/uefadan-karabukspora-sok-2-yil-men-42874" title="UEFAdan Karabükspora şok! 2 yıl men...">UEFA'dan Karabükspor'a şok! 2 yıl men...</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/caglar-soyuncu-icin-25-milyon-euro-42873" title="Çağlar Söyüncü için 25 milyon euro!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/caglar-soyuncu-icin-25-milyon-euro-42873.jpg" width="300" height="180" alt="Çağlar Söyüncü için 25 milyon euro!" />
                </a>
                <strong><a href="/haber/caglar-soyuncu-icin-25-milyon-euro-42873" title="Çağlar Söyüncü için 25 milyon euro!">Çağlar Söyüncü için 25 milyon euro!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/advocaatin-krasnodardan-istedigi-oyuncu-ortaya-cikti-42871" title="Advocaatın Krasnodardan istediği oyuncu ortaya çıktı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/advocaatin-krasnodardan-istedigi-oyuncu-ortaya-cikti-42871.jpg" width="300" height="180" alt="Advocaatın Krasnodardan istediği oyuncu ortaya çıktı!" />
                </a>
                <strong><a href="/haber/advocaatin-krasnodardan-istedigi-oyuncu-ortaya-cikti-42871" title="Advocaatın Krasnodardan istediği oyuncu ortaya çıktı!">Advocaat'ın Krasnodar'dan istediği oyuncu ortaya çıktı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/sergenin-kayserisporuna-yan-bakilmiyor-42869" title="Sergenin Kayserisporuna yan bakılmıyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/sergenin-kayserisporuna-yan-bakilmiyor-42869.jpg" width="300" height="180" alt="Sergenin Kayserisporuna yan bakılmıyor!" />
                </a>
                <strong><a href="/haber/sergenin-kayserisporuna-yan-bakilmiyor-42869" title="Sergenin Kayserisporuna yan bakılmıyor!">Sergen'in Kayserispor'una yan bakılmıyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/krasnodarin-hocasi-sonuctan-memnun-42867" title="Krasnodarın hocası sonuçtan memnun">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/krasnodarin-hocasi-sonuctan-memnun-42867.jpg" width="300" height="180" alt="Krasnodarın hocası sonuçtan memnun" />
                </a>
                <strong><a href="/haber/krasnodarin-hocasi-sonuctan-memnun-42867" title="Krasnodarın hocası sonuçtan memnun">Krasnodar'ın hocası sonuçtan memnun</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/hasan-aliden-mac-sonu-itiraf-42866" title="Hasan Aliden maç sonu itiraf!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/hasan-aliden-mac-sonu-itiraf-42866.jpg" width="300" height="180" alt="Hasan Aliden maç sonu itiraf!" />
                </a>
                <strong><a href="/haber/hasan-aliden-mac-sonu-itiraf-42866" title="Hasan Aliden maç sonu itiraf!">Hasan Ali'den maç sonu itiraf!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/kjaer-tesaduf-eseri-pozisyonlara-girmemeliyiz-42865" title="Kjaer: Tesadüf eseri pozisyonlara girmemeliyiz">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/kjaer-tesaduf-eseri-pozisyonlara-girmemeliyiz-42865.jpg" width="300" height="180" alt="Kjaer: Tesadüf eseri pozisyonlara girmemeliyiz" />
                </a>
                <strong><a href="/haber/kjaer-tesaduf-eseri-pozisyonlara-girmemeliyiz-42865" title="Kjaer: Tesadüf eseri pozisyonlara girmemeliyiz">Kjaer: "Tesadüf eseri pozisyonlara girmemeliyiz"</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg26864d77983d7ea6"><defs id="defs26864d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376126864d77983d7ea6" xlink:href="#linearGradient3755-826864d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-826864d77983d7ea6"><stop id="stop3757-826864d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-226864d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384226864d77983d7ea6" xlink:href="#linearGradient3755-826864d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer126864d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298626864d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-126864d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/joseften-mac-sonu-ilginc-yorum-42864" title="Joseften maç sonu ilginç yorum!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/joseften-mac-sonu-ilginc-yorum-42864.jpg" width="300" height="180" alt="Joseften maç sonu ilginç yorum!" />
                </a>
                <strong><a href="/haber/joseften-mac-sonu-ilginc-yorum-42864" title="Joseften maç sonu ilginç yorum!">Josef'ten maç sonu ilginç yorum!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/osmanlispor-yunanistandan-avantajli-dondu-42863" title="Osmanlıspor Yunanistandan avantajlı döndü!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/osmanlispor-yunanistandan-avantajli-dondu-42863.jpg" width="300" height="180" alt="Osmanlıspor Yunanistandan avantajlı döndü!" />
                </a>
                <strong><a href="/haber/osmanlispor-yunanistandan-avantajli-dondu-42863" title="Osmanlıspor Yunanistandan avantajlı döndü!">Osmanlıspor Yunanistan'dan avantajlı döndü!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahcenin-yildizindan-sok-ayrilik-aciklamasi-42862" title="Fenerbahçenin yıldızından şok ayrılık açıklaması!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/fenerbahcenin-yildizindan-sok-ayrilik-aciklamasi-42862.jpg" width="300" height="180" alt="Fenerbahçenin yıldızından şok ayrılık açıklaması!" />
                </a>
                <strong><a href="/haber/fenerbahcenin-yildizindan-sok-ayrilik-aciklamasi-42862" title="Fenerbahçenin yıldızından şok ayrılık açıklaması!">Fenerbahçe'nin yıldızından şok ayrılık açıklaması!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/demirkol-bunu-ancak-kendini-kovdurtmak-icin-yapar-42860" title="Demirkol: Bunu ancak kendini kovdurtmak için yapar">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/demirkol-bunu-ancak-kendini-kovdurtmak-icin-yapar-42860.jpg" width="300" height="180" alt="Demirkol: Bunu ancak kendini kovdurtmak için yapar" />
                </a>
                <strong><a href="/haber/demirkol-bunu-ancak-kendini-kovdurtmak-icin-yapar-42860" title="Demirkol: Bunu ancak kendini kovdurtmak için yapar">Demirkol: "Bunu ancak kendini kovdurtmak için yapar"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/advocaat-beni-en-cok-endiselendiren-42859" title="Advocaat: Beni en çok endişelendiren...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/advocaat-beni-en-cok-endiselendiren-42859.jpg" width="300" height="180" alt="Advocaat: Beni en çok endişelendiren..." />
                </a>
                <strong><a href="/haber/advocaat-beni-en-cok-endiselendiren-42859" title="Advocaat: Beni en çok endişelendiren...">Advocaat: "Beni en çok endişelendiren..."</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahce-rusyada-dondu-kaldi-42858" title="Fenerbahçe Rusyada dondu kaldı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/fenerbahce-rusyada-dondu-kaldi-42858.jpg" width="300" height="180" alt="Fenerbahçe Rusyada dondu kaldı!" />
                </a>
                <strong><a href="/haber/fenerbahce-rusyada-dondu-kaldi-42858" title="Fenerbahçe Rusyada dondu kaldı!">Fenerbahçe Rusya'da dondu kaldı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/cristiano-ronaldo-turk-dizisinde-oynayacak-42853" title="Cristiano Ronaldo Türk dizisinde oynayacak!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/cristiano-ronaldo-turk-dizisinde-oynayacak-42853.jpg" width="300" height="180" alt="Cristiano Ronaldo Türk dizisinde oynayacak!" />
                </a>
                <strong><a href="/haber/cristiano-ronaldo-turk-dizisinde-oynayacak-42853" title="Cristiano Ronaldo Türk dizisinde oynayacak!">Cristiano Ronaldo Türk dizisinde oynayacak!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/o-futbolcuyu-istiyorum-ama-simdi-soyleyemem-42850" title="O futbolcuyu istiyorum ama şimdi söyleyemem">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2017/02/o-futbolcuyu-istiyorum-ama-simdi-soyleyemem-42850.jpg" width="300" height="180" alt="O futbolcuyu istiyorum ama şimdi söyleyemem" />
                </a>
                <strong><a href="/haber/o-futbolcuyu-istiyorum-ama-simdi-soyleyemem-42850" title="O futbolcuyu istiyorum ama şimdi söyleyemem">"O futbolcuyu istiyorum ama şimdi söyleyemem"</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>